
<!DOCTYPE html>
<html lang="en">
<head>

	<title>Letter from Alleged 9/11 Mastermind Shows Our Own Foreign Policy Makes America Unsafe - In These Times</title>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<script type="text/javascript" src="//use.typekit.net/quc7rcb.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	<link rel="stylesheet" type="text/css" media="all" href="http://inthesetimes.com/home/styles" />
	<link rel="icon" href="/favicon.ico"  type="image/x-icon">

	
	
	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.inthesetimes.com/rss" title="In These Times Magazine" />
    
	
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
	
	
		
			<meta property="og:title" content="Letter from Alleged 9/11 Mastermind Shows Our Own Foreign Policy Makes America Unsafe" />
			<meta property="og:description" content="A recently released letter from Khalid Shaikh Mohammad shines a disturbing light on what's behind many terror attacks." />
			<meta property="og:url" content="http://inthesetimes.com/article/19886/letter-shows-our-own-foreign-policy-makes-america-unsafe" />
			<meta property="og:image" content="http://inthesetimes.com/images/made/images/GuantanamoProtest_500_354_s.jpg" />
		
			<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_1', [728, 90], 'articlelb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_2', [728, 90], 'articlelb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR', [300, 250], 'articlesq').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR_2', [300, 250], 'articlesq2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
	
	
	
	
	
	
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8507385/Homepage_300x250_2nd', [300, 250], 'div-gpt-ad-1464388143447-0').addService(googletag.pubads());
    googletag.defineSlot('/8507385/Homepage_300x250_TOP', [300, 250], 'div-gpt-ad-1464388143447-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
	
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
	<script type="text/javascript" src="/js/social-likes.min.js"></script>

	<link rel="stylesheet" type="text/css" href="/global/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen"/>
	<script src="http://inthesetimes.com/cache/293299efca93c18228a4943fac7473a78d26384b.1383786710.js" type="text/javascript"></script>

	<script type="text/javascript">
	$(document).ready(function(){
		$('.sf-menu').superfish({
    		speed: 'fast',
    		speedOut: 'fast'
    	});
	    $('.mobile-menu .button > a').click(function () {
	        $('.mobile-menu ul').toggle();
	        return false;
	    });
	    $('.mobile-comments').click(function () {
	        $('.article-comment').slideDown("fast");
	        $('.mobile-comments').hide();
	        return false;
	    });
		$('.moreby, .sechead-blog-about').waypoint(function(direction) {
		   if (direction === 'down') {
		      $('#next_article').stop().show();
		      $('#next_article a').stop().animate({"margin-top": 10}, 60);
		   }
		   else {
		        $('#next_article').stop().animate({"right": -310}, 60);
		        $('#next_article .close').hide();
		        $('#next_article .expand').show();
			   offset: '70%'  // trigger at middle of page.
		   }

		},{
		  offset: 750
		});
    $('#next_article .close').click(function(){
        $('#next_article').stop().animate({"right": -310}, 60);
        $('#next_article .close').hide();
        $('#next_article .expand').show();
      return false;
    });
    $('#next_article .expand').click(function(){
        $('#next_article').stop().animate({"right": -10}, 60);
        $('#next_article .expand').hide();
        $('#next_article .close').show();
      return false;
    });


	});

	</script>

	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131045860307381";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=68119,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body id="" class="subpage">
<div id="fb-root"></div>
<div id="wrapper">
	<header>
			<div class="ad">
				
				
				<!-- ITT.com_Pool_2_LB_1 -->
				<div id='articlelb1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() {googletag.display('articlelb1');});
				</script>
				</div>
				
				
				
				
			</div>
		<div class="holder row">

			<div class="eighteen columns">
				<div class="logo"><a href="/">In These Times</a>
				<span class="slug">With liberty and justice for all...</span></div>
				<form class="search" action="http://inthesetimes.com/search/results">
					<fieldset>
						<nav class="social">
							<a href="http://www.inthesetimes.com/rss" class="feed">RSS</a>
							<a href="https://facebook.com/InTheseTimesMag" class="facebook">Facebook</a>
							<a href="https://twitter.com/InTheseTimesMag" class="twitter">Twitter</a>
						</nav>
						<input type="hidden" name="cx" value="001426508291867289762:j9oedch9yge" />
						<input type="hidden" name="cof" value="FORID:11" />
						<input type="hidden" name="ie" value="UTF-8" />
						<input type="text" name="q" class="text" />
						<input class="btn" type="submit" value="SEARCH" />
					</fieldset>
				</form>
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
			</div>
		</div>
		<div class="mobile-menu">
			<div class="button"><a href="#">▼</a></div>
			<ul id="nav">
				<li><a href="/politics/">POLITICS</a></li>
				<li><a href="/act-locally/">ACT LOCALLY</a></li>
				<li><a href="/labor/">LABOR</a></li>
				<li><a href="/culture/">CULTURE</a></li>
				<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
				<li><a href="/archives/">CURRENT ISSUE</a></li>
				<li><a href="/contributors/">Contributors</a></li>
				<li><a href="http://www.inthesetimes.com/menu-mobile-subscribe-01">SUBSCRIBE</a></li>
				<li><a href="/donate">DONATE</a></li>
				<li><a href="/about/">About Us</a></li>
				<li><a href="/contact/">Contact Us</a></li>
				<li><a href="/newsletters/">Free Newsletters</a></li>
			</ul>
		</div>
		<ul id="nav" class="sf-menu">
			<li><a href="/" class="active">HOME</a></li>
			
			<li><a href="/election2016/">POLITICS</a><ul><li><a href="/article/19733/stop-hitting-yourself-cnn-donald-trump-hillary-clinton">
				
				
				
				
				
				
				CNN&#8217;s New Book Is a Master Class in How Not to Cover an Election</a></li><li><a href="/article/19743/bernie-sanders-keith-ellison-democratic-party-dnc-chair-our-revolution">
				
				
				
				
				
				
				Keith Ellison and Bernie Sanders: How To Remake the Democratic Party</a></li><li><a href="/article/19718/trump-putin-exxon-rex-tillerson-russia-climate-change-oil">
				
				
				
				
				
				
				Here&#8217;s What&#8217;s More Troubling About Rex Tillerson Than His Ties to Putin</a></li><li><a href="/article/19711/tom-geoghegan-4-things-we-can-do-about-the-electoral-college-and-our-unjust">
				
				
				
				
				
				
				Tom Geoghegan: 4 Things We the People Can Do About Our Unjust Voting System and a President Trump</a></li><li><a href="/article/19693/when-trump-fails-who-will-he-blame">
				
				
				
				
				
				
				Trump Can&#8217;t Follow Through on His Promises&#8212;And Will Need A Scapegoat</a></li>
			</ul></li>
			<li><a href="/act-locally/">ACT LOCALLY</a><ul><li><a href="/article/19869/cold-war-clinton-how-liberals-conservatives-separated-race-class-socialism">
				
				
				
				
				
				
				From the Cold War to Clinton: How Liberals and Conservatives Have Separated Race From Class</a></li><li><a href="/article/19852/interviews-for-the-resistance-live-from-the-spontaneous-protests-at-jfk-air">
				
				
				
				
				
				
				Interviews for the Resistance: Live From the Spontaneous Protests at JFK Airport</a></li><li><a href="/article/19843/felony-riot-charges-inauguration-protesters-trump">
				
				
				
				
				
				
				Trump&#8217;s Crackdown on Dissent Begins: More Than 200 Inauguration Protesters Hit With Felony Charges</a></li><li><a href="/article/19795/socialisms-trump-bump-democratic-socialists-america">
				
				
				
				
				
				
				With Donald Trump as President, Americans Are Flocking to Socialism</a></li><li><a href="/article/19822/when-women-revolted-1960s-second-wave-childcare-equal-pay-feminism">
				
				
				
				
				
				
				This Weekend Isn&#8217;t the First Time Women Have Revolted</a></li>
			</ul></li>
			<li><a href="/labor/">LABOR</a><ul><li><a href="/article/19813/doj-to-address-defective-accountability-system-chicago-must-renegotiate-pol">
				
				
				
				
				
				
				DOJ: To Address &#8220;Defective&#8221; Accountability System, Chicago Must Renegotiate Police Union Contracts</a></li><li><a href="/article/19791/chuck-jones-local-labor-leader-carrier-trump-twitter-trade-outsourcing">
				
				
				
				
				
				
				Attacked by Trump and Ignored by Democrats: Chuck Jones on Labor&#8217;s Fight</a></li><li><a href="/article/19760/a-deal-with-the-orange-devil-trump-democrats-infrastructure">
				
				
				
				
				
				
				A Deal with the Orange Devil? Progressives Debate Whether to Seek Common Ground With Trump</a></li><li><a href="/article/19728/karl-marx-in-westworld-android-manifesto-trump-false-consciousness">
				
				
				
				
				
				
				The Android Manifesto: Finding Marx in Westworld</a></li><li><a href="/article/19660/trump-inauguration-sick-out-general-strike">
				
				
				
				
				
				
				On Inauguration Day, Don&#8217;t Go to Work. Don&#8217;t Buy Anything. We Need A National Strike to Stop Trump.</a></li>
			</ul></li>
			<li><a href="/culture/">CULTURE</a><ul><li><a href="/article/19874/the-cia-spread-fake-news-before-trump-did-finks-paris-review">
				
				
				
				
				
				
				Don&#8217;t Be Fooled By the Trump Spat&#8212;The CIA Is Not Your Friend</a></li><li><a href="/article/19801/meet-the-folkestones-brexit-london-ukip-european-union">
				
				
				
				
				
				
				Meet the Folkestones</a></li><li><a href="/article/19854/asghar-farhadi-iranian-director-banned-from-oscars-by-trump">
				
				
				
				
				
				
				Asghar Farhadi Is One of the Most Important Directors Working Today&#8212;And Trump Has Banned Him</a></li><li><a href="/article/19805/neoliberalism-cranked-up-to-11">
				
				
				
				
				
				
				Neoliberalism, Cranked up to 11</a></li><li><a href="/article/19790/war-against-war-world-war-i-pacifist-movement-kazin-woodrow-wilson">
				
				
				
				
				
				
				What We Can Learn From the Pacifist Movement Against World War I</a></li>
			</ul></li>
			<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
			<li><a href="/archives/covers_ind/41/02/">MAGAZINE</a><ul>
				<li><a href="http://www.inthesetimes.com/menu-subscribe-01">SUBSCRIBE</a></li>
				<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/archives/covers_ind/41/02/">CURRENT ISSUE</a></li>
				<li><a href="/archives">ARCHIVES</a></li>
				<li><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&cds_mag_code=ITT&id=1397147639372&lsid=41001129112048830&vid=3">CUSTOMER SERVICE</a></li>
			</ul></li>
			<li><a href="/donate" class="active">DONATE</a></li>
		</ul>
	</header>

	<section class="content">
		<div class="rules"><div class="one"></div><div class="two"></div></div>
		<article class="columns">
			<div class="showblock"></div>
			<div class="feature">
                
                
                <div class="image">
				 
				<a href="/article/19886/letter-shows-our-own-foreign-policy-makes-america-unsafe"><img src="/images/made/images/GuantanamoProtest_850_602.jpg" width="850" height="602" alt="" /></a>
					<p class="photo-caption">The Trump administration appears to have no intention of reversing course on the decades of failed foreign policy that have only served to inflame terrorism. (GAMAL NOMAN/AFP/Getty Images)</p>
				
				</div>
                    <h5 class="article-dateline">
                    Web Only / 
                    Features &raquo; February 9, 2017
                    </h5>
                    <h1 class="article-headline">Letter from Alleged 9/11 Mastermind Shows Our Own Foreign Policy Makes America Unsafe</h1>
                    <p class="article-deck">A recently released letter from Khalid Shaikh Mohammad shines a disturbing light on what&#8217;s behind many terror attacks.</p>
                    <span class="author">BY <a href="/community/profile/322337">Branko Marcetic</a></span>
                    
<script type="text/javascript"><!--
$(document).ready(function(){
	$('.email, .zoom').fancybox({
				'overlayColor'		: '#000',
				'overlayOpacity'	: 0.7
			});
});
//-->
</script>
<div class="buttons">
	<div class="sharebuttons social-likes">
		<a href="http://www.facebook.com/share.php?u=http://inthesetimes.com/article/19886/letter-shows-our-own-foreign-policy-makes-america-unsafe" data-url="http://inthesetimes.com/article/19886/letter-shows-our-own-foreign-policy-makes-america-unsafe" class="facebook fb"> <span>Share</span></a><!--
		--><a href="http://twitter.com/intent/tweet?url=http://inthesetimes.com/article/19886/letter-shows-our-own-foreign-policy-makes-america-unsafe" data-url="http://inthesetimes.com/article/19886/letter-shows-our-own-foreign-policy-makes-america-unsafe" class="tw twitter"> <span>Tweet</span></a><!--
		--><a href="http://www.reddit.com/submit?url=http://inthesetimes.com/article/19886/letter-shows-our-own-foreign-policy-makes-america-unsafe&title=Letter from Alleged 9/11 Mastermind Shows Our Own Foreign Policy Makes America Unsafe" class="reddit"><span>Reddit</span><span class="social-likes__counter">0</span></a><!--
		--> <a href="http://www.stumbleupon.com/submit?url=http://inthesetimes.com/article/19886/letter-shows-our-own-foreign-policy-makes-america-unsafe&title=Letter from Alleged 9/11 Mastermind Shows Our Own Foreign Policy Makes America Unsafe" class="stumbleupon" title="StumbleUpon"><span>StumbleUpon</span><span class="social-likes__counter">0</span></a><!--
		--><a href="#contact" class="email"><span>Email</span><span class="social-likes__counter"></span></a><!--
		--><a href="/article/print/19886/letter-shows-our-own-foreign-policy-makes-america-unsafe" class="print" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=730,height=900'); return false;"><span>Print</span><span class="social-likes__counter"></span></a>
	</div>

	<div style="display:none;">
	<div id="contact" style="width:520px;height:240px;overflow:auto;">
	<form id="tellafriend_form" method="post" action="http://inthesetimes.com/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="16" />
<input type="hidden" name="RET" value="" />
<input type="hidden" name="URI" value="article/19886/letter-shows-our-own-foreign-policy-makes-america-unsafe" />
<input type="hidden" name="recipients" value="xKejq7azMdJ5dWmC9RXeho64ZQpObYFukOfoISudfsk=" />
<input type="hidden" name="user_recipients" value="8144ca9f028945264a321ee52aae5456" />
<input type="hidden" name="charset" value="utf-8" />
<input type="hidden" name="redirect" value="" />
<input type="hidden" name="replyto" value="" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="2175d31da590f42b2d07cccc2f93c5182f1abbf9" />
</div>

<h3>Email this article to a friend</h3>
		<fieldset>
			<p><label for="email">your email</label> <input type="text" name="from" class="input" value="" /></p>
			<p><label for="name">your name</label> <input type="text" name="name" value="" class="input" /></p>
			<p><label for="subject">recipient(s) email (comma separated)</label> <input type="text" class="input" name="to" /></p>
			<input type="hidden" name="subject" value="Letter from Alleged 9/11 Mastermind Shows Our Own Foreign Policy Makes America Unsafe - In These Times" /><input type="hidden" name="RET" value="http://inthesetimes.com/article/19886/letter-shows-our-own-foreign-policy-makes-america-unsafe/" /></p>
		</fieldset>
		<fieldset class="right">
			<p><label for="message">message</label>
			<textarea name="message[]" rows="18" cols="40"></textarea></p>
				<input type="hidden" name="message[]" value='

---------------------
Letter from Alleged 9/11 Mastermind Shows Our Own Foreign Policy Makes America Unsafe
By Branko Marcetic

http://inthesetimes.com/article/19886/letter-shows-our-own-foreign-policy-makes-america-unsafe/
' />
			<p class="captcha"><label>captcha</label>
			<img src="http://www.inthesetimes.com/images/captchas/1486694590.0167.jpg" width="140" height="30" style="border:0;" alt=" " /> <input type="text" name="captcha" value="" class="input" /></p>
		</fieldset>
			<p><input name="submit" class="submit" type='submit' value='Send Email' /></p></form>
	</div>
	</div>
</div>





    
    <div class="content-body">
        
            <div id="article-inset">
                <p class="pullquote">'The war crimes perpetrated in Palestine since 1948, and those taking place in Gaza today, are the clearest indication of why 9/11 happened, and why it may happen again in the future.'</p>
                
            </div>
        
        <p><em>This article was first <a href="https://www.jacobinmag.com/2017/02/khalid-sheikh-mohammed-terrorism-9-11-trump-muslim-ban-blowback/">posted</a> by Jacobin.</em></p>

<p>What makes America unsafe? Is it a welcoming attitude towards ordinary law-abiding Muslims and other disparate peoples scattered across the globe? Or is it the enactment of policies that indiscriminately and unfairly harm average people?</p>

<p>If you&rsquo;re President Trump, it&rsquo;s undoubtedly the former. Trump has spent the last few days attacking the judge who stayed his Muslim ban,&nbsp;<a href="http://twitter.com/realDonaldTrump/status/828342202174668800">claiming</a>&nbsp;it &ldquo;put our country in such peril&rdquo; and&nbsp;<a href="http://twitter.com/realDonaldTrump/status/829299566344359936">that without the ban</a>&nbsp;&ldquo;we can never have the security and safety to which we are entitled.&rdquo;</p>

<p>But a recently released letter to President Obama written by alleged September 11 mastermind Khalid Shaikh Mohammad suggests a different conclusion.</p>

<p>The eighteen-page&nbsp;<a href="http://www.miamiherald.com/latest-news/article131466809.ece/binary/ksmlettertoobama.pdf">letter</a>, dated January 8, 2015 and written while Mohammad was serving time in Guantanamo, was obtained by the&nbsp;<a href="http://www.miamiherald.com/news/nation-world/world/americas/guantanamo/article131466294.html"><em>Miami Herald</em></a>&nbsp;from Mohammad&rsquo;s lawyers after a court-ordered thirty-day review period to remove any sensitive information. The letter lays out Mohammad&rsquo;s grievances against the United States and makes clear what we have long known from other terrorists&rsquo; testimonies: that it&rsquo;s a decades-long, destructive and largely bipartisan Washington foreign policy that drives such men to commit acts of terror, not the supposedly malevolent influence of a fundamentalist version of Islam.</p>

<p>Mohammad&rsquo;s defense attorney, David Niven, told the&nbsp;<em>Miami Herald&nbsp;</em>that Mohammad began writing the letter in 2014 during Israel&rsquo;s 2014&nbsp;<a href="http://www.bbc.com/news/world-middle-east-28439404">Operation Protective Edge</a>, which levelled whole neighborhoods in Gaza and killed more than two thousand Palestinians in fifty days, the vast majority of which were civilians and many of which were children. Indeed, just four sentences in, Mohammad accuses Obama of having hands &ldquo;still wet with the blood of our brothers and sisters and children who were killed in Gaza,&rdquo; citing the horrific statistics coming out of the assault.</p>

<p>A large part of the letter is devoted to answering the question, &ldquo;Why did 9/11 Happen? And Why May it Happen Again?&rdquo; Central to the causes of such attacks, according to Mohammad, is Israel&rsquo;s nearly seventy-year old occupation of Palestine and its continued apartheid policies against the Palestinian people.</p>

<p>&ldquo;The war crimes perpetrated in Palestine since 1948, and those taking place in Gaza today, are the clearest indication of why 9/11 happened, and why it may happen again in the future,&rdquo; Mohammad writes immediately after posing the question.</p>

<p>Indeed, resentment at Israel&rsquo;s policies, and continued US&nbsp;support for said policies, is shot through the letter. Dozens of angry references to Israel, Gaza, and the plight of the Palestinians line its text, including Israel&rsquo;s 1982 invasion of Lebanon, its&nbsp;<a href="http://www.theguardian.com/world/2014/jul/16/witness-gaza-shelling-first-hand-account">slaying of four children</a>&nbsp;on a Gaza beach in 2014, and its&nbsp;<a href="http://www.btselem.org/gaza_strip/control_on_air_space_and_territorial_waters">continued domination</a>&nbsp;over Palestinian airspace, waters, and&nbsp;<a href="http://www.afsc.org/resource/restricted-movement-occupied-palestinian-territory">movement</a>. Enclosed with the letter is a map of Palestinian loss of land between 1946 and 2010.</p>

<p>At one point, Mohammad strikes a Trumpian note, arguing that the United States&rsquo; substantial financial support for Israel comes at the expense of its own domestic stability.</p>

<p>&ldquo;Do you realize that Israel is a wealthy nation with a higher per capita income than Romania, Spain, Egypt, South Korea, and Saudi Arabia, while the US is an increasingly indebted country damaging its own social programs in favor of your spoiled, coddled, pampered baby, Israel?&rdquo; he writes. (Mohammad isn&rsquo;t totally accurate: At least as of this year, according to World Bank figures, South Korea&rsquo;s per capita is income is slightly higher than Israel&rsquo;s; Saudi Arabia&rsquo;s is substantially higher. Still, the point stands.)</p>

<p>Mohammad goes on to label Obama &ldquo;the president of soup kitchens and food stamps&rdquo; who cuts &ldquo;money from the budget for US education and health programs&rdquo; while &ldquo;providing money to put the tools of killing and destruction into the hands of Israel to be used against Palestinian and Lebanese Muslims.&rdquo; (In his final year in office, Obama signed off on the&nbsp;<a href="http://www.reuters.com/article/us-usa-israel-idUSKCN11J12R">largest military aid package to any country in history</a>, which went to Israel).</p>

<p>Israel&rsquo;s policies aren&rsquo;t the sole focus of Mohammad&rsquo;s ire. Throughout the letter, he lists off a litany of US&nbsp;policies that have enraged him, including:</p>

<ul>
	<li>The Reagan administration&rsquo;s support for Saddam Hussein during the Iran-Iraq War throughout the 1980s, including his&nbsp;<a href="http://foreignpolicy.com/2013/08/26/exclusive-cia-files-prove-america-helped-saddam-as-he-gassed-iran/">use of chemical weapons</a>&nbsp;against Iranians and Kurds.</li>
	<li>US support for various autocratic, kleptocratic regimes throughout the Middle East, from the House of Saud to&nbsp;<a href="http://www.bbc.com/news/world-middle-east-27961933">current Egyptian strongman</a>&nbsp;Abel Fattah El-Sisi.</li>
	<li>Crippling UN sanctions on Iraq, pushed first by the George H. W. Bush administration and continued and defended by the Clinton administration, which&nbsp;<a href="https://www.thenation.com/article/hard-look-iraq-sanctions/" style="color: rgb(0, 0, 0); font-family: Antwerp, serif;">killed thousands</a>&nbsp;of Iraqi children by the end of the 1990s. Clinton&rsquo;s Secretary of State, Madeleine Albright, infamously&nbsp;<a href="http://www.democracynow.org/2004/7/30/democracy_now_confronts_madeline_albright_on">told&nbsp;<em>60 Minutes</em></a>&nbsp;that &ldquo;the price is worth it,&rdquo; an incident referenced specifically in the letter.</li>
	<li>The George W. Bush administration&rsquo;s post-9/11 regime of torture and indefinite detention, including of&nbsp;<a href="http://www.independent.co.uk/news/world/americas/the-children-of-guantanamo-bay-480059.html">minors</a>.</li>
	<li>The disastrous 2003 invasion of Iraq.</li>
	<li>Bush and Obama&rsquo;s use of drones, with specific reference to the bombing of an&nbsp;<a href="http://news.bbc.co.uk/2/hi/south_asia/7501538.stm">Afghan wedding party</a>&nbsp;in 2008 and the killing of&nbsp;<a href="http://www.theatlantic.com/politics/archive/2012/10/how-team-obama-justifies-the-killing-of-a-16-year-old-american/264028/">innocent sixteen-year old US citizen</a>&nbsp;Abdulrahman Al-Awlaki in 2012.</li>
</ul>

<p>Ironically, despite his condemnation of Israel&rsquo;s collective punishment of Palestinians and his disapproval of sanctions&mdash;which he says &ldquo;are the most brutal form of war because they punish an entire population&rdquo;&mdash;Mohammad has no problem applying the same warped logic to the American public, claiming they &ldquo;bear full responsibility for the crimes&rdquo; of Israel and Middle Eastern dictators.</p>

<p>It would be easy to write off the letter as disingenuous grandstanding. After all, he at one point discusses Osama bin Laden&rsquo;s supposed &ldquo;mercy and compassion&rdquo; on the basis that 9/11 killed few children and didn&rsquo;t target residential homes&mdash;which, while true, is hardly enough for a moral exculpation of the heinous act of 9/11.</p>

<p>But this letter is hardly the first time the public has been explicitly told by perpetrators of terror that Western governments&rsquo; foreign policies are responsible for the rage behind anti-Western terrorist attacks.</p>

<p>As Thomas Hegghammer has pointed out, bin Laden and al-Qaeda spent the years before and after 9/11&nbsp;<a href="http://www.theguardian.com/commentisfree/2007/dec/03/osamabinladenstruepriorities">railing against</a>&nbsp;Israeli occupation of Palestine, as well as other Israeli actions. His earliest public speeches in the 1980s called for a boycott of US goods over its support for Israel. In a&nbsp;<a href="http://www.cbsnews.com/news/bin-laden-palestinian-cause-prompted-9-11/">2008 speech</a>, he said that &ldquo;the Palestinian cause has been the main factor that, since my early childhood, fueled my desire, and that of the 19 freemen [the September 11 bombers].&rdquo;</p>

<p>&ldquo;The events that affected my soul in a direct way started in 1982 when America permitted the Israelis to invade Lebanon,&rdquo; he said in a&nbsp;<a href="http://www.aljazeera.com/archive/2004/11/200849163336457223.html">2004 speech</a>. &ldquo;As I looked at those demolished towers in Lebanon, it entered my mind that we should punish the oppressor in kind and that we should destroy towers in America.&rdquo;</p>

<p>In bin Laden&rsquo;s 2002 &ldquo;<a href="http://www.theguardian.com/world/2002/nov/24/theobserver">letter to America</a>,&rdquo; the word &ldquo;Palestine&rdquo; appears thirteen times, and conditions in Palestine are the very first thing bin Laden discusses&mdash;at length&mdash;in relation to the question, &ldquo;Why are we fighting and opposing you?&rdquo; In the same letter, he also cites the suffering caused by the Iraqi sanctions, albeit using the wildly inflated number of 1.5 million dead children.</p>

<p>This isn&rsquo;t just true of bin Laden. The 2010 Times Square would-be bomber was&nbsp;<a href="http://www.nytimes.com/2010/05/16/nyregion/16suspect.html?ref=faisal_shahzad">radicalized over a period of years</a>&nbsp;thanks to his anger over the invasion of Iraq, the Guantanamo Bay prison, and drone bombings, and&nbsp;<a href="http://www.washingtonpost.com/wp-dyn/content/article/2010/06/21/AR2010062102468.html?hpid=moreheadlines">complained about drone attacks on Palestine</a>&nbsp;in his trial. The Fort Hood gunman was&nbsp;<a href="http://www.telegraph.co.uk/news/worldnews/northamerica/usa/6521758/Fort-Hood-shooting-Texas-army-killer-linked-to-September-11-terrorists.html">fiercely opposed</a>&nbsp;to the Iraq and Afghanistan wars. One of the killers of British soldier Lee Rigby said he was&nbsp;<a href="http://www.telegraph.co.uk/news/uknews/law-and-order/10507092/Lee-Rigby-murder-trial-Im-a-soldier-just-like-Drummer-Rigby...-I-killed-him-because-this-is-war.html">motivated by his &ldquo;disgust&rdquo;</a>&nbsp;at the Iraq War. One of the Charlie Hebdo shooters was radicalized by the&nbsp;<a href="http://www.theguardian.com/world/2015/jan/08/paris-attack-suspect-cherif-kouchi-jailed-terror-offences-2008-charlie-hebdo">images of torture at Abu Ghraib</a>. The Orlando nightclub gunman, while almost certainly partly influenced by his own conflicted sexuality, also&nbsp;<a href="http://www.abc.net.au/news/2016-06-15/orlando-gunman-wanted-to-stop-us-bombing-afghanistan/7511586">told a 911 operator</a>&nbsp;he wanted &ldquo;America to stop bombing&rdquo; Afghanistan. The list&nbsp;<a href="http://theintercept.com/2016/10/11/us-military-operations-are-biggest-motivation-for-homegrown-terrorists-fbi-study-finds/">goes on</a>&nbsp;and&nbsp;<a href="http://archive.northjersey.com/news/boston-marathon-bombing-suspect-says-anger-fed-by-u-s-wars-1.585099">on</a>&nbsp;and&nbsp;<a href="http://www.cato.org/publications/commentary/what-terrorists-are-really-angry-about">on</a>.</p>

<p>Despite this, the Trump administration is continuing&mdash;or even escalating&mdash;the foreign policy excesses of the Bush and Obama administrations that have fuelled the rise of such terrorism. Under Obama, the population of illegal Israeli settlements in the West Bank&nbsp;<a href="http://www.washingtonpost.com/news/worldviews/wp/2014/12/22/map-the-spread-of-israeli-settlements-in-the-west-bank/?utm_term=.24d948bab1e8">grew by 25 percent</a>&nbsp;between 2009 and 2014; now,&nbsp;<a href="http://www.nytimes.com/2017/01/24/world/middleeast/israel-settlement-expansion-west-bank.html?_r=0">encouraged by Trump&rsquo;s win</a>, Israel has expanded these settlements and retroactively&nbsp;<a href="http://www.npr.org/sections/thetwo-way/2017/02/07/513905691/israel-passes-law-retroactively-legalizing-settler-homes-on-palestinian-land">legalized nearly 4,000 illegal homes</a>&nbsp;in the West Bank.</p>

<p>Last month, Trump&nbsp;<a href="http://www.nytimes.com/2017/02/01/world/middleeast/donald-trump-yemen-commando-raid-questions.html">approved</a>&nbsp;a commando raid in Yemen that resulted in the death of&nbsp;<a href="http://www.independent.co.uk/news/world/americas/donald-trump-missed-target-al-qaeda-leader-yemen-raid-a7566211.html">as many as thirty civilians</a>, including the eight-year old sister of the sixteen-year old American who was drone bombed by Obama in 2012 and which saw its chief target escape unharmed. (According to&nbsp;<a href="http://www.independent.co.uk/news/world/americas/donald-trump-yemen-raid-agree-to-policy-barack-obama-would-not-do-james-matthis-qassim-al-rimi-a7566861.html"><em>The Independent</em></a>, the raid was urged on by General James Mattis, who was meant to be a &ldquo;<a href="http://www.nytimes.com/2017/01/10/us/politics/james-mattis-defense-secretary.html">stabilizing and moderating force</a>&rdquo; on the new president). Experts are&nbsp;<a href="http://www.thebureauinvestigates.com/2017/02/08/nine-young-children-killed-full-details-botched-us-raid-yemen/">already warning</a>&nbsp;that terrorists will use the incident to recruit the disaffected.</p>

<p>It&rsquo;s not as if the Trump administration is oblivious to this. Michael Flynn, his National Security Adviser (and one of the men who reportedly attended the dinner where Trump was briefed on the Yemen raid), has&nbsp;<a href="http://inthesetimes.com/article/19679/donald-trump-national-security-adivisor-islamophobia-michael-flynn">repeatedly stressed</a>&nbsp;the inadequacy and self-defeating nature of a purely military strategy to combat terrorism, and warned in a 2010 paper that &ldquo;merely killing insurgents usually serves to multiply enemies rather than subtract them.&rdquo;</p>

<p>Yet despite this, the administration appears to have no intention of reversing course on the decades of failed foreign policy which has only served to inflame terrorism. In fact, it&rsquo;s doubling down on even more extreme measures like its Muslim ban, which even&nbsp;<a href="http://www.vox.com/2017/1/28/14424758/ryan-pence-ban">Trump&rsquo;s own appointees</a>&nbsp;have warned will create blowback. Confirming&nbsp;<a href="http://edition.cnn.com/2017/01/30/politics/trump-ban-boosts-isis-recruitment/">experts&rsquo; worst fears</a>, ISIS supporters are already celebrating the executive order as an &ldquo;<a href="http://www.mirror.co.uk/news/world-news/isis-supporters-mock-trumps-muslim-9724416">invaluable service</a>&rdquo; to the group, which bases its recruitment on a narrative of indiscriminate Western warfare on Muslims. Indeed Trump&rsquo;s candidacy, with his Islamophobic policies and promises of war crimes to come, has&nbsp;<a href="http://www.politifact.com/truth-o-meter/statements/2016/oct/10/hillary-clinton/clinton-said-terrorists-use-trumps-remarks-about-m/">already been used</a>&nbsp;in terrorist recruitment videos.</p>

<p>Of course, such discriminatory policies will do nothing to protect Americans. As Khalid Shaikh Mohammad&rsquo;s letter and the testimony of other terrorists make clear, the factors which make the United States less safe are staring us in the face. But don&rsquo;t expect any American leaders to listen.</p>

<p>In These Times<em>&nbsp;is proud to feature content from&nbsp;</em><a href="http://jacobinmag.com/" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-family: inherit; font-size: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; vertical-align: baseline; color: rgb(66, 93, 119); -webkit-transition: all 0.2s; transition: all 0.2s;">Jacobin</a>,<em>&nbsp;a print quarterly that offers socialist perspectives on politics and economics. Support&nbsp;</em>Jacobin<em>&nbsp;and buy a four-issue subscription&nbsp;<a href="http://www.jacobinmag.com/subscribe/" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-family: inherit; font-size: inherit; font-style: inherit; font-variant: inherit; line-height: inherit; vertical-align: baseline; color: rgb(66, 93, 119); -webkit-transition: all 0.2s; transition: all 0.2s;">for just $19.95</a>.</em></p>
        
	
<div style="padding: 15px; background-color: #e2e0e0;"><p>Never has independent journalism mattered more. Help hold power to account: <strong><a href="https://secure.actblue.com/contribute/page/itt-subscription-offer?refcode=20161112_WS_ITT_Article_Footer&noskip=true">Subscribe to <em>In These Times</em> magazine</a></strong>, or <strong><a href="https://secure.actblue.com/contribute/page/support-in-these-times?refcode=20161112_WS_ITT_Article_Footer&noskip=true" target="_blank">make a tax-deductible donation to fund this reporting</a></strong>.</p></div>


            <div class="moreby">
            	<a href="/community/profile/322337/">
                <h2 class="sechead-article-author">Branko Marcetic</h2></a>
				<p>Branko Marcetic is a regular contributor to <em>In These Times</em>. He hails from Auckland, New Zealand, where he received his Masters in American history, a fact that continues to puzzle everyone who meets him. You can follow him on Twitter at @BMarchetich or email him at branko.95.m@gmail.com.</p>
			</div>
			<div class="checkout">
				<h3>if you like this, check out:</h3>
				<ul>
				
				<li>
					<a href="http://www.inthesetimes.com/working/entry/19877/the_gops_national_right_to_work_bill_is_a_smokescreen">The GOP&#8217;s National Right to Work Bill Is a Smokescreen&#8212;The Threat Is What Comes Next</a>
				</li>
				<li>
					<a href="/article/19876/nodapl-donald-trump-army-corps-of-engineers-standing-rock-sioux-tribe">Dakota Access Gets Final Approval, Standing Rock Sioux Tribe Calls for March in D.C.</a>
				</li>
				<li>
					<a href="/article/19874/the-cia-spread-fake-news-before-trump-did-finks-paris-review">Don&#8217;t Be Fooled By the Trump Spat&#8212;The CIA Is Not Your Friend</a>
				</li>
				<li>
					<a href="http://www.inthesetimes.com/working/entry/19872/epa_workers_rally_for_the_environment_and_against_scott_pruitt">EPA Workers to Trump: We Don&#8217;t Want Scott Pruitt as Our New Boss</a>
				</li>
				<li>
					<a href="/article/19868/interviews-for-resistance-standing-rock-is-everywhere-right-now">Interviews for Resistance: &#8220;Standing Rock is Everywhere Right Now&#8221;</a>
				</li>
				
			</div>
			<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>

			<a href="#" class="mobile-comments">View Comments</a>
			<div class="article-comment">
				<div id="disqus_thread"><noscript></noscript></div>
<script type="text/javascript">
	var disqus_shortname = "inthesetimes";
	var disqus_identifier = "19886";
	var disqus_title = "Letter from Alleged 9\/11 Mastermind Shows Our Own Foreign Policy Makes America Unsafe";
	(function() {
		var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		dsq.src = "https://" + disqus_shortname + ".disqus.com/embed.js";
		(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
	})();
</script>
			</div>

		</article>
		<aside class="sidebar columns">
						<div class="block cover">
				<div style="overflow: hidden;">
				
<a href="http://inthesetimes.com/archives/covers_ind/41/02/"><img src="/images/made/images/41/02/cover4102_104_136.jpg" width="104" height="136" alt="" /></a>				<ul>
					
<li><a href="/article/19801/meet-the-folkestones-brexit-london-ukip-european-union">Meet the Folkestones</a></li>

<li><a href="/article/19807/winner-take-all-voting-system-proportional-representation-ranked-choice">Voting Doesn&#8217;t Have To Be Winner-Take-All</a></li>

<li><a href="/article/19805/neoliberalism-cranked-up-to-11">Neoliberalism, Cranked up to 11</a></li>

<li><a href="/article/19797/bernie-sanders-corporate-media-threatens-our-democracy">Bernie Sanders: Corporate Media Threatens Our Democracy</a></li>

					
					<li class="full"><a href="/archives/covers_ind/41/02/">View Full Contents</a></li>
					
				</ul>
				</div>
				<div class="disclaimer"><a href="http://www.inthesetimes.com/sn-cover-subscribe-01" class="button">Subscribe to In These Times</a>
				<p>Only $20/year&mdash;that's only $1.67 per month!</p></div> 

				
			</div>

			

			<!-- ITT.com_Pool_1_MR -->
			<div id='articlesq'>
			<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq');});
			</script>
			</div>

			
			<h4 class="sidelatest">Get the Latest News & Updates</h4>
<script type="text/javascript" src="https://inthesetimes.formstack.com/forms/js.php/newsletter_splash_5"></script><noscript><a href="https://inthesetimes.formstack.com/forms/newsletter_splash_5" title="Online Form">Online Form - Newsletter splash 5</a></noscript>



						<h4>Read More</h4>
			<ul class="blogs">
				<li><a href="/politics/"><strong>Politics »</strong> <a href="/article/19875/bernie-sanders-schools-ted-cruz-on-why-we-need-medicare-for-all">
				
				
				
				
				Bernie Sanders Schools Ted Cruz on Why We Need &#8220;Medicare for All&#8221;</a><a href="/article/19867/how-the-lefts-long-march-back-will-begin-in-the-states">
				
				
				
				
				How the Left&#8217;s Long March Back Will Begin in the States</a></li>
				<li><a href="/the-movement/"><strong>The Movement »</strong> <a href="/article/19869/cold-war-clinton-how-liberals-conservatives-separated-race-class-socialism">
				
				
				
				
				From the Cold War to Clinton: How Liberals and Conservatives Have Separated Race From Class</a><a href="/article/19852/interviews-for-the-resistance-live-from-the-spontaneous-protests-at-jfk-air">
				
				
				
				
				Interviews for the Resistance: Live From the Spontaneous Protests at JFK Airport</a></li>
				<li><a href="/labor/"><strong>Labor »</strong> <a href="/article/19813/doj-to-address-defective-accountability-system-chicago-must-renegotiate-pol">
				
				
				
				
				DOJ: To Address &#8220;Defective&#8221; Accountability System, Chicago Must Renegotiate Police Union Contracts</a><a href="/article/19791/chuck-jones-local-labor-leader-carrier-trump-twitter-trade-outsourcing">
				
				
				
				
				Attacked by Trump and Ignored by Democrats: Chuck Jones on Labor&#8217;s Fight</a></li>
				<li><a href="/culture/"><strong>Culture »</strong> <a href="/article/19874/the-cia-spread-fake-news-before-trump-did-finks-paris-review">
				
				
				
				
				Don&#8217;t Be Fooled By the Trump Spat&#8212;The CIA Is Not Your Friend</a><a href="/article/19801/meet-the-folkestones-brexit-london-ukip-european-union">
				
				
				
				
				Meet the Folkestones</a></li>
			</ul>


<a href="https://secure.actblue.com/contribute/page/itt-subscription-offer?refcode=20161115_WS_sidbar&noskip=true"><img src="http://inthesetimes.com/images/40-12-Cover-Sidbar.jpg" width="100%"></a>
 
<div style="padding: 10px 0px 0px 0px;">     
<center>      
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">Subscribe now and receive 12 monthly issues for just $20.00—that's 53% off the cover price, or just $1.67 per issue</a></p>
<a class="sidebar_button" style="color: #000000;" href="https://secure.actblue.com/contribute/page/itt-subscription-offer?refcode=20161115_WS_sidbar&noskip=true">Subscribe Now</a>
</center>

<hr>
			<div class="facebook-side">

<div class="fb-like-box" data-href="https://www.facebook.com/inthesetimesmag" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>


</div>

			<!-- ITT.com_Pool_2_MR -->
			<div id='articlesq2'>
			<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq2');});
			</script>
			</div>

		</aside>
	</section>
<div id="next_article">
    <a href="#" class="close">x</a>
    <a href="#" class="expand">«</a>
	<a href="http://www.inthesetimes.com/working/entry/19877/the_gops_national_right_to_work_bill_is_a_smokescreen" class="article">
    	<h3>Read this next</h3>
		<p>The GOP&#8217;s National Right to Work Bill Is a Smokescreen&#8212;The Threat Is What Comes Next</p></a>
</div>

	<hr>
	<section class="ad ad-leaderboard-above">

	
<!-- ITT.com_Pool_2_LB_2 -->
<div id='articlelb2'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('articlelb2');});
</script>
</div>




	</section>

	<footer>
		<div class="row">
			<div class="five columns">
				<a href="/" class="footer-logo">In These Times</a>
			</div>
			<div class="thirteen columns">
				<ul>
					<li><a href="/about/">ABOUT US</a></li>
					<li><a href="/newsletters/">NEWSLETTERS/RSS</a></li>
					<li><a href="/contact/">CONTACT US</a></li>
					<li><a href="/reprints">REPRINTS</a></li>
					<li><a href="/archives/">ARCHIVES</a></li>
					<li><a href="/submissions/">SUBMISSIONS</a></li>
					<li><a href="/donate">DONATE</a></li>
					<li><a href="/leave-legacy/">LEAVE A LEGACY</a></li>
					<li><a href="/sponsorship/">SPONSORSHIPS</a></li>
					<li><a href="/advertise/">ADVERTISE</a></li>
					<li><a href="/press-releases/">PRESS</a></li>
					<li><a href="/privacy-policy/">PRIVACY POLICY</a></li>
					<li><a href="/subscribe/">SUBSCRIBE</a></li>
					<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
					<li><a href="/internships-jobs/">INTERNSHIPS/JOBS</a></li>
					<li><a href="/investigative/">INVESTIGATIVE INSTITUTE</a></li>
				</ul>
			</div>
		</div>
		<p>COPYRIGHT &copy;2016 IN THESE TIMES AND THE INSTITUTE FOR PUBLIC AFFAIRS. ALL RIGHTS RESERVED</p>
	</footer>
</div>
<script type="text/javascript">
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


</body>
</html><!-- Debug: total time - 0.00033378601074219 -->