
<!DOCTYPE html>
<html lang="en">
<head>

	<title>Girl, You&#8217;ll Be a Cannibal Soon - In These Times</title>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<script type="text/javascript" src="//use.typekit.net/quc7rcb.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	<link rel="stylesheet" type="text/css" media="all" href="http://inthesetimes.com/home/styles" />
	<link rel="icon" href="/favicon.ico"  type="image/x-icon">

	
	
	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.inthesetimes.com/rss" title="In These Times Magazine" />
    
	
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
	
	
		
			<meta property="og:title" content="Girl, You&#8217;ll Be a Cannibal Soon" />
			<meta property="og:description" content="A new French horror film explores identity, coming of age and the various temptations of the flesh." />
			<meta property="og:url" content="http://inthesetimes.com/article/19948/raw-julia-ducournau-cannibal-vegetarian-meat-veterinary-school-french" />
			<meta property="og:image" content="http://inthesetimes.com/images/made/images/RAW_231484344879w_500_349_s.jpg" />
		
			<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_1', [728, 90], 'articlelb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_2', [728, 90], 'articlelb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR', [300, 250], 'articlesq').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR_2', [300, 250], 'articlesq2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
	
	
	
	
	
	
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8507385/Homepage_300x250_2nd', [300, 250], 'div-gpt-ad-1464388143447-0').addService(googletag.pubads());
    googletag.defineSlot('/8507385/Homepage_300x250_TOP', [300, 250], 'div-gpt-ad-1464388143447-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
	
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
	<script type="text/javascript" src="/js/social-likes.min.js"></script>

	<link rel="stylesheet" type="text/css" href="/global/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen"/>
	<script src="http://inthesetimes.com/cache/293299efca93c18228a4943fac7473a78d26384b.1383786710.js" type="text/javascript"></script>

	<script type="text/javascript">
	$(document).ready(function(){
		$('.sf-menu').superfish({
    		speed: 'fast',
    		speedOut: 'fast'
    	});
	    $('.mobile-menu .button > a').click(function () {
	        $('.mobile-menu ul').toggle();
	        return false;
	    });
	    $('.mobile-comments').click(function () {
	        $('.article-comment').slideDown("fast");
	        $('.mobile-comments').hide();
	        return false;
	    });
		$('.moreby, .sechead-blog-about').waypoint(function(direction) {
		   if (direction === 'down') {
		      $('#next_article').stop().show();
		      $('#next_article a').stop().animate({"margin-top": 10}, 60);
		   }
		   else {
		        $('#next_article').stop().animate({"right": -310}, 60);
		        $('#next_article .close').hide();
		        $('#next_article .expand').show();
			   offset: '70%'  // trigger at middle of page.
		   }

		},{
		  offset: 750
		});
    $('#next_article .close').click(function(){
        $('#next_article').stop().animate({"right": -310}, 60);
        $('#next_article .close').hide();
        $('#next_article .expand').show();
      return false;
    });
    $('#next_article .expand').click(function(){
        $('#next_article').stop().animate({"right": -10}, 60);
        $('#next_article .expand').hide();
        $('#next_article .close').show();
      return false;
    });


	});

	</script>

	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131045860307381";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=68119,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body id="" class="subpage">
<div id="fb-root"></div>
<div id="wrapper">
	<header>
			<div class="ad">
				
				
				<!-- ITT.com_Pool_2_LB_1 -->
				<div id='articlelb1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() {googletag.display('articlelb1');});
				</script>
				</div>
				
				
				
				
			</div>
		<div class="holder row">

			<div class="eighteen columns">
				<div class="logo"><a href="/">In These Times</a>
				<span class="slug">With liberty and justice for all...</span></div>
				<form class="search" action="http://inthesetimes.com/search/results">
					<fieldset>
						<nav class="social">
							<a href="http://www.inthesetimes.com/rss" class="feed">RSS</a>
							<a href="https://facebook.com/InTheseTimesMag" class="facebook">Facebook</a>
							<a href="https://twitter.com/InTheseTimesMag" class="twitter">Twitter</a>
						</nav>
						<input type="hidden" name="cx" value="001426508291867289762:j9oedch9yge" />
						<input type="hidden" name="cof" value="FORID:11" />
						<input type="hidden" name="ie" value="UTF-8" />
						<input type="text" name="q" class="text" />
						<input class="btn" type="submit" value="SEARCH" />
					</fieldset>
				</form>
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
			</div>
		</div>
		<div class="mobile-menu">
			<div class="button"><a href="#">▼</a></div>
			<ul id="nav">
				<li><a href="/politics/">POLITICS</a></li>
				<li><a href="/act-locally/">ACT LOCALLY</a></li>
				<li><a href="/labor/">LABOR</a></li>
				<li><a href="/culture/">CULTURE</a></li>
				<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
				<li><a href="/archives/">CURRENT ISSUE</a></li>
				<li><a href="/contributors/">Contributors</a></li>
				<li><a href="http://www.inthesetimes.com/menu-mobile-subscribe-01">SUBSCRIBE</a></li>
				<li><a href="/donate">DONATE</a></li>
				<li><a href="/about/">About Us</a></li>
				<li><a href="/contact/">Contact Us</a></li>
				<li><a href="/newsletters/">Free Newsletters</a></li>
			</ul>
		</div>
		<ul id="nav" class="sf-menu">
			<li><a href="/" class="active">HOME</a></li>
			
			<li><a href="/election2016/">POLITICS</a><ul><li><a href="/article/19733/stop-hitting-yourself-cnn-donald-trump-hillary-clinton">
				
				
				
				
				
				
				CNN&#8217;s New Book Is a Master Class in How Not to Cover an Election</a></li><li><a href="/article/19743/bernie-sanders-keith-ellison-democratic-party-dnc-chair-our-revolution">
				
				
				
				
				
				
				Keith Ellison and Bernie Sanders: How To Remake the Democratic Party</a></li><li><a href="/article/19718/trump-putin-exxon-rex-tillerson-russia-climate-change-oil">
				
				
				
				
				
				
				Here&#8217;s What&#8217;s More Troubling About Rex Tillerson Than His Ties to Putin</a></li><li><a href="/article/19711/tom-geoghegan-4-things-we-can-do-about-the-electoral-college-and-our-unjust">
				
				
				
				
				
				
				Tom Geoghegan: 4 Things We the People Can Do About Our Unjust Voting System and a President Trump</a></li><li><a href="/article/19693/when-trump-fails-who-will-he-blame">
				
				
				
				
				
				
				Trump Can&#8217;t Follow Through on His Promises&#8212;And Will Need A Scapegoat</a></li>
			</ul></li>
			<li><a href="/act-locally/">ACT LOCALLY</a><ul><li><a href="/article/19883/the-fight-of-our-lifetime-climate-trump-dapl-keystone">
				
				
				
				
				
				
				The Climate Movement Goes to War with Trump</a></li><li><a href="/article/19880/trump-immigration-labor-sheriff-joe-arpaio-daca">
				
				
				
				
				
				
				Attacks on Immigrants Are Attacks on Workers</a></li><li><a href="/article/19881/a-time-to-take-risks-democratic-party-womens-march">
				
				
				
				
				
				
				If the Democratic Party Won&#8217;t Take Risks, It&#8217;s Up to Us</a></li><li><a href="/article/19912/trump-democrats-netanyahu-israel-palestine-bds">
				
				
				
				
				
				
				Trump&#8217;s Far-Right Israel Stance Creates an Opening for the Left</a></li><li><a href="/article/19871/indivisible-trump-resistance-left-tea-party">
				
				
				
				
				
				
				Indivisible: The Left Group Shaking Up Congress From the Grassroots</a></li>
			</ul></li>
			<li><a href="/labor/">LABOR</a><ul><li><a href="/article/19880/trump-immigration-labor-sheriff-joe-arpaio-daca">
				
				
				
				
				
				
				Attacks on Immigrants Are Attacks on Workers</a></li><li><a href="/article/19813/doj-to-address-defective-accountability-system-chicago-must-renegotiate-pol">
				
				
				
				
				
				
				DOJ: To Address &#8220;Defective&#8221; Accountability System, Chicago Must Renegotiate Police Union Contracts</a></li><li><a href="/article/19791/chuck-jones-local-labor-leader-carrier-trump-twitter-trade-outsourcing">
				
				
				
				
				
				
				Attacked by Trump and Ignored by Democrats: Chuck Jones on Labor&#8217;s Fight</a></li><li><a href="/article/19760/a-deal-with-the-orange-devil-trump-democrats-infrastructure">
				
				
				
				
				
				
				A Deal with the Orange Devil? Progressives Debate Whether to Seek Common Ground With Trump</a></li><li><a href="/article/19728/karl-marx-in-westworld-android-manifesto-trump-false-consciousness">
				
				
				
				
				
				
				The Android Manifesto: Finding Marx in Westworld</a></li>
			</ul></li>
			<li><a href="/culture/">CULTURE</a><ul><li><a href="/article/19948/raw-julia-ducournau-cannibal-vegetarian-meat-veterinary-school-french">
				
				
				
				
				
				
				Girl, You&#8217;ll Be a Cannibal Soon</a></li><li><a href="/article/19897/canary-islands-lanzarote-brexit-volcano">
				
				
				
				
				
				
				Brexit From the Side of a Volcano</a></li><li><a href="/article/19891/middle-class-white-welfare-new-deal">
				
				
				
				
				
				
				How Today&#8217;s White Middle Class Was Made Possible By Welfare</a></li><li><a href="/article/19882/trumps-big-lie-the-new-york-times-missed">
				
				
				
				
				
				
				The New York Times Missed Trump&#8217;s Biggest Lie</a></li><li><a href="/article/19888/george-saunders-new-novel-lincoln-in-the-bardo">
				
				
				
				
				
				
				George Saunders&#8217; New Novel Follows Abraham Lincoln&#8217;s Son to a Buddhist Afterlife</a></li>
			</ul></li>
			<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
			<li><a href="/archives/covers_ind/41/03/">MAGAZINE</a><ul>
				<li><a href="http://www.inthesetimes.com/menu-subscribe-01">SUBSCRIBE</a></li>
				<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/archives/covers_ind/41/03/">CURRENT ISSUE</a></li>
				<li><a href="/archives">ARCHIVES</a></li>
				<li><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&cds_mag_code=ITT&id=1397147639372&lsid=41001129112048830&vid=3">CUSTOMER SERVICE</a></li>
			</ul></li>
			<li><a href="/donate" class="active">DONATE</a></li>
		</ul>
	</header>

	<section class="content">
		<div class="rules"><div class="one"></div><div class="two"></div></div>
		<article class="columns">
			<div class="showblock"></div>
			<div class="feature">
                
                
                <div class="image">
				 
				<a href="/article/19948/raw-julia-ducournau-cannibal-vegetarian-meat-veterinary-school-french"><img src="/images/made/images/RAW_231484344879w_850_593.jpg" width="850" height="593" alt="" /></a>
					<p class="photo-caption">Erstwhile vegetarian Justine develops a taste for flesh at veterinary school. (Courtesy of Focus Films)</p>
				
				</div>
                    <h5 class="article-dateline">
                    
                    Culture &raquo; March 9, 2017
                    </h5>
                    <h1 class="article-headline">Girl, You&#8217;ll Be a Cannibal Soon</h1>
                    <p class="article-deck">A new French horror film explores identity, coming of age and the various temptations of the flesh.</p>
                    <span class="author">BY <a href="/community/profile/306">Michael Atkinson</a></span>
                    
<script type="text/javascript"><!--
$(document).ready(function(){
	$('.email, .zoom').fancybox({
				'overlayColor'		: '#000',
				'overlayOpacity'	: 0.7
			});
});
//-->
</script>
<div class="buttons">
	<div class="sharebuttons social-likes">
		<a href="http://www.facebook.com/share.php?u=http://inthesetimes.com/article/19948/raw-julia-ducournau-cannibal-vegetarian-meat-veterinary-school-french" data-url="http://inthesetimes.com/article/19948/raw-julia-ducournau-cannibal-vegetarian-meat-veterinary-school-french" class="facebook fb"> <span>Share</span></a><!--
		--><a href="http://twitter.com/intent/tweet?url=http://inthesetimes.com/article/19948/raw-julia-ducournau-cannibal-vegetarian-meat-veterinary-school-french" data-url="http://inthesetimes.com/article/19948/raw-julia-ducournau-cannibal-vegetarian-meat-veterinary-school-french" class="tw twitter"> <span>Tweet</span></a><!--
		--><a href="http://www.reddit.com/submit?url=http://inthesetimes.com/article/19948/raw-julia-ducournau-cannibal-vegetarian-meat-veterinary-school-french&title=Girl, You&#8217;ll Be a Cannibal Soon" class="reddit"><span>Reddit</span><span class="social-likes__counter">1</span></a><!--
		--> <a href="http://www.stumbleupon.com/submit?url=http://inthesetimes.com/article/19948/raw-julia-ducournau-cannibal-vegetarian-meat-veterinary-school-french&title=Girl, You&#8217;ll Be a Cannibal Soon" class="stumbleupon" title="StumbleUpon"><span>StumbleUpon</span><span class="social-likes__counter">528</span></a><!--
		--><a href="#contact" class="email"><span>Email</span><span class="social-likes__counter"></span></a><!--
		--><a href="/article/print/19948/raw-julia-ducournau-cannibal-vegetarian-meat-veterinary-school-french" class="print" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=730,height=900'); return false;"><span>Print</span><span class="social-likes__counter"></span></a>
	</div>

	<div style="display:none;">
	<div id="contact" style="width:520px;height:240px;overflow:auto;">
	<form id="tellafriend_form" method="post" action="http://inthesetimes.com/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="16" />
<input type="hidden" name="RET" value="" />
<input type="hidden" name="URI" value="article/19948/raw-julia-ducournau-cannibal-vegetarian-meat-veterinary-school-french" />
<input type="hidden" name="recipients" value="xKejq7azMdJ5dWmC9RXeho64ZQpObYFukOfoISudfsk=" />
<input type="hidden" name="user_recipients" value="8144ca9f028945264a321ee52aae5456" />
<input type="hidden" name="charset" value="utf-8" />
<input type="hidden" name="redirect" value="" />
<input type="hidden" name="replyto" value="" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="c30520c99ffb76a29cc42f922749703fabe19e35" />
</div>

<h3>Email this article to a friend</h3>
		<fieldset>
			<p><label for="email">your email</label> <input type="text" name="from" class="input" value="" /></p>
			<p><label for="name">your name</label> <input type="text" name="name" value="" class="input" /></p>
			<p><label for="subject">recipient(s) email (comma separated)</label> <input type="text" class="input" name="to" /></p>
			<input type="hidden" name="subject" value="Girl, You&#8217;ll Be a Cannibal Soon - In These Times" /><input type="hidden" name="RET" value="http://inthesetimes.com/article/19948/raw-julia-ducournau-cannibal-vegetarian-meat-veterinary-school-french/" /></p>
		</fieldset>
		<fieldset class="right">
			<p><label for="message">message</label>
			<textarea name="message[]" rows="18" cols="40"></textarea></p>
				<input type="hidden" name="message[]" value='

---------------------
Girl, You&#8217;ll Be a Cannibal Soon
By Michael Atkinson

http://inthesetimes.com/article/19948/raw-julia-ducournau-cannibal-vegetarian-meat-veterinary-school-french/
' />
			<p class="captcha"><label>captcha</label>
			<img src="http://www.inthesetimes.com/images/captchas/1489155866.9865.jpg" width="140" height="30" style="border:0;" alt=" " /> <input type="text" name="captcha" value="" class="input" /></p>
		</fieldset>
			<p><input name="submit" class="submit" type='submit' value='Send Email' /></p></form>
	</div>
	</div>
</div>





    
    <div class="content-body">
        
            <div id="article-inset">
                <p class="pullquote">Her meticulously cultivated veggie-ness gives way to a fascination with flesh, in any condition, alive or dead, off any animal.</p>
                
            </div>
        
        <p>Some people like their movie meals straight up, steak and potatoes and no funny business. But from where I&rsquo;m sitting, there&rsquo;s nothing quite as tasty and chewable as a film with layers and secrets. This is the realm where, often, genre films cross DNA with poetry, and it&rsquo;s where the new French film <em>Raw</em> roots itself.</p>

<p>Not that there isn&rsquo;t steak on the menu. Director Julia Ducournau&rsquo;s first featurelength film is being sold as a horror film, but that doesn&rsquo;t come close to categorizing it. It plays instead like a Jane Campion movie (think Sweetie or Holy Smoke or In the Cut) writhing through a painful menstrual contraction. We first meet Justine (Garance Marillier) as an unpretty, shy freshman from a stridently vegetarian family being driven by her parents to a school where her older sister also studies. The nature of this very, very strange school is revealed in fragments, but essentially it&rsquo;s a remote veterinary college with a maniacal hazing culture.</p>

<p>The film&rsquo;s whole setup is an expressive, almost surreal placeholder for every kind of identity crisis, loss of autonomy and sexual uncertainty. In the middle of the freshmen&rsquo;s first night, masked pranksters trash their rooms, yank the undressed newbies out of bed and make them crawl across the campus to a blistering drugs-sex-booze rave. On the first day of classes, they&rsquo;re bucketed with what appears to be horse blood by the upperclassmen (for a class photo!). None of this is comfortable for the misfit-y Justine, but amid dog autopsies and equestrian rectal exams, she tries to conform. (Her sister&rsquo;s already a snotty beast of an upperclassman.) As part of their ordeal, Justine and her classmates are all fed raw rabbit organs. She refuses but then relents and predictably pukes&mdash;and also turns an unforeseen corner.</p>

<p>Privately, the pressure changes her, and her meticulously cultivated veggie-ness gives way to a fascination with flesh, in any condition, alive or dead, off any animal. As we&rsquo;ve all given way, of course, one way or another. Clearly, the sudden carnivorous conversion is also suggestive of real-life dilemmas. Justine&rsquo;s sense of individuality&mdash;her identity, her diet, her control over her own body&mdash; is under siege from the get-go. Justine admits to still being a virgin, hesitantly discovering that sex is just another way to mix with flesh&mdash;but it becomes another shard of her self under attack. Justine&rsquo;s body begins to change as well, in ways she doesn&rsquo;t like.&nbsp;</p>

<p>There are clear resonances here with eating disorders: When she&rsquo;s overheard vomiting some horrible gout of her own hair in a school bathroom, another girl helpfully, bulimically, advises her to use two fingers, it&rsquo;s easier that way. All of this reaches its first apex of lurid oddness when Justine&rsquo;s sister Alexia (Ella Rumpf) insists on hot-waxing Justine&rsquo;s hairy crotch&mdash;another bid to render her a normal girl. While desperately deploying scissors, Alexia&rsquo;s middle finger is lopped off. Alexia faints in a puddle of blood, and a frayed Justine takes the moment to lick, then nibble, then completely chow down on the severed digit. That&rsquo;s when Alexia wakes up.</p>

<p>Honestly, sometimes the movie&rsquo;s lust for outrageousness makes hay out of its body-politics syllogisms. But we get an articulate vision of a woman under absurd siege, from within and without.&nbsp; Cannibalism, as genre movies have taught us for decades, can be capitalism in extremis, but it also confounds the borders we&rsquo;ve set between the uses we put to flesh. Vampirism is most often equated with sexual predation and seduction, but in <em>Raw</em> the flesh-eating morphs from the surrender of feminine autonomy into a kind of hunger that transcends sex and food and becomes existential. Justine cannot have sex without biting and trying to eat whomever she&rsquo;s with.&nbsp;</p>

<p>Eventually, Ducournau&rsquo;s story bends the sisterly drama into a screaming family psychopathology that leaves many questions, even metaphoric ones, unanswered. It&rsquo;s a troublesome, crazy film, and may well leave viewers with a Rorschach-y variety of feminist reactions: Is it interrogating oppression and exploitation, or manifesting them? Are its symbolic ideas apt, or too nasty to resonate?&nbsp;Is a woman&rsquo;s vexed relationship with flesh&mdash;animal or human&mdash; kind of a conservative obsession, or is it the gender-plural way forward? For unavoidable reasons, men may well be simply discomfited, and that, ultimately, may be statement enough.</p>
        
	
<div style="padding: 15px; background-color: #e2e0e0;"><p>Never has independent journalism mattered more. Help hold power to account: <strong><a href="https://secure.actblue.com/contribute/page/itt-subscription-offer?refcode=20161112_WS_ITT_Article_Footer&noskip=true">Subscribe to <em>In These Times</em> magazine</a></strong>, or <strong><a href="https://secure.actblue.com/contribute/page/support-in-these-times?refcode=20161112_WS_ITT_Article_Footer&noskip=true" target="_blank">make a tax-deductible donation to fund this reporting</a></strong>.</p></div>


            <div class="moreby">
            	<a href="/community/profile/306/"><img src="/images/made/images/member_photos/photo_306_75_75_c1.jpg" width="75" height="75" alt="" />
                <h2 class="sechead-article-author">Michael Atkinson</h2></a>
				<p><b>Michael Atkinson</b> has written or edited many books, including <i>Exile Cinema: Filmmakers at Work Beyond Hollywood</i> (2008) and the mystery novels <i>Hemingway Deadlights</i> (2009) and <i>Hemingway Cutthroat</i> (2010). He blogs at <a href="http://www.zeroforconduct.com/">Zero For Conduct</a>.</p>
			</div>
			<div class="checkout">
				<h3>if you like this, check out:</h3>
				<ul>
				
				<li>
					<a href="/article/19897/canary-islands-lanzarote-brexit-volcano">Brexit From the Side of a Volcano</a>
				</li>
				<li>
					<a href="/article/19891/middle-class-white-welfare-new-deal">How Today&#8217;s White Middle Class Was Made Possible By Welfare</a>
				</li>
				<li>
					<a href="/article/19882/trumps-big-lie-the-new-york-times-missed">The New York Times Missed Trump&#8217;s Biggest Lie</a>
				</li>
				<li>
					<a href="/article/19888/george-saunders-new-novel-lincoln-in-the-bardo">George Saunders&#8217; New Novel Follows Abraham Lincoln&#8217;s Son to a Buddhist Afterlife</a>
				</li>
				<li>
					<a href="/article/19874/the-cia-spread-fake-news-before-trump-did-finks-paris-review">Don&#8217;t Be Fooled By the Trump Spat&#8212;The CIA Is Not Your Friend</a>
				</li>
				
			</div>
			<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>

			<a href="#" class="mobile-comments">View Comments</a>
			<div class="article-comment">
				<div id="disqus_thread"><noscript><div>
	<p>I have made 104000 dollars in last 12 months by doing an online job a­n­d I did that by wor­king part-time for several hours on daily basis. I used an earning model I found online and I am thrilled that i made so much money. It's very newbie friendly and I'm just so grateful that i found this. This is what i do... http://budget25­.­weebly­.­com</p><br />
	<small>Posted by Marie Webb on 2017-03-10 04:29:58</small>
</div><div>
	<p>I got paid $104000 in last twelve months by doing an on-line job at my house and I was able to do it by w­o­r­k­i­n­g part-time f­­o­­r few hrs a day. I was following an earning model I was introduced by this website i found online and I am so happy that i was able to make so much money. It's very newbie friendly a­n­d I'm so happy that I found out about this. Check out what I do... http://mybm­.­com/Re93b</p><br />
	<small>Posted by Emma Boyd on 2017-03-09 22:16:16</small>
</div></noscript></div>
<script type="text/javascript">
	var disqus_shortname = "inthesetimes";
	var disqus_identifier = "19948";
	var disqus_title = "Girl, You'll Be a Cannibal Soon";
	(function() {
		var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		dsq.src = "https://" + disqus_shortname + ".disqus.com/embed.js";
		(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
	})();
</script>
			</div>

		</article>
		<aside class="sidebar columns">
						<div class="block cover">
				<div style="overflow: hidden;">
				
<a href="http://inthesetimes.com/archives/covers_ind/41/03/"><img src="/images/made/images/41/03/cover4103_104_136.jpg" width="104" height="136" alt="" /></a>				<ul>
					
<li><a href="/article/19918/slavoj-zizek-from-the-ashes-of-liberal-democracy">Slavoj Zizek: We Must Rise from the Ashes of Liberal Democracy</a></li>

<li><a href="/article/19894/donald-trump-and-richard-nixon-twitter-racism-misogyny">If Nixon Could Tweet</a></li>

<li><a href="/article/19897/canary-islands-lanzarote-brexit-volcano">Brexit From the Side of a Volcano</a></li>

<li><a href="/article/19883/the-fight-of-our-lifetime-climate-trump-dapl-keystone">The Climate Movement Goes to War with Trump</a></li>

					
					<li class="full"><a href="/archives/covers_ind/41/03/">View Full Contents</a></li>
					
				</ul>
				</div>
				<div class="disclaimer"><a href="http://www.inthesetimes.com/sn-cover-subscribe-01" class="button">Subscribe to In These Times</a>
				<p>Only $20/year&mdash;that's only $1.67 per month!</p></div> 

				
			</div>

			

			<!-- ITT.com_Pool_1_MR -->
			<div id='articlesq'>
			<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq');});
			</script>
			</div>

			
			<h4 class="sidelatest">Get the Latest News & Updates</h4>
<script type="text/javascript" src="https://inthesetimes.formstack.com/forms/js.php/newsletter_splash_5"></script><noscript><a href="https://inthesetimes.formstack.com/forms/newsletter_splash_5" title="Online Form">Online Form - Newsletter splash 5</a></noscript>



						<h4>Read More</h4>
			<ul class="blogs">
				<li><a href="/politics/"><strong>Politics »</strong> <a href="/article/19942/left-democratic-socialist-politics-primaries">
				
				
				
				
				Want to Elect Socialists? Run Them in Democratic Primaries</a><a href="/article/19944/trump-deep-state-populism-bannon-kushner-cia-wall-street">
				
				
				
				
				If You Think Trump&#8217;s at War With the Deep State, Take Another Look at His Policies</a></li>
				<li><a href="/the-movement/"><strong>The Movement »</strong> <a href="/article/19883/the-fight-of-our-lifetime-climate-trump-dapl-keystone">
				
				
				
				
				The Climate Movement Goes to War with Trump</a><a href="/article/19880/trump-immigration-labor-sheriff-joe-arpaio-daca">
				
				
				
				
				Attacks on Immigrants Are Attacks on Workers</a></li>
				<li><a href="/labor/"><strong>Labor »</strong> <a href="/article/19880/trump-immigration-labor-sheriff-joe-arpaio-daca">
				
				
				
				
				Attacks on Immigrants Are Attacks on Workers</a><a href="/article/19813/doj-to-address-defective-accountability-system-chicago-must-renegotiate-pol">
				
				
				
				
				DOJ: To Address &#8220;Defective&#8221; Accountability System, Chicago Must Renegotiate Police Union Contracts</a></li>
				<li><a href="/culture/"><strong>Culture »</strong> <a href="/article/19948/raw-julia-ducournau-cannibal-vegetarian-meat-veterinary-school-french">
				
				
				
				
				Girl, You&#8217;ll Be a Cannibal Soon</a><a href="/article/19897/canary-islands-lanzarote-brexit-volcano">
				
				
				
				
				Brexit From the Side of a Volcano</a></li>
			</ul>


<a href="https://secure.actblue.com/contribute/page/itt-subscription-offer?refcode=20161115_WS_sidbar&noskip=true"><img src="http://inthesetimes.com/images/40-12-Cover-Sidbar.jpg" width="100%"></a>
 
<div style="padding: 10px 0px 0px 0px;">     
<center>      
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">Subscribe now and receive 12 monthly issues for just $20.00—that's 53% off the cover price, or just $1.67 per issue</a></p>
<a class="sidebar_button" style="color: #000000;" href="https://secure.actblue.com/contribute/page/itt-subscription-offer?refcode=20161115_WS_sidbar&noskip=true">Subscribe Now</a>
</center>

<hr>
			<div class="facebook-side">

<div class="fb-like-box" data-href="https://www.facebook.com/inthesetimesmag" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>


</div>

			<!-- ITT.com_Pool_2_MR -->
			<div id='articlesq2'>
			<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq2');});
			</script>
			</div>

		</aside>
	</section>
<div id="next_article">
    <a href="#" class="close">x</a>
    <a href="#" class="expand">«</a>
	<a href="/article/19897/canary-islands-lanzarote-brexit-volcano" class="article">
    	<h3>Read this next</h3>
		<p>Brexit From the Side of a Volcano</p></a>
</div>

	<hr>
	<section class="ad ad-leaderboard-above">

	
<!-- ITT.com_Pool_2_LB_2 -->
<div id='articlelb2'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('articlelb2');});
</script>
</div>




	</section>

	<footer>
		<div class="row">
			<div class="five columns">
				<a href="/" class="footer-logo">In These Times</a>
			</div>
			<div class="thirteen columns">
				<ul>
					<li><a href="/about/">ABOUT US</a></li>
					<li><a href="/newsletters/">NEWSLETTERS/RSS</a></li>
					<li><a href="/contact/">CONTACT US</a></li>
					<li><a href="/reprints">REPRINTS</a></li>
					<li><a href="/archives/">ARCHIVES</a></li>
					<li><a href="/submissions/">SUBMISSIONS</a></li>
					<li><a href="/donate">DONATE</a></li>
					<li><a href="/leave-legacy/">LEAVE A LEGACY</a></li>
					<li><a href="/sponsorship/">SPONSORSHIPS</a></li>
					<li><a href="/advertise/">ADVERTISE</a></li>
					<li><a href="/press-releases/">PRESS</a></li>
					<li><a href="/privacy-policy/">PRIVACY POLICY</a></li>
					<li><a href="/subscribe/">SUBSCRIBE</a></li>
					<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
					<li><a href="/internships-jobs/">INTERNSHIPS/JOBS</a></li>
					<li><a href="/investigative/">INVESTIGATIVE INSTITUTE</a></li>
				</ul>
			</div>
		</div>
		<p>COPYRIGHT &copy;2016 IN THESE TIMES AND THE INSTITUTE FOR PUBLIC AFFAIRS. ALL RIGHTS RESERVED</p>
	</footer>
</div>
<script type="text/javascript">
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script>


<script type='text/javascript'>
$(document).ready(function(){
  var cookie_name = "NewsletterSplash5";
  if($.cookie(cookie_name) == null) {
      $.cookie(cookie_name, '1', {expires:30, path:'/'});
  }
if ($(window).width() > 600) {
  if($.cookie(cookie_name) != null) {
      var cookie_value = $.cookie(cookie_name);
      cookie_value = parseInt(cookie_value);
      $.cookie(cookie_name, ++cookie_value, {expires:30, path:'/'});
    if(cookie_value == '1' || cookie_value == '3' || cookie_value == '7') {
      $(".hidden a.fancybox").fancybox({
      'height' : 500,
      'width' : 625,
      'overlayColor' : '#000000',
      'centerOnScroll' : true,
        'autoDimensions': false,
      'autoScale' : false,
      'transitionIn' : 'none',
      'transitionOut' : 'none',
      'padding' : 10
        }).trigger('click');
      }
    }
}
  });
</script>
<!-- NORMAL SPLASH -->
<div class="hidden">
	<a href="#splash" class="fancybox"></a>
	<div class="splash" id="splash">
		<img src="http://inthesetimes.com/images/uploads/Splash_ITT3.jpg" width="500" height="156" />
		<iframe src="https://inthesetimes.formstack.com/forms/newsletter_splash_5" title="Newsletter splash 5" width="600" height="400"></iframe>
	</div>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


</body>
</html><!-- Debug: total time - 0.00027012825012207 -->