
<!DOCTYPE html>
<html lang="en">
<head>

	<title>Towards a Broad Left Front Against Fascism - In These Times</title>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<script type="text/javascript" src="//use.typekit.net/quc7rcb.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	<link rel="stylesheet" type="text/css" media="all" href="http://inthesetimes.com/home/styles" />
	<link rel="icon" href="/favicon.ico"  type="image/x-icon">

	
	
	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.inthesetimes.com/rss" title="In These Times Magazine" />
    
	
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
	
	
		
			<meta property="og:title" content="Towards a Broad Left Front Against Fascism" />
			<meta property="og:description" content="Now is the time to unify against a dangerous force—not smear people taking antifascist action." />
			<meta property="og:url" content="http://inthesetimes.com/article/20458/fascism-antifa-Charlottesville-movement-strategy" />
			<meta property="og:image" content="http://inthesetimes.com/images/made/images/antifascist_Front_500_333_s.jpg" />
		
			<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_1', [728, 90], 'articlelb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_2', [728, 90], 'articlelb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR', [300, 250], 'articlesq').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR_2', [300, 250], 'articlesq2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
	
	
	
		
	
	
	
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8507385/Homepage_300x250_2nd', [300, 250], 'div-gpt-ad-1464388143447-0').addService(googletag.pubads());
    googletag.defineSlot('/8507385/Homepage_300x250_TOP', [300, 250], 'div-gpt-ad-1464388143447-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
	
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
	<script type="text/javascript" src="/js/social-likes.min.js"></script>

	<link rel="stylesheet" type="text/css" href="/global/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen"/>
	<script src="http://inthesetimes.com/cache/293299efca93c18228a4943fac7473a78d26384b.1383786710.js" type="text/javascript"></script>

	<script type="text/javascript">
	$(document).ready(function(){
		$('.sf-menu').superfish({
    		speed: 'fast',
    		speedOut: 'fast'
    	});
	    $('.mobile-menu .button > a').click(function () {
	        $('.mobile-menu ul').toggle();
	        return false;
	    });
	    $('.mobile-comments').click(function () {
	        $('.article-comment').slideDown("fast");
	        $('.mobile-comments').hide();
	        return false;
	    });
		$('.moreby, .sechead-blog-about').waypoint(function(direction) {
		   if (direction === 'down') {
		      $('#next_article').stop().show();
		      $('#next_article a').stop().animate({"margin-top": 10}, 60);
		   }
		   else {
		        $('#next_article').stop().animate({"right": -310}, 60);
		        $('#next_article .close').hide();
		        $('#next_article .expand').show();
			   offset: '70%'  // trigger at middle of page.
		   }

		},{
		  offset: 750
		});
    $('#next_article .close').click(function(){
        $('#next_article').stop().animate({"right": -310}, 60);
        $('#next_article .close').hide();
        $('#next_article .expand').show();
      return false;
    });
    $('#next_article .expand').click(function(){
        $('#next_article').stop().animate({"right": -10}, 60);
        $('#next_article .expand').hide();
        $('#next_article .close').show();
      return false;
    });


	});

	</script>

	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131045860307381";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=68119,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body id="" class="subpage">
<div id="fb-root"></div>
<div id="wrapper">
	<header>
			<div class="ad" style="display: none;">
				
				
				<!-- ITT.com_Pool_2_LB_1 -->
				<div id='articlelb1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() {googletag.display('articlelb1');});
				</script>
				</div>
				
				
				
				
			</div>
			
		<div class="holder row">

			<div class="eighteen columns">
				<div class="logo"><a href="/">In These Times</a>
				<span class="slug">With liberty and justice for all...</span></div>
				<form class="search" action="http://inthesetimes.com/search/results">
					<fieldset>
						<nav class="social">
							<a href="http://www.inthesetimes.com/rss" class="feed">RSS</a>
							<a href="https://facebook.com/InTheseTimesMag" class="facebook">Facebook</a>
							<a href="https://twitter.com/InTheseTimesMag" class="twitter">Twitter</a>
						</nav>
						<input type="hidden" name="cx" value="001426508291867289762:j9oedch9yge" />
						<input type="hidden" name="cof" value="FORID:11" />
						<input type="hidden" name="ie" value="UTF-8" />
						<input type="text" name="q" class="text" />
						<input class="btn" type="submit" value="SEARCH" />
					</fieldset>
				</form>
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
			</div>
		</div>
		<div class="mobile-menu">
			<div class="button"><a href="#">▼</a></div>
			<ul id="nav">
				<li><a href="/politics/">POLITICS</a></li>
				<li><a href="/act-locally/">ACT LOCALLY</a></li>
				<li><a href="/labor/">LABOR</a></li>
				<li><a href="/culture/">CULTURE</a></li>
				<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
				<li><a href="/archives/">CURRENT ISSUE</a></li>
				<li><a href="/contributors/">Contributors</a></li>
				<li><a href="http://www.inthesetimes.com/menu-mobile-subscribe-01">SUBSCRIBE</a></li>
				<li><a href="/donate">DONATE</a></li>
				<li><a href="/about/">About Us</a></li>
				<li><a href="/contact/">Contact Us</a></li>
				<li><a href="/newsletters/">Free Newsletters</a></li>
			</ul>
		</div>
		<ul id="nav" class="sf-menu">
			<li><a href="/" class="active">HOME</a></li>
			
			<li><a href="/election2016/">POLITICS</a><ul><li><a href="/article/19733/stop-hitting-yourself-cnn-donald-trump-hillary-clinton">
				
				
				
				
				
				
				CNN&#8217;s New Book Is a Master Class in How Not to Cover an Election</a></li><li><a href="/article/19743/bernie-sanders-keith-ellison-democratic-party-dnc-chair-our-revolution">
				
				
				
				
				
				
				Keith Ellison and Bernie Sanders: How To Remake the Democratic Party</a></li><li><a href="/article/19718/trump-putin-exxon-rex-tillerson-russia-climate-change-oil">
				
				
				
				
				
				
				Here&#8217;s What&#8217;s More Troubling About Rex Tillerson Than His Ties to Putin</a></li><li><a href="/article/19711/tom-geoghegan-4-things-we-can-do-about-the-electoral-college-and-our-unjust">
				
				
				
				
				
				
				Tom Geoghegan: 4 Things We the People Can Do About Our Unjust Voting System and a President Trump</a></li><li><a href="/article/19693/when-trump-fails-who-will-he-blame">
				
				
				
				
				
				
				Trump Can&#8217;t Follow Through on His Promises&#8212;And Will Need A Scapegoat</a></li>
			</ul></li>
			<li><a href="/act-locally/">ACT LOCALLY</a><ul><li><a href="/article/20450/milo-alt-right-racism-free-speech-no-platform-berkeley-charlottesville">
				
				
				
				
				
				
				Why I Helped Shut the &#8220;Alt-Right&#8221; Down</a></li><li><a href="/article/20449/no-platform-milo-free-speech-charlottesville-white-supremacy">
				
				
				
				
				
				
				Don&#8217;t Give Fascism an Inch</a></li><li><a href="/article/20399/the-climate-movements-new-battle-cry">
				
				
				
				
				
				
				The Climate Movement&#8217;s New Battle Cry</a></li><li><a href="/article/20389/campouts-not-shooutouts-chicago-gang-violence-peace">
				
				
				
				
				
				
				Campouts, Not Shootouts: Chicago Youth Take Back Their Streets</a></li><li><a href="/article/20387/standing-rock-protest-police-violence">
				
				
				
				
				
				
				Standing Rock Spawned a Generation of Water Protectors. Now They&#8217;re on the Move.</a></li>
			</ul></li>
			<li><a href="/labor/">LABOR</a><ul><li><a href="/article/20420/industrial-chemical-exposure-money-cancer-labor-environment-lifestyle">
				
				
				
				<a href="/rural-america/entry/20420/industrial-chemical-exposure-money-cancer-labor-environment-lifestyle">
				
				
				We Can&#8217;t Stop Our Exposure to Toxic Chemicals Until We Rein In the Corporations Releasing Them</a></li><li><a href="/article/20378/trump-is-stacking-the-national-labor-relations-board-to-favor-corporations">
				
				
				
				
				
				
				Trump Is Stacking The National Labor Relations Board to Favor Corporations</a></li><li><a href="/article/20223/impunity-in-the-fine-print">
				
				
				
				
				
				
				How Chicago&#8217;s Police Union Contract Ensures Abuses Remain in the Shadows</a></li><li><a href="/article/20168/immigration-crony-capitalism-corporate-power-wall-street-middle-class1">
				
				
				
				<a href="/rural-america/entry/20168/immigration-crony-capitalism-corporate-power-wall-street-middle-class1">
				
				
				News Flash: Wage Workers and Immigrants Didn&#8217;t Create Our &#8220;Corporate Kleptocracy&#8221;</a></li><li><a href="/article/20119/the-public-sector-on-trial-janus">
				
				
				
				
				
				
				The Entire Public Sector Is About to Be Put on Trial</a></li>
			</ul></li>
			<li><a href="/culture/">CULTURE</a><ul><li><a href="/article/20377/game-of-thrones-anti-war-jon-snow-white-walkers-lannister-stark-dragon">
				
				
				
				
				
				
				Sword-and-Sorcery Into Plowshares: Game of Thrones&#8217; Anti-War Message</a></li><li><a href="/article/20381/judginess-built-the-middle-class">
				
				
				
				
				
				
				Judginess Built the Middle Class</a></li><li><a href="/article/20400/heart-of-whiteness-western-philanthropists-white-mans-game-stephanie-hanes">
				
				
				
				
				
				
				Heart of Whiteness: The Stories Western Philanthropists Tell Themselves</a></li><li><a href="/article/20304/Charles-Koch-economics-Nancy-Maclean-book-James-Buchanan-racism-education">
				
				
				
				
				
				
				The White-Supremacist Roots of America&#8217;s Libertarian Right</a></li><li><a href="/article/20336/war-for-the-planet-of-the-apes-caesar-koba-matt-reeves-serkis-harrelson">
				
				
				
				
				
				
				War for the Planet of the Apes Lacks the Courage of Its Convictions</a></li>
			</ul></li>
			<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
			<li><a href="/archives/covers_ind/41/09/">MAGAZINE</a><ul>
				<li><a href="http://www.inthesetimes.com/menu-subscribe-01">SUBSCRIBE</a></li>
				<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/archives/covers_ind/41/09/">CURRENT ISSUE</a></li>
				<li><a href="/archives">ARCHIVES</a></li>
				<li><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&cds_mag_code=ITT&id=1397147639372&lsid=41001129112048830&vid=3">CUSTOMER SERVICE</a></li>
			</ul></li>
			<li><a href="/donate" class="active">DONATE</a></li>
		</ul>
	</header>

	<section class="content">
		<div class="rules"><div class="one"></div><div class="two"></div></div>
		<article class="columns">
			<div class="showblock"></div>
			<div class="feature">
                
                
                <div class="image">
				 
				<a href="/article/20458/fascism-antifa-Charlottesville-movement-strategy"><img src="/images/made/images/antifascist_Front_850_567.jpg" width="850" height="567" alt="" /></a>
					<p class="photo-caption">The Far Right were far out numbered on August 19, 2017, when a small contingent of the Alt-right attempted to stage a 'free speech' rally in Downtown Boston. More than 40,000 counter-demonstrators surrounded the minuscule white nationalist rally. (Photo by Michael Nigro/Pacific Press/LightRocket via Getty Images)
</p>
				
				</div>
                    <h5 class="article-dateline">
                    
                    Features &raquo; August 24, 2017
                    </h5>
                    <h1 class="article-headline">Towards a Broad Left Front Against Fascism</h1>
                    <p class="article-deck">Now is the time to unify against a dangerous force—not smear people taking antifascist action.</p>
                    <span class="author">BY <a href="/community/profile/322788">Stanislav Vysotsky</a></span>
                    
<script type="text/javascript"><!--
$(document).ready(function(){
	$('.email, .zoom').fancybox({
				'overlayColor'		: '#000',
				'overlayOpacity'	: 0.7
			});
});
//-->
</script>
<div class="buttons">
	<div class="sharebuttons social-likes">
		<a href="http://www.facebook.com/share.php?u=http://inthesetimes.com/article/20458/fascism-antifa-Charlottesville-movement-strategy" data-url="http://inthesetimes.com/article/20458/fascism-antifa-Charlottesville-movement-strategy" class="facebook fb"> <span>Share</span></a><!--
		--><a href="http://twitter.com/intent/tweet?url=http://inthesetimes.com/article/20458/fascism-antifa-Charlottesville-movement-strategy" data-url="http://inthesetimes.com/article/20458/fascism-antifa-Charlottesville-movement-strategy" class="tw twitter"> <span>Tweet</span></a><!--
		--><a href="http://www.reddit.com/submit?url=http://inthesetimes.com/article/20458/fascism-antifa-Charlottesville-movement-strategy&title=Towards a Broad Left Front Against Fascism" class="reddit"><span>Reddit</span><span class="social-likes__counter">0</span></a><!--
		--> <a href="http://www.stumbleupon.com/submit?url=http://inthesetimes.com/article/20458/fascism-antifa-Charlottesville-movement-strategy&title=Towards a Broad Left Front Against Fascism" class="stumbleupon" title="StumbleUpon"><span>StumbleUpon</span><span class="social-likes__counter">217</span></a><!--
		--><a href="#contact" class="email"><span>Email</span><span class="social-likes__counter"></span></a><!--
		--><a href="/article/print/20458/fascism-antifa-Charlottesville-movement-strategy" class="print" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=730,height=900'); return false;"><span>Print</span><span class="social-likes__counter"></span></a>
	</div>

	<div style="display:none;">
	<div id="contact" style="width:520px;height:240px;overflow:auto;">
	<form id="tellafriend_form" method="post" action="http://inthesetimes.com/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="16" />
<input type="hidden" name="RET" value="" />
<input type="hidden" name="URI" value="article/20458/fascism-antifa-Charlottesville-movement-strategy" />
<input type="hidden" name="recipients" value="xKejq7azMdJ5dWmC9RXeho64ZQpObYFukOfoISudfsk=" />
<input type="hidden" name="user_recipients" value="8144ca9f028945264a321ee52aae5456" />
<input type="hidden" name="charset" value="utf-8" />
<input type="hidden" name="redirect" value="" />
<input type="hidden" name="replyto" value="" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="82bb7754e079031347f11298117775de57936f4a" />
</div>

<h3>Email this article to a friend</h3>
		<fieldset>
			<p><label for="email">your email</label> <input type="text" name="from" class="input" value="" /></p>
			<p><label for="name">your name</label> <input type="text" name="name" value="" class="input" /></p>
			<p><label for="subject">recipient(s) email (comma separated)</label> <input type="text" class="input" name="to" /></p>
			<input type="hidden" name="subject" value="Towards a Broad Left Front Against Fascism - In These Times" /><input type="hidden" name="RET" value="http://inthesetimes.com/article/20458/fascism-antifa-Charlottesville-movement-strategy/" /></p>
		</fieldset>
		<fieldset class="right">
			<p><label for="message">message</label>
			<textarea name="message[]" rows="18" cols="40"></textarea></p>
				<input type="hidden" name="message[]" value='

---------------------
Towards a Broad Left Front Against Fascism
By Stanislav Vysotsky

http://inthesetimes.com/article/20458/fascism-antifa-Charlottesville-movement-strategy/
' />
			<p class="captcha"><label>captcha</label>
			<img src="http://www.inthesetimes.com/images/captchas/1503644804.4719.jpg" width="140" height="30" style="border:0;" alt=" " /> <input type="text" name="captcha" value="" class="input" /></p>
		</fieldset>
			<p><input name="submit" class="submit" type='submit' value='Send Email' /></p></form>
	</div>
	</div>
</div>





    
    <div class="content-body">
        
            <div id="article-inset">
                <p class="pullquote">In order to be effective, social movements must be flexible in the tactics they deploy.</p>
                
            </div>
        
        <p>Long before President Trump castigated antifascists under the guise of criticizing &ldquo;alt-left&rdquo; violence in Charlottesville, liberals and progressives were making many of the same critiques of antifascist tactics that have become commonplace among the Right.</p>

<p>Before the white supremacist attacks on August 12, Peter Beinart, writing in the Atlantic,&nbsp; <a href="https://www.theatlantic.com/magazine/archive/2017/09/the-rise-of-the-violent-left/534192/">accused antifa of authoritarianism</a>. He then doubled down on these &nbsp;accusations in an attempt to <a href="https://www.theatlantic.com/politics/archive/2017/08/what-trump-gets-wrong-about-antifa/537048/">separate antifa from white supremacists</a> by stating that &ldquo;there&rsquo;s something fundamentally authoritarian about its [antifa&rsquo;s] claim that its activists&mdash;who no one elected&mdash;can decide whose views are too odious to be publicly expressed.&rdquo;</p>

<p>Even Noam Chomsky, arguably the most recognized and respected radical intellectual in the United States today, <a href="http://www.washingtonexaminer.com/noam-chomsky-antifa-is-a-major-gift-to-the-right/article/2631786">criticized antifa</a> as &ldquo;a minuscule fringe of the Left, just as its predecessors were&rdquo; and &ldquo;a major gift to the Right, including the militant Right.&rdquo;</p>

<p>Attempts to blame fascist violence on antifa resistance are <a href="http://inthesetimes.com/article/20427/false-equivalency-white-supremacist-nazis-fascists-antifa-Charlottesville">incorrect and dangerous</a>, ultimately amounting to apologism for white supremacy. When this line of argument comes from individuals and organizations ostensibly on the Left, right-wing ideological positions are further fortified and our movements divided. Instead of feeding these divisions, now is the time for the Left to unify behind a broad, anti-fascist front.</p>

<p><strong>Questioning the state&rsquo;s monopoly on violence</strong></p>

<p>Beinart&rsquo;s critique of antifa rests on an assertion that the movement challenges the state&rsquo;s monopoly on power, a claim that antifa are unlikely to argue with. At a time when the legitimacy of the state&rsquo;s use of violence is under critique from the Left, it rings hollow to criticize activists for challenging this monopoly on force.</p>

<p>The use of force by police has been under greater social scrutiny since the deaths of Michael Brown and Eric Garner at the hands of police officers in 2014. The sheer volume of police killings reflects the imbalances of racial and class power.</p>

<p>Similarly, the judicial system is marred by sentencing disparities based on race and class, resulting in a massive prison system that disproportionately incarcerates people of color and controls poor communities.</p>

<p>In such a climate, it is surprising to see anyone even nominally on the Left call for respect for the state&rsquo;s monopoly on this use of force. As the Left campaigns for racial and economic justice in the criminal legal system, it must inevitably critique the legitimacy of these institutions as they are currently constituted.</p>

<p><strong>Supremacist &ldquo;speech&rdquo; poses a direct threat</strong></p>

<p>The claim that antifascists are authoritarian is a common frame on the far Right and is repeated in liberal critiques. The claim takes aim at antifascist actions that shut down speaking events by prominent &ldquo;alt-right&rdquo; figures and other far-right events, in some cases as a result of conflict between antifa and far-right activists. Beinart states that &ldquo;antifascists have granted themselves the authority to decide which Americans may publicly assemble and which may not.&rdquo;</p>

<p>However, these positions overlook the threats to freedom posed by the everyday violence of supremacists. For my <a href="https://www.academia.edu/31567091/The_Good_Fight_Variations_in_Explanations_of_the_Tactical_Choices_Made_by_Activists_Who_Confront_Organized_White_Supremacists">dissertation research</a>, conducted in 2007 and 2008, I interviewed antifascists who explained that their movement participation, in part, stemmed from having an identity that supremacists mark for violence. Under the black masks, antifa consists of people of color, LGBTQ individuals, genderqueer or gender nonconforming people, Jewish people, Muslim people and other adherents of minority religions targeted by supremacist bigotry. White antifascists are often branded as &ldquo;race traitors,&rdquo; and antifascists of all racists receive direct threats as a result of their activism. Antifa often find themselves on the front line of white supremacist animosity because they interact in similar subcultural spheres and social spaces.</p>

<p>It is crucial for the Left to frame supremacist speech as what it is: a threat to historically marginalized people who are targeted for elimination. By understanding the proclamations of the &ldquo;alt-right&rdquo; and other neo-fascists in this context, one begins to see antifa actions as defensive. Antifascists are not silencing &ldquo;unpopular&rdquo; or &ldquo;abhorrent&rdquo; speech: They are challenging direct threats in effective ways.</p>

<p><strong>You can&rsquo;t defeat white supremacy by ignoring it</strong></p>

<p>Meanwhile, organizations like the Southern Poverty Law Center and celebrities like <a href="https://www.bitchmedia.org/article/lets-not-eat-cake/tina-feys-sugar-crash">Tina Fey</a> are recommending that supremacist events be ignored because these are designed to draw public attention.</p>

<p>Yet, the &ldquo;alt-right,&rdquo; neo-Nazis and other white supremacists do not hold public protests as a means of convincing a sector of the public to their point of view: They aim to demonstrate their power and organize. It is no coincidence that such demonstrations have increased since Trump&rsquo;s campaign and election to the presidency. By flaunting their public presence, white supremacists seek to show that they have entered into the political mainstream and are seeking to expand their power.</p>

<p>Antifascists have consistently opposed such mobilizations in order to challenge any assertions of supremacists&rsquo; political power and hinder the movement-building that often occurs at such events. If those who oppose the &ldquo;alt-right&rdquo; stay home or have an event at a different location, the supremacists will claim a victory and draw supporters to view the movement as successfully mobilizing. Ignoring supremacist events will demonstrate that fascists are capable of taking public space without opposition, reinforcing the perception that their views are acceptable to the society.</p>

<p><strong>Uniting against&nbsp;fascism</strong></p>

<p>If the rise of the far Right in the Trump era is to be successfully challenged, it must be done in a broad coalition of the Left. In order to be effective, social movements must be flexible in the tactics they deploy. Tactical choices are informed by a number of factors including culture, history, past success, political climate and strategy. Sociologist Charles Tilly referred to a &ldquo;repertoire of contention,&rdquo; which is a set of tactics that a social movement draws from when engaging in protest. Antifascism is no exception to this, and the most militant antifa largely subscribe to a &ldquo;diversity of tactics&rdquo; approach that incorporates either nonviolence or violence&mdash;or both&mdash;depending on which is most effective in opposing the far Right.</p>

<p>Many participants in the counter-protests against white supremacists and fascists in Charlottesville indicated that the diversity of tactics utilized against the &ldquo;Unite the Right&rdquo; rally participants resulted in success despite the tragic violence of that day. I spoke with an anarchist antifa counter-protester who was present in Charlottesville, who requested anonymity for personal safety reasons. &ldquo;Anarchists and antifascists deterred any number of acts of violence which would have taken place on Saturday night,&rdquo; the individual observed.</p>

<p><a href="https://thinkprogress.org/clergy-in-charlottesville-e95752415c3e/">Spontaneous coordination on the ground</a> between militant antifa and nonviolent protesters allowed both groups to effectively challenge white supremacists and disrupt their planned protest for the day. Many nonviolent protesters and Charlottesville community members also acknowledged that militant antifascists served to <a href="http://www.slate.com/articles/news_and_politics/politics/2017/08/what_the_alt_left_was_actually_doing_in_charlottesville.html">defend them against planned violence</a> instigated by the &ldquo;alt-right.&rdquo;</p>

<p>With far-right protests planned in other cities in the future, tactical coordination between protesters who wish to engage in nonviolent opposition and militant antifascists may benefit both groups. Nonviolent protesters would be able to rely on militants for defense when police protection fails or is nonexistent. And militants could benefit from the legitimating voice of nonviolent activists with ties to officially recognized community institutions.</p>

<p>The tactical unity necessary to properly oppose white supremacist organizing requires&nbsp;a step toward movement unity on the Left. The Right is in a unique position of rising political and cultural dominance, with Republicans controlling all three branches of the federal government, as well as numerous state and local government. <a href="https://www.thenation.com/article/economic-anxiety-didnt-make-people-vote-trump-racism-did/">Research indicates</a> that the 2016 election was driven by racial resentment. White supremacists see this as a climate where their ideas are welcome by the political establishment. It is no wonder that they have rallied in locations that have a reputation as liberal outposts in a largely conservative United States: These are the last holdouts against the rightward shift in the nation&rsquo;s politics.</p>

<p>In such a climate, the Left cannot afford to schism. Liberal smears&nbsp;of antifascism divide the Left on an issue that should unite it: opposition to the politics of racial, gender, sexual and other forms of domination. The tactical coordination demonstrated in Charlottesville can build bridges and facilitate dialogue between various sectors of the Left. While there are clear ideological and tactical differences, this is not the political moment to exacerbate them.&nbsp;</p>
        
	
<!--
<div style="padding: 15px; background-color: #F6F6F6;"><p>Like what you’ve read? <strong><a href="https://secure.actblue.com/contribute/page/itt-subscription-offer?refcode=WS_ITT_Article_Footer&noskip=true">Subscribe to <em>In These Times</em> magazine</a></strong>, or <strong><a href="https://secure.actblue.com/contribute/page/support-in-these-times?refcode=WS_ITT_Article_Footer&noskip=true" target="_blank">make a tax-deductible donation to fund this reporting</a></strong>.</p></div>	
-->




            <div class="moreby">
            	<a href="/community/profile/322788/">
                <h2 class="sechead-article-author">Stanislav Vysotsky</h2></a>
				<p>Stanislav Vysotsky is an Assistant Professor of Sociology and Criminology at the University of Wisconsin-Whitewater. Dr. Vysotsky’s research focuses on the conflict between supremacist groups in contemporary American society and their militant antifascist opposition through ethnographic and interview research with antifascist activists, in order to understand the relationship between threat, space, subculture, and social movement activism.</p>
			</div>
			<div class="checkout">
				<h3>if you like this, check out:</h3>
				<ul>
				
				<li>
					<a href="/article/20450/milo-alt-right-racism-free-speech-no-platform-berkeley-charlottesville">Why I Helped Shut the &#8220;Alt-Right&#8221; Down</a>
				</li>
				<li>
					<a href="/article/20449/no-platform-milo-free-speech-charlottesville-white-supremacy">Don&#8217;t Give Fascism an Inch</a>
				</li>
				<li>
					<a href="/article/20448/free-speech-milo-no-platform-racism-fascism-ideas-not-fists">We&#8217;ll Beat the Fascists With Ideas, Not Fists</a>
				</li>
				<li>
					<a href="/article/20447/Robert-E-Lee-WEB-DuBois-Racist-Murderer-Confederacy-Monuments">No Excuses for a Racist Murderer: W.E.B. DuBois on the Legacy of Robert E. Lee</a>
				</li>
				<li>
					<a href="/article/20446/racial-justice-political-our-revolution-single-payer-climate-nina-turner">Toward a Real Racial Justice Platform for the Political Revolution</a>
				</li>
				
			</div>
			<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>
			<a href="#" class="mobile-comments">View Comments</a>
			<div class="article-comment">
				<div id="disqus_thread"><noscript></noscript></div>
<script type="text/javascript">
	var disqus_shortname = "inthesetimes";
	var disqus_identifier = "20458";
	var disqus_title = "Towards a Broad Left Front Against Fascism";
	(function() {
		var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		dsq.src = "https://" + disqus_shortname + ".disqus.com/embed.js";
		(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
	})();
	(function() { if (window.XMLHttpRequest) {
		var xmlhttp = new XMLHttpRequest(); xmlhttp.open("GET", "http://inthesetimes.com/?ACT=109&sync=600", true); xmlhttp.send();
	}})();
</script>
			</div>

		</article>
		<aside class="sidebar columns">
						<div class="block cover">
				<div style="overflow: hidden;">
				
<a href="http://inthesetimes.com/archives/covers_ind/41/09/"><img src="/images/made/images/41/09/cover4109_104_136.jpg" width="104" height="136" alt="" /></a>				<ul>
					
<li><a href="/article/20404/democratic-socialism-in-five-minutes-or-less">Democratic Socialism in 5 Minutes or Less</a></li>

<li><a href="/article/20450/milo-alt-right-racism-free-speech-no-platform-berkeley-charlottesville">Why I Helped Shut the &#8220;Alt-Right&#8221; Down</a></li>

<li><a href="/article/20449/no-platform-milo-free-speech-charlottesville-white-supremacy">Don&#8217;t Give Fascism an Inch</a></li>

<li><a href="/article/20448/free-speech-milo-no-platform-racism-fascism-ideas-not-fists">We&#8217;ll Beat the Fascists With Ideas, Not Fists</a></li>

					
					<li class="full"><a href="/archives/covers_ind/41/09/">View Full Contents</a></li>
					
				</ul>
				</div>
				<div class="disclaimer"><a href="http://www.inthesetimes.com/sn-cover-subscribe-01" class="button">Subscribe to In These Times</a>
				<p>Only $20/year&mdash;that's only $1.67 per month!</p></div> 

				
			</div>

			
			<div class="block">
	<h4>MOST READ</h4>
	<ol><li><a href="http://inthesetimes.com/features/bill_mckibben_renewable_energy_100_percent_solution.html">Bill McKibben: The Climate Movement’s New Battle Cry</a></li><li><a href="http://inthesetimes.com/article/20447/Robert-E-Lee-WEB-DuBois-Racist-Murderer-Confederacy-Monuments">No Excuses for a Racist Murderer: W.E.B. DuBois on the Legacy of Robert E. Lee </a></li><li><a href="http://inthesetimes.com/article/20451/kamala-harris-left-democrats-debate">Don’t Coddle Liberal Politicians Like Kamala Harris—History Shows They Should Be Pressured </a></li><li><a href="http://inthesetimes.com/article/20440/woodfin-political-revolution-mayor-birmingham-election">Meet Randall Woodfin, the Mayoral Challenger Bringing the Political Revolution to Birmingham </a></li><li><a href="http://inthesetimes.com/article/20427/false-equivalency-white-supremacist-nazis-fascists-antifa-Charlottesville">Drawing Equivalencies Between Fascists and Anti-Fascists Is Not Just Wrong—It’s Dangerous </a></li></ol>
</div>

			<!-- ITT.com_Pool_1_MR -->
			<div id='articlesq'>
			<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq');});
			</script>
			</div>

			
			<h4 class="sidelatest">Get the Latest News & Updates</h4>
<script type="text/javascript" src="https://inthesetimes.formstack.com/forms/js.php/newsletter_splash_5"></script><noscript><a href="https://inthesetimes.formstack.com/forms/newsletter_splash_5" title="Online Form">Online Form - Newsletter splash 5</a></noscript>



			<!--			<h4>Read More</h4>
			<ul class="blogs">
				<li><a href="/politics/"><strong>Politics »</strong> <a href="/article/20404/democratic-socialism-in-five-minutes-or-less">
				
				
				
				
				Democratic Socialism in 5 Minutes or Less</a><a href="/article/20454/afghanistan-troops-trump-obama-war-on-terror-taliban">
				
				
				
				
				With Afghanistan Surge, Donald Trump Just Took Ownership of the Forever War</a></li>
				<li><a href="/the-movement/"><strong>The Movement »</strong> <a href="/article/20450/milo-alt-right-racism-free-speech-no-platform-berkeley-charlottesville">
				
				
				
				
				Why I Helped Shut the &#8220;Alt-Right&#8221; Down</a><a href="/article/20449/no-platform-milo-free-speech-charlottesville-white-supremacy">
				
				
				
				
				Don&#8217;t Give Fascism an Inch</a></li>
				<li><a href="/labor/"><strong>Labor »</strong> <a href="/article/20420/industrial-chemical-exposure-money-cancer-labor-environment-lifestyle">
				
				
				
				
				We Can&#8217;t Stop Our Exposure to Toxic Chemicals Until We Rein In the Corporations Releasing Them</a><a href="/article/20378/trump-is-stacking-the-national-labor-relations-board-to-favor-corporations">
				
				
				
				
				Trump Is Stacking The National Labor Relations Board to Favor Corporations</a></li>
				<li><a href="/culture/"><strong>Culture »</strong> <a href="/article/20377/game-of-thrones-anti-war-jon-snow-white-walkers-lannister-stark-dragon">
				
				
				
				
				Sword-and-Sorcery Into Plowshares: Game of Thrones&#8217; Anti-War Message</a><a href="/article/20381/judginess-built-the-middle-class">
				
				
				
				
				Judginess Built the Middle Class</a></li>
			</ul>
-->

<hr>

<div style="padding: 10px 0px 0px 0px;">     
<center>      
<a href="http://www.inthesetimes.com/41_event_sidebar" target="_blank">
<img src="http://inthesetimes.com/images/41_tickets_sidebar.jpg" width="100%" style="max-width: 400px;">
</a>
</center>
</div>

<!--
<a href="https://secure.actblue.com/contribute/page/itt-subscription-offer?refcode=WS_sidebar&noskip=true"><img src="http://inthesetimes.com/images/40-12-Cover-Sidbar.jpg" width="100%"></a>
 
<div style="padding: 10px 0px 0px 0px;">     
<center>      
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">Subscribe now and receive 12 monthly issues for just $20.00—that's 53% off the cover price, or just $1.67 per issue</a></p>
<a class="sidebar_button" style="color: #000000;" href="https://secure.actblue.com/contribute/page/itt-subscription-offer?refcode=WS_sidebar&noskip=true">Subscribe Now</a>
</center>
</div> 
-->

<hr>
<center>
			<div class="facebook-side">

<div class="fb-like-box" data-href="https://www.facebook.com/inthesetimesmag" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>


</div>

			<!-- ITT.com_Pool_2_MR -->
			<div id='articlesq2'>
			<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq2');});
			</script>
			</div>
</center>
<hr>
			<div style="padding: 0px;"><a href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true"><img src="https://can2-prod.s3.amazonaws.com/uploads/data/000/080/630/original/aoi_email_01.jpg" width="100%"></a></div>
         
 
<div style="padding: 10px 0px 0px 0px;">     
<center>      
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">The stories behind the inequality crisis&mdash;from <em>In These Times</em> and Verso Books</p>
<a class="sidebar_button" style="color: #000000;" href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true">Learn More</a>
</center>
</div>


		</aside>
	</section>
<div id="next_article">
    <a href="#" class="close">x</a>
    <a href="#" class="expand">«</a>
	<a href="/article/20450/milo-alt-right-racism-free-speech-no-platform-berkeley-charlottesville" class="article">
    	<h3>Read this next</h3>
		<p>Why I Helped Shut the &#8220;Alt-Right&#8221; Down</p></a>
</div>

	<footer>
		<div class="row">
			<div class="five columns">
				<a href="/" class="footer-logo">In These Times</a>
			</div>
			<div class="thirteen columns">
				<ul>
					<li><a href="/about/">ABOUT US</a></li>
					<li><a href="/newsletters/">NEWSLETTERS/RSS</a></li>
					<li><a href="/contact/">CONTACT US</a></li>
					<li><a href="/reprints">REPRINTS</a></li>
					<li><a href="/archives/">ARCHIVES</a></li>
					<li><a href="/submissions/">SUBMISSIONS</a></li>
					<li><a href="/donate">DONATE</a></li>
					<li><a href="/leave-legacy/">LEAVE A LEGACY</a></li>
					<li><a href="/sponsorship/">SPONSORSHIPS</a></li>
					<li><a href="/advertise/">ADVERTISE</a></li>
					<li><a href="/press-releases/">PRESS</a></li>
					<li><a href="/privacy-policy/">PRIVACY POLICY</a></li>
					<li><a href="/subscribe/">SUBSCRIBE</a></li>
					<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
					<li><a href="/internships-jobs/">INTERNSHIPS/JOBS</a></li>
					<li><a href="/investigative/">INVESTIGATIVE INSTITUTE</a></li>
				</ul>
			</div>
		</div>
		<p>COPYRIGHT &copy;2016 IN THESE TIMES AND THE INSTITUTE FOR PUBLIC AFFAIRS. ALL RIGHTS RESERVED</p>
	</footer>
</div>
<script type="text/javascript">
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


</body>
</html>
<!-- Debug: total time - 0.00030708312988281 -->