
<!DOCTYPE html>
<html lang="en">
<head>
<title>Nationalize the Fossil Fuel Industry - In These Times</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//use.typekit.net/quc7rcb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" media="all" href="http://inthesetimes.com/home/styles" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.inthesetimes.com/rss" title="In These Times Magazine" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
<meta property="og:title" content="Nationalize the Fossil Fuel Industry" />
<meta property="og:description" content="For a big problem, we need big solutions." />
<meta property="og:url" content="http://inthesetimes.com/article/20700/nationalize-the-fossil-fuels-industry-carbon" />
<meta property="og:image" content="http://inthesetimes.com/images/made/images/Skandier_Carbon_Fossil_Fuel_Public_500_349_s.jpg" />
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_1', [728, 90], 'articlelb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_2', [728, 90], 'articlelb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR', [300, 250], 'articlesq').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR_2', [300, 250], 'articlesq2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8507385/Homepage_300x250_2nd', [300, 250], 'div-gpt-ad-1464388143447-0').addService(googletag.pubads());
    googletag.defineSlot('/8507385/Homepage_300x250_TOP', [300, 250], 'div-gpt-ad-1464388143447-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="/js/social-likes.min.js"></script>
<link rel="stylesheet" type="text/css" href="/global/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script src="http://inthesetimes.com/cache/293299efca93c18228a4943fac7473a78d26384b.1383786710.js" type="text/javascript"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$('.sf-menu').superfish({
    		speed: 'fast',
    		speedOut: 'fast'
    	});
	    $('.mobile-menu .button > a').click(function () {
	        $('.mobile-menu ul').toggle();
	        return false;
	    });
	    $('.mobile-comments').click(function () {
	        $('.article-comment').slideDown("fast");
	        $('.mobile-comments').hide();
	        return false;
	    });
		$('.moreby, .sechead-blog-about').waypoint(function(direction) {
		   if (direction === 'down') {
		      $('#next_article').stop().show();
		      $('#next_article a').stop().animate({"margin-top": 10}, 60);
		   }
		   else {
		        $('#next_article').stop().animate({"right": -310}, 60);
		        $('#next_article .close').hide();
		        $('#next_article .expand').show();
			   offset: '70%'  // trigger at middle of page.
		   }

		},{
		  offset: 750
		});
    $('#next_article .close').click(function(){
        $('#next_article').stop().animate({"right": -310}, 60);
        $('#next_article .close').hide();
        $('#next_article .expand').show();
      return false;
    });
    $('#next_article .expand').click(function(){
        $('#next_article').stop().animate({"right": -10}, 60);
        $('#next_article .expand').hide();
        $('#next_article .close').show();
      return false;
    });


	});

	</script>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131045860307381";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=68119,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1"
/></noscript>


</head>
<body id="" class="subpage">
<div id="fb-root"></div>
<div id="wrapper">
<header>
<div class="ad" style="display: none;">

<div id='articlelb1'>
<script type='text/javascript'>
				googletag.cmd.push(function() {googletag.display('articlelb1');});
				</script>
</div>
</div>
<div class="holder row">
<div class="eighteen columns">
<div class="logo"><a href="/">In These Times</a>
</div>
<div style="margin-bottom: 10px;">
<form class="search" action="http://inthesetimes.com/search/results">
<fieldset>
<nav class="social">
<a href="http://www.inthesetimes.com/rss" class="feed">RSS</a>
<a href="https://facebook.com/InTheseTimesMag" class="facebook">Facebook</a>
<a href="https://twitter.com/InTheseTimesMag" class="twitter">Twitter</a>
</nav>
<input type="hidden" name="cx" value="001426508291867289762:j9oedch9yge" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" class="text" />
<input class="btn" type="submit" value="SEARCH" />
</fieldset>
</form>
</div>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<div class="mobile-menu">
<div class="button"><a href="#">▼</a></div>
<ul id="nav">
<li><a href="/politics/">POLITICS</a></li>
<li><a href="/act-locally/">ACT LOCALLY</a></li>
<li><a href="/labor/">LABOR</a></li>
<li><a href="/culture/">CULTURE</a></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/">CURRENT ISSUE</a></li>
<li><a href="/contributors/">Contributors</a></li>
<li><a href="http://www.inthesetimes.com/menu-mobile-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/about/">About Us</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="/newsletters/">Free Newsletters</a></li>
</ul>
</div>
<ul id="nav" class="sf-menu">
<li><a href="/" class="active">HOME</a></li>
<li><a href="/election2016/">POLITICS</a><ul><li><a href="/article/19733/stop-hitting-yourself-cnn-donald-trump-hillary-clinton">
CNN&#8217;s New Book Is a Master Class in How Not to Cover an Election</a></li><li><a href="/article/19743/bernie-sanders-keith-ellison-democratic-party-dnc-chair-our-revolution">
Keith Ellison and Bernie Sanders: How To Remake the Democratic Party</a></li><li><a href="/article/19718/trump-putin-exxon-rex-tillerson-russia-climate-change-oil">
Here&#8217;s What&#8217;s More Troubling About Rex Tillerson Than His Ties to Putin</a></li><li><a href="/article/19711/tom-geoghegan-4-things-we-can-do-about-the-electoral-college-and-our-unjust">
Tom Geoghegan: 4 Things We the People Can Do About Our Unjust Voting System and a President Trump</a></li><li><a href="/article/19693/when-trump-fails-who-will-he-blame">
Trump Can&#8217;t Follow Through on His Promises&#8212;And Will Need A Scapegoat</a></li>
</ul></li>
<li><a href="/act-locally/">ACT LOCALLY</a><ul><li><a href="/article/20688/jerry-brown-cop23-climate-un-bloomberg-fracking-cap-trade-it-takes-roots">
Jerry Brown Lashes Out at COP23 Climate Protesters: &#8220;Let&#8217;s Put You in the Ground&#8221;</a></li><li><a href="/article/20676/yemen-saudi-arabia-bombing-blockade-united-states-trump-isis-al-qaeda">
Saudi Bombing and Blockade Are Devastating Yemen, And Yemenis Know the U.S. Bears Responsibility</a></li><li><a href="/article/20666/womens-convention-takeaway-the-revolution-will-not-be-business-casual">
The Revolution Will Not Be Business Casual&#8212;and Other Takeaways From the Women&#8217;s Convention</a></li><li><a href="/article/20589/detroit-recycle-trash-burn-waste-Michigan-Environmental-Council">
Smells Like Environmental Racism</a></li><li><a href="/article/20578/hurricane-relief-ella-baker-harvey-blmhtx">
Hurricane Relief, in the Spirit of Ella Baker</a></li>
</ul></li>
<li><a href="/labor/">LABOR</a><ul><li><a href="/article/20698/southern-movement-assembly-project-south-right">
What the South Can Teach the Rest of the Country About Resisting the Right</a></li><li><a href="/article/20662/puerto-rico-debt-vulture-funds-economy-bankruptcy-trump-municipal-bonds">
100 Years of Colonialism: How Puerto Rico Became Easy Prey for Profiteers</a></li><li><a href="/article/20649/Puerto-Rico-Debt-Financial-Crisis-Trump">
In 1979, This Economist Predicted Puerto Rico&#8217;s Modern-Day Financial Crisis</a></li><li><a href="/article/20633/revolution-doesnt-sound-like-a-whisper">
Sexual Violence Is a Workplace Crisis. The Solution Is Organizing.</a></li><li><a href="/article/20586/socialists-working-class-capitalism-racism-sexism-nativism">
Why Are Socialists Always Talking About the Working Class?</a></li>
</ul></li>
<li><a href="/culture/">CULTURE</a><ul><li><a href="/article/20687/alias-grace-is-even-more-relevant-to-trumps-america-than-the-handmaids-tale">
Alias Grace Is Even More Relevant to Trump&#8217;s America Than The Handmaid&#8217;s Tale</a></li><li><a href="/article/20684/small-independent-news-outlets-have-outsized-impact">
A New Study Shows That Independent Media Has an Outsized Impact</a></li><li><a href="/article/20634/Donald-trump-harvey-weinstein-sexual-assault">
Why the Weinstein Story Has Been So Huge</a></li><li><a href="/article/20636/the-left-needs-to-confront-its-own-sexual-assault-problem">
The Left Needs To Confront Its Own Sexual Assault Problem</a></li><li><a href="/article/20594/books-biosphere-Raj-Patel-Jason-W-Moore-Nate-Blakeslee-Capitalism-McNugget">
Four New Books for the Biosphere</a></li>
</ul></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/covers_ind/41/12/">MAGAZINE</a><ul>
<li><a href="http://www.inthesetimes.com/menu-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/archives/covers_ind/41/12/">CURRENT ISSUE</a></li>
<li><a href="/archives">ARCHIVES</a></li>
<li><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&cds_mag_code=ITT&id=1397147639372&lsid=41001129112048830&vid=3">CUSTOMER SERVICE</a></li>
</ul></li>
<li><a href="/donate" class="active">DONATE</a></li>
</ul>
</header>
<section class="content">
<div class="rules"><div class="one"></div><div class="two"></div></div>
<article class="columns">
<div class="showblock"></div>
<div class="feature">
<div class="image">
<a href="/article/20700/nationalize-the-fossil-fuels-industry-carbon"><img src="/images/made/images/Skandier_Carbon_Fossil_Fuel_Public_850_593.jpg" width="850" height="593" alt="" /></a>
<p class="photo-caption">The Exxon Mobil refinery in Baton Rouge, La., is one of the largest in the country. It stands at a stretch of the Mississippi River known as "cancer alley" for its high number of oil and gas industry sites. To shut down the industry for good, the government must buy out privately owned fossil fuel reserves. (Julie Dermansky/Corbis via Getty Images)</p>
</div>
<h5 class="article-dateline">
Web Only /
Features &raquo; November 17, 2017
</h5>
<h1 class="article-headline">Nationalize the Fossil Fuel Industry</h1>
<p class="article-deck">For a big problem, we need big solutions.</p>
<span class="author">BY <a href="/community/profile/322889">Carla Skandier</a></span>
<script type="text/javascript"><!--
$(document).ready(function(){
	$('.email, .zoom').fancybox({
				'overlayColor'		: '#000',
				'overlayOpacity'	: 0.7
			});
});
//-->
</script>
<div class="buttons">
<div class="sharebuttons social-likes">
<a href="http://www.facebook.com/share.php?u=http://inthesetimes.com/article/20700/nationalize-the-fossil-fuels-industry-carbon" data-url="http://inthesetimes.com/article/20700/nationalize-the-fossil-fuels-industry-carbon" class="facebook fb"> <span>Share</span></a><a href="http://twitter.com/intent/tweet?url=http://inthesetimes.com/article/20700/nationalize-the-fossil-fuels-industry-carbon" data-url="http://inthesetimes.com/article/20700/nationalize-the-fossil-fuels-industry-carbon" class="tw twitter"> <span>Tweet</span></a><a href="http://www.reddit.com/submit?url=http://inthesetimes.com/article/20700/nationalize-the-fossil-fuels-industry-carbon&title=Nationalize the Fossil Fuel Industry" class="reddit"><span>Reddit</span><span class="social-likes__counter">0</span></a> <a href="http://www.stumbleupon.com/submit?url=http://inthesetimes.com/article/20700/nationalize-the-fossil-fuels-industry-carbon&title=Nationalize the Fossil Fuel Industry" class="stumbleupon" title="StumbleUpon"><span>StumbleUpon</span><span class="social-likes__counter">0</span></a><a href="#contact" class="email"><span>Email</span><span class="social-likes__counter"></span></a><a href="/article/print/20700/nationalize-the-fossil-fuels-industry-carbon" class="print" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=730,height=900'); return false;"><span>Print</span><span class="social-likes__counter"></span></a>
</div>
<div style="display:none;">
<div id="contact" style="width:520px;height:240px;overflow:auto;">
<form id="tellafriend_form" method="post" action="http://inthesetimes.com/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="16" />
<input type="hidden" name="RET" value="" />
<input type="hidden" name="URI" value="article/20700/nationalize-the-fossil-fuels-industry-carbon" />
<input type="hidden" name="recipients" value="xKejq7azMdJ5dWmC9RXeho64ZQpObYFukOfoISudfsk=" />
<input type="hidden" name="user_recipients" value="8144ca9f028945264a321ee52aae5456" />
<input type="hidden" name="charset" value="utf-8" />
<input type="hidden" name="redirect" value="" />
<input type="hidden" name="replyto" value="" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="a076cec8c5a0ca2ef1e83b9deddb00b6bab7869a" />
</div>
<h3>Email this article to a friend</h3>
<fieldset>
<p><label for="email">your email</label> <input type="text" name="from" class="input" value="" /></p>
<p><label for="name">your name</label> <input type="text" name="name" value="" class="input" /></p>
<p><label for="subject">recipient(s) email (comma separated)</label> <input type="text" class="input" name="to" /></p>
<input type="hidden" name="subject" value="Nationalize the Fossil Fuel Industry - In These Times" /><input type="hidden" name="RET" value="http://inthesetimes.com/article/20700/nationalize-the-fossil-fuels-industry-carbon/" /></p>
</fieldset>
<fieldset class="right">
<p><label for="message">message</label>
<textarea name="message[]" rows="18" cols="40"></textarea></p>
<input type="hidden" name="message[]" value='

---------------------
Nationalize the Fossil Fuel Industry
By Carla Skandier

http://inthesetimes.com/article/20700/nationalize-the-fossil-fuels-industry-carbon/
' />
<p class="captcha"><label>captcha</label>
<img src="http://www.inthesetimes.com/images/captchas/1510958249.3842.jpg" width="140" height="30" style="border:0;" alt=" " /> <input type="text" name="captcha" value="" class="input" /></p>
</fieldset>
<p><input name="submit" class="submit" type='submit' value='Send Email' /></p></form>
</div>
</div>
</div>
<div class="content-body">
<div id="article-inset">
<p class="pullquote">We need systemic solutions that address this dynamic of profit and control head-on and rapidly phase out fossil fuel production.</p>
</div>
<p>We are sitting on a time bomb: more than 500 gigatons of carbon dioxide in the United States completely under the control of unaccountable fossil fuel corporations. These companies have so many incentives to turn their reserves into profitable returns on investment&mdash;are we really ready to stake our collective future on the hope that these companies go green in time to avert climate catastrophe? As the Trump administration continues to run down the carbon clock as quickly and as irresponsibly as it can, the time has come to promote solutions that can deal with this massive private control of fossil fuel reserves. A future government may have no choice but to de-privatize control of these reserves, which would detach them from single-minded profit interests and take fossil fuel companies, powerful forces of climate opposition, out of the equation as we genuinely figure out the rest of the green transition.</p>
<p>The 2017 Atlantic Hurricane season kicked-off with a series of record-breaking storms hitting the United States, leaving behind scenes of complete destruction in large areas of Texas, Florida, Puerto Rico and the Virgin Islands. It has been scary to see climate scientists&rsquo; predictions unfold before our eyes, and realize that this is our new &ldquo;normal.&rdquo; But the lack of debate around <em>real</em> solutions to mitigate further climate impacts is even scarier&mdash;as we&rsquo;ve seen this week at the UN climate conference in Bonn, Germany, where the United States attempted to promote fossil fuels as the &ldquo;answer&rdquo; to the climate problem, an initiative that former New York mayor Michael Bloomberg has compared to &ldquo;promoting tobacco at a cancer summit.&rdquo; This season made crystal clear we need a game-changing solution to ensure that fossil fuels remain unburned and in the ground.</p>
<p>Many efforts have been pursued over the years seeking to decrease fossil fuel extraction and production. On one side are initiatives aimed at reducing demand for fossil fuels: increasing the demand for renewables, improving efficiency, adopting a carbon price, or banning future production and sale of gas-powered cars, as <a href="https://www.theguardian.com/world/2017/sep/11/china-to-ban-production-of-petrol-and-diesel-cars-in-the-near-future">China, Britain and France</a> have recently done. Others have worked on the supply side, working with private landowners to lock out extraction, or pushing the government to increase regulation and to end leasing of reserves on federal lands. In the final years of his presidency, Barack Obama made advances on some of these fronts&mdash;efforts that were soon reversed by Donald Trump&rsquo;s administration.</p>
<p>But even if these efforts were successful, they would still be too little, too late, as they fail to deal with the elephant in the room: <em>who really controls</em> <em>the majority of U.S. </em><em>fossil fuel reserve</em><em>s</em>. Although federal lands produced almost 376 million tons of coal, <a href="https://useiti.doi.gov/explore/#federal-production">755 million barrels of oil, and close to 5 trillion cubic feet of gas in 2015</a>, these accounted for only around 40 percent of coal production and <em>less than a fifth of oil and gas production in the country</em>. That means that the majority of coal and more than 80 percent of all combined oil and gas production in 2015 came from resources located outside of federal control. In most countries, such reserves remain by and large under public control through state-owned companies&mdash;but in the United States the opposite is the norm, with most proven reserves controlled by private interests.</p>
<p>This is a serious roadblock for any effective green transition, and perhaps one reason why the United States is the only country opposed to the Paris Agreement.</p>
<p>If, as suggested by the think tank Carbon Tracker, <a href="https://www.carbontracker.org/reports/carbon-bubble/">80 percent of proven reserves</a> need to be kept in the ground, that means that any efforts at curtailing U.S. fossil fuel extraction have to go beyond limits on federally controlled reserves&mdash;and this means confronting the basic economic drivers of the extractive economy. Private companies&rsquo; values are determined by their assets and their capability to turn those assets into products and services demanded by society. In the case of fossil fuel companies, their assets are composed mainly of proven fossil fuel reserves&mdash;reserves that are economically and technically recoverable under current conditions. To maintain their value, and ongoing investments, fossil fuel companies must continue turning these assets into products and replace any extracted assets with an equal or higher amount of new reserves. Failure to do so negatively impacts their market value&mdash;and threatens their survival.</p>
<p>How do we break this vicious cycle of inevitable extraction in time? We need systemic solutions that address this dynamic of profit and control head-on and rapidly phase out fossil fuel production. Some people are willing to take the chance that such production will become unfashionable or even unprofitable as the costs of renewables continues to drop. But the most direct and only guaranteed way to do so is to change the rules of the game by taking control of U.S. fossil fuel reserves out of corporate hands through nationalization.</p>
<p>Such de-privatization could be accomplished through a buyout of fossil fuel reserves&rsquo; top controllers: fossil fuel companies. While the U.S. has hundreds of such companies, the reality is that only a few of these together control the vast majority of proven reserves in the country. Take oil and gas, for example: Ten U.S.-based, publicly held companies control close to a quarter of all American proven oil and gas reserves. A targeted buyout of fossil fuel majors would not only make up for lost time, but it could prevent vast amounts of CO2 from entering into the atmosphere through a managed decline in fossil fuel production, provide a breakthrough solution capable of dealing with the private and federal reserves already leased to private companies, remove powerful opposition to climate action from the political equation and unlock the possibility of a just energy transition in the U.S., especially if the buyout was structured in a way that encouraged or mandated reinvestment in renewables and resiliency.</p>
<p>While many may fear that a buyout is unlikely in the present political configuration, there are several historical precedents that show that such a decisive step is not as foreign to the American political experience as one might suspect. We could go as far back as WWII, in which wartime mobilization took over vast swaths of the national economy, but in the 21st century alone Americans have experienced buyouts and de-privatization of major industries more than a handful of times&mdash;under both red and blue administrations.</p>
<p>Take, for example, the tobacco buyout. After recognizing the magnitude of the impact smoking has on public health, the George W. Bush Administration decided to cut the subsidies given to tobacco producers while providing a $10 billion buyout to help farmers replace lost income, retire or transition to growing different crops. In the aftermath of the 2007-2008 financial crisis, both Bush and Obama Administrations de facto nationalized a number of companies, including financial institutions, insurance companies and even General Motors, to bring back stability to the financial markets.</p>
<p>A future in which the dynamics baked into our current system of ownership, control and investment are allowed to run their course is one in which the kinds of climate catastrophe we saw this hurricane season will be multiplied many times over. As vast amounts of greenhouse gases continue to be released into an already carbon-constrained atmosphere, securing public control of America&rsquo;s proven fossil fuel reserves can buy us the precious time we need to avert disaster.</p>

<div class="moreby">
<a href="/community/profile/322889/">
<h2 class="sechead-article-author">Carla Skandier</h2></a>
<p>Carla Skandier is a Research Associate with the Next System Project, working on addressing climate change through systemic solutions.</p>
</div>
<div class="checkout">
<h3>if you like this, check out:</h3>
<ul>
<li>
<a href="/article/20648/elephants-resistance-Republicans-Trump-Jeff-Flake">The Elephants in the Resistance: Don&#8217;t Trust the Anti-Trump Republicans</a>
</li>
<li>
<a href="/article/20689/cop23-climate-change-protest-germany">As the Trump Admin. Gives Fossil Fuels Industry the Floor at COP23, Hundreds of Protesters Shut Out</a>
</li>
<li>
<a href="/article/20688/jerry-brown-cop23-climate-un-bloomberg-fracking-cap-trade-it-takes-roots">Jerry Brown Lashes Out at COP23 Climate Protesters: &#8220;Let&#8217;s Put You in the Ground&#8221;</a>
</li>
<li>
<a href="/article/20570/trump-chides-puerto-rico-expenses-while-u.s.-gives-15-billion-a-year-to-fos">Trump Chides Puerto Rico Expenses While U.S. Gives $15 Billion a Year to Fossil Fuel Companies</a>
</li>
<li>
<a href="/article/20569/Puerto-rico-climate-change-reparations">Puerto Rico and Why Climate Reparations Must Know No Borders</a>
</li>
</div>
<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>
<a href="#" class="mobile-comments">View Comments</a>
<div class="article-comment">
<div id="disqus_thread"><noscript></noscript></div>
<script type="text/javascript">
	var disqus_shortname = "inthesetimes";
	var disqus_identifier = "20700";
	var disqus_title = "Nationalize the Fossil Fuel Industry";
	(function() {
		var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		dsq.src = "https://" + disqus_shortname + ".disqus.com/embed.js";
		(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
	})();
</script>
</div>
</article>
<aside class="sidebar columns">
<div class="block cover">
<div style="overflow: hidden;">
<a href="http://inthesetimes.com/archives/covers_ind/41/12/"><img src="/images/made/images/made/images/41/12/cover4112_104_136_104_136_65.jpg" width="104" height="136" alt="" /></a> <ul>
<li><a href="/article/20667/Keeanga-Yamahtta-Taylor-Barbara-Ransby-Gloria-Anzaldua-Ida-B-Wells">Celebrate the 40th Birthday of the Combahee River Collective Statement</a></li>
<li><a href="/article/20653/Miami-South-Beach-Socialism-Bernie-Sanders">The Sunshine State&#8217;s Still Berning: Bringing the Political Revolution to Miami</a></li>
<li><a href="/article/20651/Las-Vegas-Texas-California-Florida-Puerto-Rico-Vietnam-War-Dunkirk">The Personal Is Not Always Political</a></li>
<li><a href="/article/20648/elephants-resistance-Republicans-Trump-Jeff-Flake">The Elephants in the Resistance: Don&#8217;t Trust the Anti-Trump Republicans</a></li>
<li class="full"><a href="/archives/covers_ind/41/12/">View Full Contents</a></li>
</ul>
</div>
<div class="disclaimer"><a href="http://www.inthesetimes.com/sn-cover-subscribe-01" class="button">Subscribe to In These Times</a>
<p>Only $20/year&mdash;that's only $1.67 per month!</p></div>
</div>
<div class="block">
<h4>MOST READ</h4>
<ol><li><a href="http://inthesetimes.com/article/20697/robert-reich-gop-tax-bill-republicans-house">Robert Reich: The GOP Tax Bill Is Everything That’s Wrong With Our Democracy </a></li><li><a href="http://inthesetimes.com/rural-america/entry/20690/food-policy-food-safety-fda-corporate-interests-upton-sinclair-the-jungle">Upton Sinclair is Dead and the Food Industry has the Trump Admin. Right Where It Wants It</a></li><li><a href="http://inthesetimes.com/article/20667/Keeanga-Yamahtta-Taylor-Barbara-Ransby-Gloria-Anzaldua-Ida-B-Wells">Celebrate the 40th Birthday of the Combahee River Collective Statement </a></li><li><a href="http://inthesetimes.com/rural-america/entry/20696/family-farms-gop-tax-reform-agricultural-policy-overproduction-food-prices">Wisconsin Dairy Farmer to GOP: Your Estate Tax Claims Are Bogus</a></li><li><a href="http://inthesetimes.com/features/jeff_flake_rick_perlstein_republicans_trump_resistance.html">The Elephants in the Resistance: Don’t Trust the Anti-Trump Republicans</a></li></ol>
</div>

<div id='articlesq'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq');});
			</script>
</div>
<h4 class="sidelatest">Get the Latest News & Updates</h4>
<script type="text/javascript" src="https://inthesetimes.formstack.com/forms/js.php/newsletter_splash_5"></script><noscript><a href="https://inthesetimes.formstack.com/forms/newsletter_splash_5" title="Online Form">Online Form - Newsletter splash 5</a></noscript>


<hr>
<center>
<div class="facebook-side">
<div class="fb-like-box" data-href="https://www.facebook.com/inthesetimesmag" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</div>

<div id='articlesq2'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq2');});
			</script>
</div>
</center>
<hr>
<div style="padding: 0px;"><a href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true"><img src="https://can2-prod.s3.amazonaws.com/uploads/data/000/080/630/original/aoi_email_01.jpg" width="100%"></a></div>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">The stories behind the inequality crisis&mdash;from <em>In These Times</em> and Verso Books</p>
<a class="sidebar_button" style="color: #000000;" href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true">Learn More</a>
</center>
</div>
</aside>
</section>
<div id="next_article">
<a href="#" class="close">x</a>
<a href="#" class="expand">«</a>
<a href="/article/20648/elephants-resistance-Republicans-Trump-Jeff-Flake" class="article">
<h3>Read this next</h3>
<p>The Elephants in the Resistance: Don&#8217;t Trust the Anti-Trump Republicans</p></a>
</div>
<footer>
<div class="row">
<div class="five columns">
<a href="/" class="footer-logo">In These Times</a>
</div>
<div class="thirteen columns">
<ul>
<li><a href="/about/">ABOUT US</a></li>
<li><a href="/newsletters/">NEWSLETTERS/RSS</a></li>
<li><a href="/contact/">CONTACT US</a></li>
<li><a href="/reprints">REPRINTS</a></li>
<li><a href="/archives/">ARCHIVES</a></li>
<li><a href="/submissions/">SUBMISSIONS</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/leave-legacy/">LEAVE A LEGACY</a></li>
<li><a href="/sponsorship/">SPONSORSHIPS</a></li>
<li><a href="/advertise/">ADVERTISE</a></li>
<li><a href="/press-releases/">PRESS</a></li>
<li><a href="/privacy-policy/">PRIVACY POLICY</a></li>
<li><a href="/subscribe/">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/internships-jobs/">INTERNSHIPS/JOBS</a></li>
<li><a href="/investigative/">INVESTIGATIVE INSTITUTE</a></li>
</ul>
</div>
</div>
<p>COPYRIGHT &copy;2016 IN THESE TIMES AND THE INSTITUTE FOR PUBLIC AFFAIRS. ALL RIGHTS RESERVED</p>
</footer>
</div>
<script type="text/javascript">
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script>
<script type='text/javascript'>
$(document).ready(function(){
  var cookie_name = "";
  if($.cookie(cookie_name) == null) {
      $.cookie(cookie_name, '1', {expires:30, path:'/'});
  }
if ($(window).width() > 600) {
  if($.cookie(cookie_name) != null) {
      var cookie_value = $.cookie(cookie_name);
      cookie_value = parseInt(cookie_value);
      $.cookie(cookie_name, ++cookie_value, {expires:30, path:'/'});
    if(cookie_value == '1' || cookie_value == '3' || cookie_value == '7') {
      $(".hidden a.fancybox").fancybox({
      'height' : ,
      'width' : ,
      'overlayColor' : '#000000',
      'centerOnScroll' : true,
        'autoDimensions': false,
      'autoScale' : false,
      'transitionIn' : 'none',
      'transitionOut' : 'none',
      'padding' : 10
        }).trigger('click');
      }
    }
}
  });
</script>

<div class="hidden">
<a href="#splash" class="fancybox"></a>
<div class="splash" id="splash">
</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
</body>
</html>
