
<!DOCTYPE html>
<html lang="en">
<head>
<title>The Missing Pages of the History Books - In These Times</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//use.typekit.net/quc7rcb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" media="all" href="http://inthesetimes.com/home/styles" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.inthesetimes.com/rss" title="In These Times Magazine" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
<meta property="og:title" content="The Missing Pages of the History Books" />
<meta property="og:description" content="Kara Walker uses visual disruption to restore the significance of Black experiences to the Civil War’s legacy. " />
<meta property="og:url" content="http://inthesetimes.com/article/20817/the-missing-pages-of-the-history-books" />
<meta property="og:image" content="http://inthesetimes.com/images/made/images/4202wCAS.12008_.19_.1_.14_1a__500_493_s.jpg" />
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_1', [728, 90], 'articlelb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_2', [728, 90], 'articlelb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR', [300, 250], 'articlesq').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR_2', [300, 250], 'articlesq2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8507385/Homepage_300x250_2nd', [300, 250], 'div-gpt-ad-1464388143447-0').addService(googletag.pubads());
    googletag.defineSlot('/8507385/Homepage_300x250_TOP', [300, 250], 'div-gpt-ad-1464388143447-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="/js/social-likes.min.js"></script>
<link rel="stylesheet" type="text/css" href="/global/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script src="http://inthesetimes.com/cache/293299efca93c18228a4943fac7473a78d26384b.1383786710.js" type="text/javascript"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$('.sf-menu').superfish({
    		speed: 'fast',
    		speedOut: 'fast'
    	});
	    $('.mobile-menu .button > a').click(function () {
	        $('.mobile-menu ul').toggle();
	        return false;
	    });
	    $('.mobile-comments').click(function () {
	        $('.article-comment').slideDown("fast");
	        $('.mobile-comments').hide();
	        return false;
	    });
		$('.moreby, .sechead-blog-about').waypoint(function(direction) {
		   if (direction === 'down') {
		      $('#next_article').stop().show();
		      $('#next_article a').stop().animate({"margin-top": 10}, 60);
		   }
		   else {
		        $('#next_article').stop().animate({"right": -310}, 60);
		        $('#next_article .close').hide();
		        $('#next_article .expand').show();
			   offset: '70%'  // trigger at middle of page.
		   }

		},{
		  offset: 750
		});
    $('#next_article .close').click(function(){
        $('#next_article').stop().animate({"right": -310}, 60);
        $('#next_article .close').hide();
        $('#next_article .expand').show();
      return false;
    });
    $('#next_article .expand').click(function(){
        $('#next_article').stop().animate({"right": -10}, 60);
        $('#next_article .expand').hide();
        $('#next_article .close').show();
      return false;
    });


	});

	</script>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131045860307381";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=68119,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1"
/></noscript>


</head>
<body id="" class="subpage">
<div id="fb-root"></div>
<div id="wrapper">
<header>
<div class="ad" style="display: none;">

<div id='articlelb1'>
<script type='text/javascript'>
				googletag.cmd.push(function() {googletag.display('articlelb1');});
				</script>
</div>
</div>
<div class="holder row">
<div class="eighteen columns">
<div class="logo"><a href="/">In These Times</a>
</div>
<div style="margin-bottom: 10px;">
<form class="search" action="http://inthesetimes.com/search/results">
<fieldset>
<nav class="social">
<a href="http://www.inthesetimes.com/rss" class="feed">RSS</a>
<a href="https://facebook.com/InTheseTimesMag" class="facebook">Facebook</a>
<a href="https://twitter.com/InTheseTimesMag" class="twitter">Twitter</a>
</nav>
<input type="hidden" name="cx" value="001426508291867289762:j9oedch9yge" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" class="text" />
<input class="btn" type="submit" value="SEARCH" />
</fieldset>
</form>
</div>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<div class="mobile-menu">
<div class="button"><a href="#">▼</a></div>
<ul id="nav">
<li><a href="/politics/">POLITICS</a></li>
<li><a href="/act-locally/">ACT LOCALLY</a></li>
<li><a href="/labor/">LABOR</a></li>
<li><a href="/culture/">CULTURE</a></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/">CURRENT ISSUE</a></li>
<li><a href="/contributors/">Contributors</a></li>
<li><a href="http://www.inthesetimes.com/menu-mobile-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/about/">About Us</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="/newsletters/">Free Newsletters</a></li>
</ul>
</div>
<ul id="nav" class="sf-menu">
<li><a href="/" class="active">HOME</a></li>
<li><a href="/election2016/">POLITICS</a><ul><li><a href="/article/19733/stop-hitting-yourself-cnn-donald-trump-hillary-clinton">
CNN&#8217;s New Book Is a Master Class in How Not to Cover an Election</a></li><li><a href="/article/19743/bernie-sanders-keith-ellison-democratic-party-dnc-chair-our-revolution">
Keith Ellison and Bernie Sanders: How To Remake the Democratic Party</a></li><li><a href="/article/19718/trump-putin-exxon-rex-tillerson-russia-climate-change-oil">
Here&#8217;s What&#8217;s More Troubling About Rex Tillerson Than His Ties to Putin</a></li><li><a href="/article/19711/tom-geoghegan-4-things-we-can-do-about-the-electoral-college-and-our-unjust">
Tom Geoghegan: 4 Things We the People Can Do About Our Unjust Voting System and a President Trump</a></li><li><a href="/article/19693/when-trump-fails-who-will-he-blame">
Trump Can&#8217;t Follow Through on His Promises&#8212;And Will Need A Scapegoat</a></li>
</ul></li>
<li><a href="/act-locally/">ACT LOCALLY</a><ul><li><a href="/article/20837/new-york-city-sues-fossil-fuel-companies-for-200-years-of-climate-destructi">
New York City Sues Fossil Fuel Companies for 200 Years of Climate Destruction</a></li><li><a href="/article/20665/Capitalism-economic-democracy-solidarity-economy">
Building an Alternative to Capitalism From the Ground Up</a></li><li><a href="/article/20688/jerry-brown-cop23-climate-un-bloomberg-fracking-cap-trade-it-takes-roots">
Jerry Brown Lashes Out at COP23 Climate Protesters: &#8220;Let&#8217;s Put You in the Ground&#8221;</a></li><li><a href="/article/20676/yemen-saudi-arabia-bombing-blockade-united-states-trump-isis-al-qaeda">
Saudi Bombing and Blockade Are Devastating Yemen, And Yemenis Know the U.S. Bears Responsibility</a></li><li><a href="/article/20666/womens-convention-takeaway-the-revolution-will-not-be-business-casual">
The Revolution Will Not Be Business Casual&#8212;and Other Takeaways From the Women&#8217;s Convention</a></li>
</ul></li>
<li><a href="/labor/">LABOR</a><ul><li><a href="/article/20795/capitalism-community-rights-corporate-power-democracy-rights-of-nature">
<a href="/rural-america/entry/20795/capitalism-community-rights-corporate-power-democracy-rights-of-nature">
Can the Community Rights Movement Fix Capitalism?</a></li><li><a href="/article/20739/to-catch-a-wage-thief-Denver-labor-Wage-Theft-Direct-Action-Team">
How To Catch a Wage Thief</a></li><li><a href="/article/20704/democratic-socialists-america-lee-carter-bernie-sanders">
How Democratic Socialists Took On Centrists and the Right Wing at the Ballot Box</a></li><li><a href="/article/20645/Barbara-Lee-congress-911-Anti-War-Black-Panther-Violence-Against-Women-Act">
Barbara Lee&#8217;s War on War</a></li><li><a href="/article/20698/southern-movement-assembly-project-south-right">
What the South Can Teach the Rest of the Country About Resisting the Right</a></li>
</ul></li>
<li><a href="/culture/">CULTURE</a><ul><li><a href="/article/20792/the-10-best-off-the-beaten-path-films-of-2017">
The 10 Best Off-the-Beaten-Path Films of 2017</a></li><li><a href="/article/20780/sunaura-taylor-beasts-of-burden-disability-justice-animal-liberation-vegan">
How a Vegan&#8217;s Experience with Disability Is Helping Her Heal the Divide Between Two Movements</a></li><li><a href="/article/20735/the-specter-haunting-the-paranoid-right">
The Specter Haunting Infowars</a></li><li><a href="/article/20658/from-the-joneses-to-the-kardashians-Lauren-Greenfield-Queen-of-Versailles">
Lauren Greenfield&#8217;s Look at the Children of the New Gilded Age</a></li><li><a href="/article/20687/alias-grace-is-even-more-relevant-to-trumps-america-than-the-handmaids-tale">
Alias Grace Is Even More Relevant to Trump&#8217;s America Than The Handmaid&#8217;s Tale</a></li>
</ul></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/covers_ind/42/02/">MAGAZINE</a><ul>
<li><a href="http://www.inthesetimes.com/menu-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/archives/covers_ind/42/02/">CURRENT ISSUE</a></li>
<li><a href="/archives">ARCHIVES</a></li>
<li><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&cds_mag_code=ITT&id=1397147639372&lsid=41001129112048830&vid=3">CUSTOMER SERVICE</a></li>
</ul></li>
<li><a href="/donate" class="active">DONATE</a></li>
</ul>
</header>
<section class="content">
<div class="rules"><div class="one"></div><div class="two"></div></div>
<article class="columns">
<div class="showblock"></div>
<div class="feature">
 <div class="image">
<a href="/article/20817/the-missing-pages-of-the-history-books"><img src="/images/made/images/4202wCAS.12008_.19_.1_.14_1a__850_839.jpg" width="850" height="839" alt="" /></a>
<p class="photo-caption">“Scene of McPherson’s Death” from Kara Walker’s Harper’s Pictorial History of the Civil War (Annotated). </p>
</div>
<h5 class="article-dateline">
Culture &raquo; January 31, 2018
</h5>
<h1 class="article-headline">The Missing Pages of the History Books</h1>
<p class="article-deck">Kara Walker uses visual disruption to restore the significance of Black experiences to the Civil War’s legacy. </p>
<span class="author">BY <a href="/community/profile/322684">Micco Caporale</a></span>
<script type="text/javascript"><!--
$(document).ready(function(){
	$('.email, .zoom').fancybox({
				'overlayColor'		: '#000',
				'overlayOpacity'	: 0.7
			});
});
//-->
</script>
<div class="buttons">
<div class="sharebuttons social-likes">
<a href="http://www.facebook.com/share.php?u=http://inthesetimes.com/article/20817/the-missing-pages-of-the-history-books" data-url="http://inthesetimes.com/article/20817/the-missing-pages-of-the-history-books" class="facebook fb"> <span>Share</span></a><a href="http://twitter.com/intent/tweet?url=http://inthesetimes.com/article/20817/the-missing-pages-of-the-history-books" data-url="http://inthesetimes.com/article/20817/the-missing-pages-of-the-history-books" class="tw twitter"> <span>Tweet</span></a><a href="http://www.reddit.com/submit?url=http://inthesetimes.com/article/20817/the-missing-pages-of-the-history-books&title=The Missing Pages of the History Books" class="reddit"><span>Reddit</span><span class="social-likes__counter">0</span></a> <a href="http://www.stumbleupon.com/submit?url=http://inthesetimes.com/article/20817/the-missing-pages-of-the-history-books&title=The Missing Pages of the History Books" class="stumbleupon" title="StumbleUpon"><span>StumbleUpon</span><span class="social-likes__counter">0</span></a><a href="#contact" class="email"><span>Email</span><span class="social-likes__counter"></span></a><a href="/article/print/20817/the-missing-pages-of-the-history-books" class="print" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=730,height=900'); return false;"><span>Print</span><span class="social-likes__counter"></span></a>
</div>
<div style="display:none;">
<div id="contact" style="width:520px;height:240px;overflow:auto;">
<form id="tellafriend_form" method="post" action="http://inthesetimes.com/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="16" />
<input type="hidden" name="RET" value="" />
<input type="hidden" name="URI" value="article/20817/the-missing-pages-of-the-history-books" />
<input type="hidden" name="recipients" value="xKejq7azMdJ5dWmC9RXeho64ZQpObYFukOfoISudfsk=" />
<input type="hidden" name="user_recipients" value="8144ca9f028945264a321ee52aae5456" />
<input type="hidden" name="charset" value="utf-8" />
<input type="hidden" name="redirect" value="" />
<input type="hidden" name="replyto" value="" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="c07b82678c71d5de7b2e6b7664a35dcc0ce835bc" />
</div>
<h3>Email this article to a friend</h3>
<fieldset>
<p><label for="email">your email</label> <input type="text" name="from" class="input" value="" /></p>
<p><label for="name">your name</label> <input type="text" name="name" value="" class="input" /></p>
<p><label for="subject">recipient(s) email (comma separated)</label> <input type="text" class="input" name="to" /></p>
<input type="hidden" name="subject" value="The Missing Pages of the History Books - In These Times" /><input type="hidden" name="RET" value="http://inthesetimes.com/article/20817/the-missing-pages-of-the-history-books/" /></p>
</fieldset>
<fieldset class="right">
<p><label for="message">message</label>
<textarea name="message[]" rows="18" cols="40"></textarea></p>
<input type="hidden" name="message[]" value='

---------------------
The Missing Pages of the History Books
By Micco Caporale

http://inthesetimes.com/article/20817/the-missing-pages-of-the-history-books/
' />
<p class="captcha"><label>captcha</label>
<img src="http://www.inthesetimes.com/images/captchas/1517429202.0393.jpg" width="140" height="30" style="border:0;" alt=" " /> <input type="text" name="captcha" value="" class="input" /></p>
</fieldset>
<p><input name="submit" class="submit" type='submit' value='Send Email' /></p></form>
</div>
</div>
</div>
<div class="content-body">
<div id="article-inset">
<p class="pullquote">By overlaying Black bodies onto Civil War scenes and battles, Walker uses visual disruption to restore the significance of Black experiences to the war’s legacy. </p>
</div>
<p>Since her New York art world debut in 1994, Kara Walker has been known for creating <a href="http://www.washingtonpost.com/wp-dyn/content/article/2008/06/19/AR2008061903313.html">alternative narratives </a>of slavery by repurposing anti-Black antebellum <a href="https://walkerart.org/collections/artists/kara-walker">caricatures </a>in black cut-paper silhouettes, an 18th-century portraiture technique. Through these scenes, she picks at how <a href="https://art21.org/read/kara-walker-the-melodrama-of-gone-with-the-wind/">racial inequality</a> has been created and maintained.</p>
<p>Now, as the country grapples with still-standing <a href="https://www.newyorker.com/magazine/2017/12/04/the-fight-over-virginias-confederate-monuments">monuments </a>to Confederate leaders, the Smithsonian American Art Museum in Washington, D.C., is exhibiting<em> Harper&rsquo;s Pictorial History of the Civil War (Annotated)</em>, a print <a href="https://www.si.edu/exhibitions/kara-walker-harper%E2%80%99s-pictorial-history-of-the-civil-war-annotated-6209">series </a>made by Walker in 2005. Displayed for the first time in its entirety, the prints <a href="https://www.smithsonianmag.com/smithsonian-institution/how-kara-walker-boldly-rewrote-civil-war-history-180965367/">explore</a> how a 150-year-old conflict can still produce so many subjective truths.</p>
<p>In 15 prints, Walker superimposes her cut-paper silhouettes onto reproductions of pen and ink drawings from the illustrated 1866 <em>Harper&rsquo;s Pictorial History of the Great Rebellion</em>. For generations, the book was treated as an objective <a href="https://harpers.org/blog/2012/07/kara-walkers-works-from-harpers-pictorial-history-of-the-civil-war/">archival text</a>, even though it elided racism&rsquo;s role in the war. By overlaying Black bodies onto Civil War scenes and battles, Walker uses visual disruption to restore the significance of Black experiences to the war&rsquo;s legacy. She also reminds viewers that those most affected by history are often cut out of it.</p>
<p>Walker is not one to make explicit calls to action through her works or artist&rsquo;s statements, but this show begs the question: Who did the original <em>Harper&rsquo;s</em> historical narrative serve? History is never neutral&mdash;a fact to be mindful of when considering whether dismantling Confederate statues is &ldquo;rewriting history&rdquo; or simply making space for the histories that were never written.&nbsp;</p>
<div style="padding: 15px; background-color: #F6F6F6;"><p>Like what you’ve read? <strong><a href="https://secure.actblue.com/contribute/page/itt-subscription-offer?refcode=WS_ITT_Article_Footer&noskip=true">Subscribe to <em>In These Times</em> magazine</a></strong>, or <strong><a href="https://secure.actblue.com/contribute/page/support-in-these-times?refcode=WS_ITT_Article_Footer&noskip=true" target="_blank">make a tax-deductible donation to fund this reporting</a></strong>.</p></div>
<div class="moreby">
<a href="/community/profile/322684/">
<h2 class="sechead-article-author">Micco Caporale</h2></a>
<p>Micco Caporale is an editorial intern at In These Times. </p>
</div>
<div class="checkout">
<h3>if you like this, check out:</h3>
<ul>
<li>
<a href="/article/20814/the-ones-lincoln-hanged-native-south-dakota">The 38 Dakota Warriors Lincoln Hanged</a>
</li>
<li>
<a href="/article/20746/star-wars-Michael-Rakowitz-art-Iraq">The Uncolonized Mind: An Iraqi-American Artist Explores Memory, Star Wars and Bad Translations</a>
</li>
<li>
<a href="/article/20593/japanese-internment-Ryan-Masaaki-Yokota-Dorothea-Lange-Ansel-Adams">An Exhibit on Japanese Internment Shows How Far We Haven&#8217;t Come</a>
</li>
<li>
<a href="/article/20447/Robert-E-Lee-WEB-DuBois-Racist-Murderer-Confederacy-Monuments">No Excuses for a Racist Murderer: W.E.B. DuBois on the Legacy of Robert E. Lee</a>
</li>
<li>
<a href="/article/20249/black-land-and-liberation-forty-acres-mule-juneteenth">Done Waiting for the Mule: Black Activists Seek To Occupy 40 Acres of Land this Juneteenth</a>
</li>
</div>
<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>
<a href="#" class="mobile-comments">View Comments</a>
<div class="article-comment">
<div id="disqus_thread"><noscript></noscript></div>
<script type="text/javascript">
	var disqus_shortname = "inthesetimes";
	var disqus_identifier = "20817";
	var disqus_title = "The Missing Pages of the History Books";
	(function() {
		var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		dsq.src = "https://" + disqus_shortname + ".disqus.com/embed.js";
		(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
	})();
</script>
</div>
</article>
<aside class="sidebar columns">
<div class="block cover">
<div style="overflow: hidden;">
<a href="http://inthesetimes.com/archives/covers_ind/42/02/"><img src="/images/made/images/made/images/42/02/cover4202_104_136_104_136_65.jpg" width="104" height="136" alt="" /></a> <ul>
<li><a href="/article/20817/the-missing-pages-of-the-history-books">The Missing Pages of the History Books</a></li>
<li><a href="/article/20845/a-socialist-case-for-curbing-consumption-to-stop-climate-change">A Socialist Case for Curbing Consumption To Stop Climate Change</a></li>
<li><a href="/article/20823/up-for-debate-does-your-carbon-footprint-matter">Your Carbon Footprint Doesn&#8217;t Matter (Unless You&#8217;re Michael Bloomberg)</a></li>
<li><a href="/article/20826/when-they-call-you-a-terrorist">When They Call You a Terrorist</a></li>
<li class="full"><a href="/archives/covers_ind/42/02/">View Full Contents</a></li>
</ul>
</div>
<div class="disclaimer"><a href="http://www.inthesetimes.com/sn-cover-subscribe-01" class="button">Subscribe to In These Times</a>
<p>Only $20/year&mdash;that's only $1.67 per month!</p></div>
</div>

<div id='articlesq'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq');});
			</script>
</div>
<h4 class="sidelatest">Get the Latest News & Updates</h4>
<script type="text/javascript" src="https://inthesetimes.formstack.com/forms/js.php/newsletter_splash_5"></script><noscript><a href="https://inthesetimes.formstack.com/forms/newsletter_splash_5" title="Online Form">Online Form - Newsletter splash 5</a></noscript>


<hr>
<center>
<div class="facebook-side">
<div class="fb-like-box" data-href="https://www.facebook.com/inthesetimesmag" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</div>

<div id='articlesq2'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq2');});
			</script>
</div>
</center>
<hr>
<div style="padding: 0px;"><a href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true"><img src="https://can2-prod.s3.amazonaws.com/uploads/data/000/080/630/original/aoi_email_01.jpg" width="100%"></a></div>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">The stories behind the inequality crisis&mdash;from <em>In These Times</em> and Verso Books</p>
<a class="sidebar_button" style="color: #000000;" href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true">Learn More</a>
</center>
</div>
</aside>
</section>
<div id="next_article">
<a href="#" class="close">x</a>
<a href="#" class="expand">«</a>
<a href="/article/20814/the-ones-lincoln-hanged-native-south-dakota" class="article">
<h3>Read this next</h3>
<p>The 38 Dakota Warriors Lincoln Hanged</p></a>
</div>
<footer>
<div class="row">
<div class="five columns">
<a href="/" class="footer-logo">In These Times</a>
 </div>
<div class="thirteen columns">
<ul>
<li><a href="/about/">ABOUT US</a></li>
<li><a href="/newsletters/">NEWSLETTERS/RSS</a></li>
<li><a href="/contact/">CONTACT US</a></li>
<li><a href="/reprints">REPRINTS</a></li>
<li><a href="/archives/">ARCHIVES</a></li>
<li><a href="/submissions/">SUBMISSIONS</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/leave-legacy/">LEAVE A LEGACY</a></li>
<li><a href="/sponsorship/">SPONSORSHIPS</a></li>
<li><a href="/advertise/">ADVERTISE</a></li>
<li><a href="/press-releases/">PRESS</a></li>
<li><a href="/privacy-policy/">PRIVACY POLICY</a></li>
<li><a href="/subscribe/">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/internships-jobs/">INTERNSHIPS/JOBS</a></li>
<li><a href="/investigative/">INVESTIGATIVE INSTITUTE</a></li>
</ul>
</div>
</div>
<p>COPYRIGHT &copy;2016 IN THESE TIMES AND THE INSTITUTE FOR PUBLIC AFFAIRS. ALL RIGHTS RESERVED</p>
</footer>
</div>
<script type="text/javascript">
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script>
<script type='text/javascript'>
$(document).ready(function(){
  var cookie_name = "";
  if($.cookie(cookie_name) == null) {
      $.cookie(cookie_name, '1', {expires:30, path:'/'});
  }
if ($(window).width() > 600) {
  if($.cookie(cookie_name) != null) {
      var cookie_value = $.cookie(cookie_name);
      cookie_value = parseInt(cookie_value);
      $.cookie(cookie_name, ++cookie_value, {expires:30, path:'/'});
    if(cookie_value == '1' || cookie_value == '3' || cookie_value == '7') {
      $(".hidden a.fancybox").fancybox({
      'height' : ,
      'width' : ,
      'overlayColor' : '#000000',
      'centerOnScroll' : true,
        'autoDimensions': false,
      'autoScale' : false,
      'transitionIn' : 'none',
      'transitionOut' : 'none',
      'padding' : 10
        }).trigger('click');
      }
    }
}
  });
</script>

<div class="hidden">
<a href="#splash" class="fancybox"></a>
<div class="splash" id="splash">
</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
</body>
</html>
