
<!DOCTYPE html>
<html lang="en">
<head>
<title>How the Red Scare Shaped the Artificial Distinction Between Migrants and Refugees - In These Times</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//use.typekit.net/quc7rcb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" media="all" href="http://inthesetimes.com/home/styles" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.inthesetimes.com/rss" title="In These Times Magazine" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
<meta property="og:title" content="How the Red Scare Shaped the Artificial Distinction Between Migrants and Refugees" />
<meta property="og:description" content="Our modern-day definitions of displaced people emerged during the Cold War as a product of anti-communism." />
<meta property="og:url" content="http://inthesetimes.com/article/20888/cold-war-anti-communism-political-refugee-economic-migrant-war-poverty" />
<meta property="og:image" content="http://inthesetimes.com/images/made/images/migration_500_333_s.jpg" />
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_1', [728, 90], 'articlelb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_2', [728, 90], 'articlelb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR', [300, 250], 'articlesq').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR_2', [300, 250], 'articlesq2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8507385/Homepage_300x250_2nd', [300, 250], 'div-gpt-ad-1464388143447-0').addService(googletag.pubads());
    googletag.defineSlot('/8507385/Homepage_300x250_TOP', [300, 250], 'div-gpt-ad-1464388143447-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="/js/social-likes.min.js"></script>
<link rel="stylesheet" type="text/css" href="/global/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script src="http://inthesetimes.com/cache/293299efca93c18228a4943fac7473a78d26384b.1383786710.js" type="text/javascript"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$('.sf-menu').superfish({
    		speed: 'fast',
    		speedOut: 'fast'
    	});
	    $('.mobile-menu .button > a').click(function () {
	        $('.mobile-menu ul').toggle();
	        return false;
	    });
	    $('.mobile-comments').click(function () {
	        $('.article-comment').slideDown("fast");
	        $('.mobile-comments').hide();
	        return false;
	    });
		$('.moreby, .sechead-blog-about').waypoint(function(direction) {
		   if (direction === 'down') {
		      $('#next_article').stop().show();
		      $('#next_article a').stop().animate({"margin-top": 10}, 60);
		   }
		   else {
		        $('#next_article').stop().animate({"right": -310}, 60);
		        $('#next_article .close').hide();
		        $('#next_article .expand').show();
			   offset: '70%'  // trigger at middle of page.
		   }

		},{
		  offset: 750
		});
    $('#next_article .close').click(function(){
        $('#next_article').stop().animate({"right": -310}, 60);
        $('#next_article .close').hide();
        $('#next_article .expand').show();
      return false;
    });
    $('#next_article .expand').click(function(){
        $('#next_article').stop().animate({"right": -10}, 60);
        $('#next_article .expand').hide();
        $('#next_article .close').show();
      return false;
    });


	});

	</script>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131045860307381";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=68119,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1"
/></noscript>


</head>
<body id="" class="subpage">
<div id="fb-root"></div>
<div id="wrapper">
<header>
<div class="ad" style="display: none;">

<div id='articlelb1'>
<script type='text/javascript'>
				googletag.cmd.push(function() {googletag.display('articlelb1');});
				</script>
</div>
</div>
<div class="holder row">
<div class="eighteen columns">
<div class="logo"><a href="/">In These Times</a>
</div>
<div style="margin-bottom: 10px;">
<form class="search" action="http://inthesetimes.com/search/results">
<fieldset>
<nav class="social">
<a href="http://www.inthesetimes.com/rss" class="feed">RSS</a>
<a href="https://facebook.com/InTheseTimesMag" class="facebook">Facebook</a>
<a href="https://twitter.com/InTheseTimesMag" class="twitter">Twitter</a>
</nav>
<input type="hidden" name="cx" value="001426508291867289762:j9oedch9yge" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" class="text" />
<input class="btn" type="submit" value="SEARCH" />
</fieldset>
</form>
</div>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<div class="mobile-menu">
<div class="button"><a href="#">▼</a></div>
<ul id="nav">
<li><a href="/politics/">POLITICS</a></li>
<li><a href="/act-locally/">ACT LOCALLY</a></li>
<li><a href="/labor/">LABOR</a></li>
<li><a href="/culture/">CULTURE</a></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/">CURRENT ISSUE</a></li>
<li><a href="/contributors/">Contributors</a></li>
<li><a href="http://www.inthesetimes.com/menu-mobile-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/about/">About Us</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="/newsletters/">Free Newsletters</a></li>
</ul>
</div>
<ul id="nav" class="sf-menu">
<li><a href="/" class="active">HOME</a></li>
<li><a href="/election2016/">POLITICS</a><ul><li><a href="/article/19733/stop-hitting-yourself-cnn-donald-trump-hillary-clinton">
CNN&#8217;s New Book Is a Master Class in How Not to Cover an Election</a></li><li><a href="/article/19743/bernie-sanders-keith-ellison-democratic-party-dnc-chair-our-revolution">
Keith Ellison and Bernie Sanders: How To Remake the Democratic Party</a></li><li><a href="/article/19718/trump-putin-exxon-rex-tillerson-russia-climate-change-oil">
Here&#8217;s What&#8217;s More Troubling About Rex Tillerson Than His Ties to Putin</a></li><li><a href="/article/19711/tom-geoghegan-4-things-we-can-do-about-the-electoral-college-and-our-unjust">
Tom Geoghegan: 4 Things We the People Can Do About Our Unjust Voting System and a President Trump</a></li><li><a href="/article/19693/when-trump-fails-who-will-he-blame">
Trump Can&#8217;t Follow Through on His Promises&#8212;And Will Need A Scapegoat</a></li>
</ul></li>
<li><a href="/act-locally/">ACT LOCALLY</a><ul><li><a href="/article/20837/new-york-city-sues-fossil-fuel-companies-for-200-years-of-climate-destructi">
New York City Sues Fossil Fuel Companies for 200 Years of Climate Destruction</a></li><li><a href="/article/20665/Capitalism-economic-democracy-solidarity-economy">
Building an Alternative to Capitalism From the Ground Up</a></li><li><a href="/article/20688/jerry-brown-cop23-climate-un-bloomberg-fracking-cap-trade-it-takes-roots">
Jerry Brown Lashes Out at COP23 Climate Protesters: &#8220;Let&#8217;s Put You in the Ground&#8221;</a></li><li><a href="/article/20676/yemen-saudi-arabia-bombing-blockade-united-states-trump-isis-al-qaeda">
Saudi Bombing and Blockade Are Devastating Yemen, And Yemenis Know the U.S. Bears Responsibility</a></li><li><a href="/article/20666/womens-convention-takeaway-the-revolution-will-not-be-business-casual">
The Revolution Will Not Be Business Casual&#8212;and Other Takeaways From the Women&#8217;s Convention</a></li>
</ul></li>
<li><a href="/labor/">LABOR</a><ul><li><a href="/article/20795/capitalism-community-rights-corporate-power-democracy-rights-of-nature">
<a href="/rural-america/entry/20795/capitalism-community-rights-corporate-power-democracy-rights-of-nature">
Can the Community Rights Movement Fix Capitalism?</a></li><li><a href="/article/20739/to-catch-a-wage-thief-Denver-labor-Wage-Theft-Direct-Action-Team">
How To Catch a Wage Thief</a></li><li><a href="/article/20704/democratic-socialists-america-lee-carter-bernie-sanders">
How Democratic Socialists Took On Centrists and the Right Wing at the Ballot Box</a></li><li><a href="/article/20645/Barbara-Lee-congress-911-Anti-War-Black-Panther-Violence-Against-Women-Act">
Barbara Lee&#8217;s War on War</a></li><li><a href="/article/20698/southern-movement-assembly-project-south-right">
What the South Can Teach the Rest of the Country About Resisting the Right</a></li>
</ul></li>
<li><a href="/culture/">CULTURE</a><ul><li><a href="/article/20792/the-10-best-off-the-beaten-path-films-of-2017">
The 10 Best Off-the-Beaten-Path Films of 2017</a></li><li><a href="/article/20780/sunaura-taylor-beasts-of-burden-disability-justice-animal-liberation-vegan">
How a Vegan&#8217;s Experience with Disability Is Helping Her Heal the Divide Between Two Movements</a></li><li><a href="/article/20735/the-specter-haunting-the-paranoid-right">
The Specter Haunting Infowars</a></li><li><a href="/article/20658/from-the-joneses-to-the-kardashians-Lauren-Greenfield-Queen-of-Versailles">
Lauren Greenfield&#8217;s Look at the Children of the New Gilded Age</a></li><li><a href="/article/20687/alias-grace-is-even-more-relevant-to-trumps-america-than-the-handmaids-tale">
Alias Grace Is Even More Relevant to Trump&#8217;s America Than The Handmaid&#8217;s Tale</a></li>
</ul></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/covers_ind/42/02/">MAGAZINE</a><ul>
<li><a href="http://www.inthesetimes.com/menu-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/archives/covers_ind/42/02/">CURRENT ISSUE</a></li>
<li><a href="/archives">ARCHIVES</a></li>
<li><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&cds_mag_code=ITT&id=1397147639372&lsid=41001129112048830&vid=3">CUSTOMER SERVICE</a></li>
</ul></li>
<li><a href="/donate" class="active">DONATE</a></li>
</ul>
</header>
<section class="content">
<div class="rules"><div class="one"></div><div class="two"></div></div>
<article class="columns">
<div class="showblock"></div>
<div class="feature">
<div class="image">
<a href="/article/20888/cold-war-anti-communism-political-refugee-economic-migrant-war-poverty"><img src="/images/made/images/migration_850_566.jpg" width="850" height="566" alt="" /></a>
<p class="photo-caption">People walk along snow covered fields after crossing the Macedonian border into Serbia, near the village of Miratovac, on January 19, 2016. (DIMITAR DILKOFF/AFP/Getty Images)</p>
</div>
<h5 class="article-dateline">
Web Only /
Features &raquo; February 5, 2018
</h5>
<h1 class="article-headline">How the Red Scare Shaped the Artificial Distinction Between Migrants and Refugees</h1>
<p class="article-deck">Our modern-day definitions of displaced people emerged during the Cold War as a product of anti-communism.</p>
<span class="author">BY <a href="/community/profile/7141">Sarah Lazare</a></span>
<script type="text/javascript"><!--
$(document).ready(function(){
	$('.email, .zoom').fancybox({
				'overlayColor'		: '#000',
				'overlayOpacity'	: 0.7
			});
});
//-->
</script>
<div class="buttons">
<div class="sharebuttons social-likes">
<a href="http://www.facebook.com/share.php?u=http://inthesetimes.com/article/20888/cold-war-anti-communism-political-refugee-economic-migrant-war-poverty" data-url="http://inthesetimes.com/article/20888/cold-war-anti-communism-political-refugee-economic-migrant-war-poverty" class="facebook fb"> <span>Share</span></a><a href="http://twitter.com/intent/tweet?url=http://inthesetimes.com/article/20888/cold-war-anti-communism-political-refugee-economic-migrant-war-poverty" data-url="http://inthesetimes.com/article/20888/cold-war-anti-communism-political-refugee-economic-migrant-war-poverty" class="tw twitter"> <span>Tweet</span></a><a href="http://www.reddit.com/submit?url=http://inthesetimes.com/article/20888/cold-war-anti-communism-political-refugee-economic-migrant-war-poverty&title=How the Red Scare Shaped the Artificial Distinction Between Migrants and Refugees" class="reddit"><span>Reddit</span><span class="social-likes__counter">0</span></a> <a href="http://www.stumbleupon.com/submit?url=http://inthesetimes.com/article/20888/cold-war-anti-communism-political-refugee-economic-migrant-war-poverty&title=How the Red Scare Shaped the Artificial Distinction Between Migrants and Refugees" class="stumbleupon" title="StumbleUpon"><span>StumbleUpon</span><span class="social-likes__counter">0</span></a><a href="#contact" class="email"><span>Email</span><span class="social-likes__counter"></span></a><a href="/article/print/20888/cold-war-anti-communism-political-refugee-economic-migrant-war-poverty" class="print" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=730,height=900'); return false;"><span>Print</span><span class="social-likes__counter"></span></a>
</div>
<div style="display:none;">
<div id="contact" style="width:520px;height:240px;overflow:auto;">
<form id="tellafriend_form" method="post" action="http://inthesetimes.com/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="16" />
<input type="hidden" name="RET" value="" />
<input type="hidden" name="URI" value="article/20888/cold-war-anti-communism-political-refugee-economic-migrant-war-poverty" />
<input type="hidden" name="recipients" value="xKejq7azMdJ5dWmC9RXeho64ZQpObYFukOfoISudfsk=" />
<input type="hidden" name="user_recipients" value="8144ca9f028945264a321ee52aae5456" />
<input type="hidden" name="charset" value="utf-8" />
<input type="hidden" name="redirect" value="" />
<input type="hidden" name="replyto" value="" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="79c8dbad8c6e6dbd514171dbddc5ad8ae9576a87" />
</div>
<h3>Email this article to a friend</h3>
<fieldset>
<p><label for="email">your email</label> <input type="text" name="from" class="input" value="" /></p>
<p><label for="name">your name</label> <input type="text" name="name" value="" class="input" /></p>
<p><label for="subject">recipient(s) email (comma separated)</label> <input type="text" class="input" name="to" /></p>
<input type="hidden" name="subject" value="How the Red Scare Shaped the Artificial Distinction Between Migrants and Refugees - In These Times" /><input type="hidden" name="RET" value="http://inthesetimes.com/article/20888/cold-war-anti-communism-political-refugee-economic-migrant-war-poverty/" /></p>
</fieldset>
<fieldset class="right">
<p><label for="message">message</label>
<textarea name="message[]" rows="18" cols="40"></textarea></p>
<input type="hidden" name="message[]" value='

---------------------
How the Red Scare Shaped the Artificial Distinction Between Migrants and Refugees
By Sarah Lazare

http://inthesetimes.com/article/20888/cold-war-anti-communism-political-refugee-economic-migrant-war-poverty/
' />
<p class="captcha"><label>captcha</label>
<img src="http://www.inthesetimes.com/images/captchas/1517866424.2914.jpg" width="140" height="30" style="border:0;" alt=" " /> <input type="text" name="captcha" value="" class="input" /></p>
</fieldset>
<p><input name="submit" class="submit" type='submit' value='Send Email' /></p></form>
</div>
</div>
</div>
<div class="content-body">
<div id="article-inset">
<p class="pullquote">By extending open arms to people escaping the “red menace,” the burgeoning U.S. empire sought to position itself as the leader of the free world.</p>
</div>
<p>During his first State of the Union address, President Donald Trump described what he considers to be the perfect refugee. &ldquo;His name is Mr.&nbsp;Ji Seong-ho. In 1996, Seong-ho&nbsp;was a starving boy in North Korea,&rdquo; Trump said. After surviving amputations, starvation and torture, Seong-ho &ldquo;traveled thousands of miles on crutches all across China and southeast&nbsp;Asia to freedom,&rdquo; Trump continued, noting that the man, who attended the address, now lives in Seoul. &ldquo;Your great sacrifice,&rdquo; Trump addressed Seong-ho, &ldquo;is an inspiration to us all.&rdquo;</p>
<p>Trump&rsquo;s tribute to Seong-ho on Jan. 30 came just weeks after the president uttered his now infamous comments denigrating immigrants from Haiti, El Salvador and the continent of Africa. &ldquo;Why do we want all these people from Africa here?&rdquo; Trump reportedly asked lawmakers at the White House. &ldquo;They&rsquo;re shithole countries &hellip; We should have more people from Norway.&rdquo;</p>
<p>Trump is transparent about his racist and geopolitical motives for dividing people who migrate across borders into categories of &ldquo;good&rdquo; and &ldquo;bad&rdquo;&mdash;but his aims are far from original. The distinction between political refugees who are &ldquo;deserving&rdquo; of protection, and economic migrants who are not, has been formally enshrined in U.S. law and international norms since the beginning of the Cold War. This binary is neither abstract nor trivial: Denial of refugee status can spell out precarious undocumented existence, indefinite detention, coerced repatriation and even <a href="https://www.theguardian.com/us-news/2015/oct/12/obama-immigration-deportations-central-america">death</a>. While sometimes draped in Trump-style inflammatory rhetoric, these categories are often vaunted by policymakers and technocrats as natural and neutral&mdash;far above the political fray.</p>
<p>However, the legal distinction between refugees and migrants has been ideological from the outset, formally emerging in the early 1950s as an anti-communist tool wielded by U.S. and Western European governments. Under U.S. law, the concept of a &ldquo;refugee&rdquo; first emerged to describe individuals seeking sanctuary in non-communist countries. On the international level, the United States played a key role in developing norms that emphasize the liberties of political dissidents, while denying the right to live free from poverty. By extending open arms to people escaping the &ldquo;red menace,&rdquo; the burgeoning U.S. empire sought to position itself as the leader of the free world. In the process, the U.S. government treated the dispossessed and displaced as pawns to undercut geopolitical foes and advance reactionary policies while fanning the flames of further displacement.</p>
<p>Whether Trump knows it or not, this anti-communist history informs the frameworks that he and politicians across the political spectrum use to determine who is deserving of sanctuary.</p>
<p><strong>Codifying the values of capitalist democracies</strong></p>
<p>In a July 2016 <a href="http://www.unhcr.org/en-us/news/latest/2016/7/55df0e556/unhcr-viewpoint-refugee-migrant-right.html">explainer</a>, the United Nations Refugee Agency chastised the media and public for failing to grasp basic definitions. &ldquo;We say &lsquo;refugees&rsquo; when we mean people fleeing war or persecution across an international border,&rdquo; writes spokesperson Adrian Edwards. &ldquo;And we say &lsquo;migrants&rsquo; when wee mean people moving for reasons not included in the legal definition of a refugee. We hope that others will give thought to doing the same. Choices about words do matter.&#8221;</p>
<p>Yet these words are profoundly ideological: The separation of civil and economic rights is a key feature of capitalist democracies, predating the Cold War. &ldquo;Capitalist liberal democracies don&#39;t have commitments to social rights like welfare, healthcare and housing,&rdquo; Elizabeth Cohen, associate professor of political science at Syracuse University&rsquo;s Maxwell School, tells <em>In These Times</em>. &ldquo;For them, the government is there to protect mostly negative political and civil rights, like the right to sell your labor on the open market. They don&#39;t deal with redistribution.&rdquo;</p>
<p>&ldquo;That mentality,&rdquo; explains Cohen, &ldquo;lines up nicely with growing concern in the second half of the 20th century that there are hoards of poor people who want to bring down the standard of living.&rdquo;</p>
<p>Officially, the 1951 United Nations Refugee Convention emerged as a global response to the horrors of the Holocaust, which saw the United States and much of Europe and Latin America turn away Jews fleeing persecution. Yet the convention was also a product of the Cold War, with the newly emerged military superpower&mdash;the United States&mdash;playing a major role in drafting the global accord. Of the 26 nations that participated, Western European countries and U.S. allies were <a href="http://www.unhcr.org/protection/basic/3b66c2aa10/convention-protocol-relating-status-refugees.html">disproportionately represented</a>. The Soviet Union was conspicuously absent.</p>
<p>The treaty defines a refugee as an individual with a reasonable fear of persecution &ldquo;for reasons of race, religion, nationality, membership of a particular social group or political opinion.&rdquo; This category is limited to people displaced by events in Europe before 1951 (a constraint that was later removed in the 1967 protocol). Yet the treaty also signals that countries around the world should see the accord as a baseline and develop their own refugee policies that exceed its &ldquo;contractual scope.&rdquo;</p>
<p>According to Rebecca Hamlin, author of <em>Let Me Be a Refugee</em> and assistant professor of Legal Studies at University of Massachusetts-Amherst, these criteria &ldquo;stem from liberal notions of persecution regarding identity and beliefs.&rdquo;</p>
<p>&#8220;I&rsquo;m not trying to say those things aren&#39;t terrible forces, but that is a limited notion of what suffering is,&rdquo; says Hamlin. &ldquo;This mimics the liberal hierarchy of rights that says civil rights come above economic and social rights.&rdquo;</p>
<p>This narrow, Europe-centric definition of a refugee garnered opposition from India, whose representatives objected that the accord ignored poverty, as well as from Arab nations concerned that the treaty would not apply to the Palestinian refugee crisis.</p>
<p><a href="http://www.unhcr.org/3ebf9ba80.html">According to</a> the UN Refugee Agency&rsquo;s own telling, the first major test of the Convention came in response to the &ldquo;exodus of refugees from Hungary after the Soviet suppression of the uprising in 1956.&rdquo; Yet, this was hardly the only displacement taking place at the time: The post-World War II era also saw Israel&rsquo;s mass expulsion of Palestinians, whose ongoing displacement remains a serious crisis today.</p>
<p>Even as the United States declined to initially sign the United Nations Refugee Convention, the accord became the main global instrument for enforcing the binary between refugees and migrants. As author and scholar Vijay Prashad <a href="https://www.alternet.org/world/un-broke-promise-refugees">notes</a> in a recent article for <em>AlterNet</em>, &ldquo;The West began to use the term [refugee] to define those who fled the USSR and Eastern Europe, but not those who fled colonial wars from Eastern Africa to South-East Asia.&rdquo;</p>
<p><strong>&ldquo;Last flickering light of humanity&rdquo; </strong></p>
<p>In the United States, the ideological underpinnings of refugee law were even more explicit. In the Refugee Relief Act of 1953, the U.S. government first <a href="tucnak.fsv.cuni.cz/~calda/Documents/1950s/Refugee_53.html">define</a>d a refugee as someone seeking sanctuary in a non-communist country.</p>
<p><em>&#39;Refugee&#39;&#39; means any person in a country or area which is neither Communist nor Communist-dominated, who because of persecution, fear of persecution, natural calamity or military operations is out of his usual place of abode and unable to return thereto, who has not been firmly resettled, and who is in urgent need of assistance for the essentials of life or for transportation.</em></p>
<p>The act also created special classes of refugees, including &ldquo;escapees, &rdquo; or those fleeing communist nations&mdash;extending admissions to both refugees and escapees.</p>
<p><em>&#39;&#39;Escapee&#39;&#39; means any refugee who, because of persecution or fear of persecution on account of race, religion, or political opinion, fled from the Union of Soviet Socialist Republics or other Communist, Communist-dominated or Communist-occupied area of Europe including those parts of Germany under military occupation by the Union of Soviet Socialist Republics, and who cannot return thereto because of fear of persecution on account of race, religion or political opinion.</em></p>
<p>Thus, from the outset, refugees were defined as individuals seeking protection in the &ldquo;free world&rdquo;&mdash;with a key emphasis on those refugees fleeing communism. President Dwight D. Eisenhower <a href="http://www.presidency.ucsb.edu/ws/index.php?pid=9668">touted</a> the act as &ldquo;an important contribution toward greater understanding and cooperation among the free nations of the world.&rdquo;</p>
<p>That act came one year after the McCarran-Walter Act upheld a racist ranking system for &ldquo;desirable&rdquo; ethnic groups&mdash;while making it easier for the U.S. government to ban &ldquo;subversives&rdquo; and deport people suspected of being communists. &ldquo;If this oasis of the world should be overrun, perverted, contaminated, or destroyed, then the last flickering light of humanity will be extinguished,&rdquo; said Senator Pat McCarran, defending the act at the time.</p>
<p>One only has to look at the immigration policies immediately following these laws to see what defending the &ldquo;last flickering light of humanity&rdquo; looked like in practice. In 1954, President Dwight D. Eisenhower implemented the offensively named &ldquo;Operation Wetback,&rdquo; in which hundreds of U.S. agents deported more than 1 million immigrants to Mexico. This operation&mdash;<a href="http://www.slate.com/articles/news_and_politics/history/2016/11/donald_trump_mass_deportation_and_the_tragic_history_of_operation_wetback.html">praised</a> by Trump in 2015&mdash;targeted immigrants who were not white.</p>
<p>Following this mass deportation, in 1956 Eisenhower offered asylum to 21,500 Hungarian refugees, with his White House <a href="http://www.presidency.ucsb.edu/ws/?pid=10712">stating</a> that the move &ldquo;would give practical effect to the American people&#39;s intense desire to help the victims of Soviet oppression.&rdquo;</p>
<p>Decades later, the United States passed the Refugee Act of 1980, which changed the definition of a refugee to largely reflect the language adopted in the 1951 UN Convention. In practice, the Reagan administration heavily prioritized accepting individuals who were fleeing communist countries and other geopolitical foes of the United States, while largely rejecting those fleeing U.S. allies. These policies dovetailed with Reagan&rsquo;s support for brutal, anti-communist dictatorships in El Salvador, Guatemala, the Philippines and Argentina&mdash;as well as his backing and arming of right-wing contras in Nicaragua and the anti-Soviet Mujahideen in Afghanistan.</p>
<p><strong>When no one is safe</strong></p>
<p>In a country built on the chattel slavery of Black people and the exploited labor of immigrants, the U.S. government&rsquo;s brutal treatment of people who are violently uprooted or forcibly kidnapped far predates the Cold War. But it is in the context of anti-communism that the modern-day concept of a refugee emerged. That framework continues to shape the U.S. government&rsquo;s political response to unprecedented numbers of displaced people. These old concepts map onto a messy geopolitical terrain, as the Cold War collides with the open-ended War on Terror&mdash;and migration remains a global phenomenon, not limited to a single region or conflict.</p>
<p>U.S.-led wars and military interventions play a key role in driving violent displacement&mdash;and U.S. economic policies force countless people to flee poverty around the globe. &ldquo;We have to look at &lsquo;free trade&rsquo; agreements like NAFTA and U.S. intervention in many of our countries,&rdquo; Carlos Rojas Rodriguez, an organizer with the immigrant justice organization Movimiento Cosecha, tells <em>In These Times</em>. &ldquo;The U.S. government creates poverty and wars. It&rsquo;s unfair to destabilize countries and their economies and then not want to deal with the consequences of a refugee crisis or a mass migration.&rdquo;</p>
<p>Meanwhile, what little protections existed for those who are labeled as refugees are rapidly disappearing: The Trump administration is waging an all-out assault on all border crossers&mdash;escalating immigration arrests, stripping away Temporary Protected Status from hundreds of thousands, targeting refugees from Muslim-majority nations for exclusion and <a href="https://www.cnsnews.com/news/article/patrick-goodenough/29620-us-refugee-admissions-trumps-first-year-98898-obamas-last-year">slashing</a> refugee admissions by 70 percent compared to the last year of the Obama administration. As the attack on DACA recipients shows, even those deemed &ldquo;good&rdquo; immigrants face an escalating offensive from the Right, as well as <a href="http://thehill.com/opinion/energy-environment/370918-after-shutdown-surrender-why-should-progressives-ever-trust-chuck">fair-weather allies</a> in the Democratic Party. Meanwhile, the U.S. government&rsquo;s military brinksmanship spares no one, including Seong-ho, who lives on the Korean Peninsula that Trump has threatened to incinerate with nuclear weapons.</p>
<p>Ultimately, legal categories can&rsquo;t help society answer how to stop the political and economic violence driving record-breaking numbers of people from their homes&mdash;or how to extend sanctuary and protection to those who are forcibly uprooted. What is certain is that people will continue to cross borders in a bid to save their lives and the lives of their loved ones&mdash;under the threat of war, poverty or both. Whether or not it&rsquo;s acknowledged, the task to treat all of those people with the dignity and solidarity they deserve is a fundamentally political project.</p>
<div style="padding: 15px; background-color: #F6F6F6;"><p>Like what you’ve read? <strong><a href="https://secure.actblue.com/contribute/page/itt-subscription-offer?refcode=WS_ITT_Article_Footer&noskip=true">Subscribe to <em>In These Times</em> magazine</a></strong>, or <strong><a href="https://secure.actblue.com/contribute/page/support-in-these-times?refcode=WS_ITT_Article_Footer&noskip=true" target="_blank">make a tax-deductible donation to fund this reporting</a></strong>.</p></div>
<div class="moreby">
<a href="/community/profile/7141/">
<h2 class="sechead-article-author">Sarah Lazare</h2></a>
<p>Sarah Lazare is web editor at <em>In These Times</em>. She comes from a background in independent journalism for publications including The Nation, Tom Dispatch, YES! Magazine, and Al Jazeera America. Her article about corporate exploitation of the refugee crisis was honored as a top censored story of 2016 by Project Censored. A former staff writer for AlterNet and Common Dreams, Sarah co-edited the book About Face: Military Resisters Turn Against War.</p>
</div>
<div class="checkout">
<h3>if you like this, check out:</h3>
<ul>
<li>
<a href="http://www.inthesetimes.com/working/entry/20852/Oxfam-inequality-billionaire-wealth-poverty-workers-study-economy">In 2017, 82% of New Wealth Went to the Top 1%&#8212;While the Poor Got Nothing</a>
</li>
<li>
<a href="http://www.inthesetimes.com/working/entry/20801/worker-ceo-income-gap-inequality-labor-poverty">We&#8217;re Number One! America Leads the Way in CEO-Worker Income Gap</a>
</li>
<li>
<a href="/article/20769/special-ops-war-Donald-Trump-Lindsey-Graham-elite-commandos-Barack-Obama">Trump&#8217;s Covert Wars: Elite Commandos Deployed to a Record 149 Countries in 2017</a>
</li>
<li>
<a href="/article/20708/swat-police-militarizing-disaster-storm-relief-first-responder-training">How SWAT Team Expos Are Militarizing Police Departments Across the Country</a>
</li>
<li>
<a href="/article/20645/Barbara-Lee-congress-911-Anti-War-Black-Panther-Violence-Against-Women-Act">Barbara Lee&#8217;s War on War</a>
</li>
</div>
<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>
<a href="#" class="mobile-comments">View Comments</a>
<div class="article-comment">
<div id="disqus_thread"><noscript></noscript></div>
<script type="text/javascript">
	var disqus_shortname = "inthesetimes";
	var disqus_identifier = "20888";
	var disqus_title = "How the Red Scare Shaped the Artificial Distinction Between Migrants and Refugees";
	(function() {
		var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		dsq.src = "https://" + disqus_shortname + ".disqus.com/embed.js";
		(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
	})();
</script>
</div>
</article>
<aside class="sidebar columns">
<div class="block cover">
<div style="overflow: hidden;">
<a href="http://inthesetimes.com/archives/covers_ind/42/02/"><img src="/images/made/images/made/images/42/02/cover4202_104_136_104_136_65.jpg" width="104" height="136" alt="" /></a> <ul>
<li><a href="/article/20813/the-caribou-in-the-copper-mine-alaska-native-lands">The Caribou in the Copper Mine</a></li>
<li><a href="/article/20817/the-missing-pages-of-the-history-books">Kara Walker and the Missing Pages of the History Books</a></li>
<li><a href="/article/20845/a-socialist-case-for-curbing-consumption-to-stop-climate-change">A Socialist Case for Curbing Consumption To Stop Climate Change</a></li>
<li><a href="/article/20823/up-for-debate-does-your-carbon-footprint-matter">Your Carbon Footprint Doesn&#8217;t Matter (Unless You&#8217;re Michael Bloomberg)</a></li>
<li class="full"><a href="/archives/covers_ind/42/02/">View Full Contents</a></li>
</ul>
</div>
<div class="disclaimer"><a href="http://www.inthesetimes.com/sn-cover-subscribe-01" class="button">Subscribe to In These Times</a>
<p>Only $20/year&mdash;that's only $1.67 per month!</p></div>
</div>
<div class="block">
<h4>MOST READ</h4>
<ol><li><a href="http://inthesetimes.com/rural-america/entry/20884/usda-national-organic-standards-cornucopia-institute-biodiversity">Why Is the Biodiversity Rule for USDA Organic Certification Not Being Enforced?</a></li><li><a href="http://inthesetimes.com/working/entry/20886/rent-control-chicago-housing-protest">In Freezing Chicago Winter, Protesters Stage Camp-In to Protest Unaffordable Rents</a></li><li><a href="http://inthesetimes.com/working/entry/20881/Amazon-workers-jobs-economic-policy-institute-warehouse-company">Cities Scrambling to Attract Amazon Because It “Creates Jobs” Are Being Sold a Lie</a></li><li><a href="http://inthesetimes.com/working/entry/20880/National-Labor-Relations-Board-Donald-Trump-Peter-Robb-Workers-Labor">Inside the Trump Administration’s Plan to Shrink the NLRB</a></li><li><a href="http://inthesetimes.com/article/20845/a-socialist-case-for-curbing-consumption-to-stop-climate-change">A Socialist Case for Curbing Consumption To Stop Climate Change </a></li></ol>
</div>

<div id='articlesq'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq');});
			</script>
</div>
<h4 class="sidelatest">Get the Latest News & Updates</h4>
<script type="text/javascript" src="https://inthesetimes.formstack.com/forms/js.php/newsletter_splash_5"></script><noscript><a href="https://inthesetimes.formstack.com/forms/newsletter_splash_5" title="Online Form">Online Form - Newsletter splash 5</a></noscript>


<hr>
<center>
<div class="facebook-side">
<div class="fb-like-box" data-href="https://www.facebook.com/inthesetimesmag" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</div>

<div id='articlesq2'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq2');});
			</script>
</div>
</center>
<hr>
<div style="padding: 0px;"><a href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true"><img src="https://can2-prod.s3.amazonaws.com/uploads/data/000/080/630/original/aoi_email_01.jpg" width="100%"></a></div>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">The stories behind the inequality crisis&mdash;from <em>In These Times</em> and Verso Books</p>
<a class="sidebar_button" style="color: #000000;" href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true">Learn More</a>
</center>
</div>
</aside>
</section>
<div id="next_article">
<a href="#" class="close">x</a>
<a href="#" class="expand">«</a>
<a href="http://www.inthesetimes.com/working/entry/20852/Oxfam-inequality-billionaire-wealth-poverty-workers-study-economy" class="article">
<h3>Read this next</h3>
<p>In 2017, 82% of New Wealth Went to the Top 1%&#8212;While the Poor Got Nothing</p></a>
</div>
<footer>
<div class="row">
<div class="five columns">
<a href="/" class="footer-logo">In These Times</a>
</div>
<div class="thirteen columns">
<ul>
<li><a href="/about/">ABOUT US</a></li>
<li><a href="/newsletters/">NEWSLETTERS/RSS</a></li>
<li><a href="/contact/">CONTACT US</a></li>
<li><a href="/reprints">REPRINTS</a></li>
<li><a href="/archives/">ARCHIVES</a></li>
<li><a href="/submissions/">SUBMISSIONS</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/leave-legacy/">LEAVE A LEGACY</a></li>
<li><a href="/sponsorship/">SPONSORSHIPS</a></li>
<li><a href="/advertise/">ADVERTISE</a></li>
<li><a href="/press-releases/">PRESS</a></li>
<li><a href="/privacy-policy/">PRIVACY POLICY</a></li>
<li><a href="/subscribe/">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/internships-jobs/">INTERNSHIPS/JOBS</a></li>
<li><a href="/investigative/">INVESTIGATIVE INSTITUTE</a></li>
</ul>
</div>
</div>
<p>COPYRIGHT &copy;2016 IN THESE TIMES AND THE INSTITUTE FOR PUBLIC AFFAIRS. ALL RIGHTS RESERVED</p>
</footer>
</div>
<script type="text/javascript">
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
</body>
</html>
