
<!DOCTYPE html>
<html lang="en">
<head>
<title>Guns Have Always Been Vital to Black Political Struggle - In These Times</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//use.typekit.net/quc7rcb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" media="all" href="http://inthesetimes.com/home/styles" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.inthesetimes.com/rss" title="In These Times Magazine" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
<meta property="og:title" content="Guns Have Always Been Vital to Black Political Struggle" />
<meta property="og:description" content="From slave revolts to self-defense, Black revolutionary history is often ignored in the gun control conversation." />
<meta property="og:url" content="http://inthesetimes.com/article/20948/gun-control-black-self-defense-slave-revolts-nonviolent" />
<meta property="og:image" content="http://inthesetimes.com/images/made/images/4204wGettyImages-515213212_500_389_s.jpg" />
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_1', [728, 90], 'articlelb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_2', [728, 90], 'articlelb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR', [300, 250], 'articlesq').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR_2', [300, 250], 'articlesq2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8507385/Homepage_300x250_2nd', [300, 250], 'div-gpt-ad-1464388143447-0').addService(googletag.pubads());
    googletag.defineSlot('/8507385/Homepage_300x250_TOP', [300, 250], 'div-gpt-ad-1464388143447-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="/js/social-likes.min.js"></script>
<link rel="stylesheet" type="text/css" href="/global/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script src="http://inthesetimes.com/cache/293299efca93c18228a4943fac7473a78d26384b.1383786710.js" type="text/javascript"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$('.sf-menu').superfish({
    		speed: 'fast',
    		speedOut: 'fast'
    	});
	    $('.mobile-menu .button > a').click(function () {
	        $('.mobile-menu ul').toggle();
	        return false;
	    });
	    $('.mobile-comments').click(function () {
	        $('.article-comment').slideDown("fast");
	        $('.mobile-comments').hide();
	        return false;
	    });
		$('.moreby, .sechead-blog-about').waypoint(function(direction) {
		   if (direction === 'down') {
		      $('#next_article').stop().show();
		      $('#next_article a').stop().animate({"margin-top": 10}, 60);
		   }
		   else {
		        $('#next_article').stop().animate({"right": -310}, 60);
		        $('#next_article .close').hide();
		        $('#next_article .expand').show();
			   offset: '70%'  // trigger at middle of page.
		   }

		},{
		  offset: 750
		});
    $('#next_article .close').click(function(){
        $('#next_article').stop().animate({"right": -310}, 60);
        $('#next_article .close').hide();
        $('#next_article .expand').show();
      return false;
    });
    $('#next_article .expand').click(function(){
        $('#next_article').stop().animate({"right": -10}, 60);
        $('#next_article .expand').hide();
        $('#next_article .close').show();
      return false;
    });


	});

	</script>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131045860307381";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=68119,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1"
/></noscript>


</head>
<body id="" class="subpage">
<div id="fb-root"></div>
<div id="wrapper">
<header>
<div class="ad" style="display: none;">

<div id='articlelb1'>
<script type='text/javascript'>
				googletag.cmd.push(function() {googletag.display('articlelb1');});
				</script>
</div>
</div>
<div class="holder row">
<div class="eighteen columns">
<div class="logo"><a href="/">In These Times</a>
</div>
<div style="margin-bottom: 10px;">
<form class="search" action="http://inthesetimes.com/search/results">
<fieldset>
<nav class="social">
<a href="http://www.inthesetimes.com/rss" class="feed">RSS</a>
<a href="https://facebook.com/InTheseTimesMag" class="facebook">Facebook</a>
<a href="https://twitter.com/InTheseTimesMag" class="twitter">Twitter</a>
</nav>
<input type="hidden" name="cx" value="001426508291867289762:j9oedch9yge" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" class="text" />
<input class="btn" type="submit" value="SEARCH" />
</fieldset>
</form>
</div>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<div class="mobile-menu">
<div class="button"><a href="#">▼</a></div>
<ul id="nav">
<li><a href="/politics/">POLITICS</a></li>
<li><a href="/act-locally/">ACT LOCALLY</a></li>
<li><a href="/labor/">LABOR</a></li>
<li><a href="/culture/">CULTURE</a></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/">CURRENT ISSUE</a></li>
<li><a href="/contributors/">Contributors</a></li>
<li><a href="http://www.inthesetimes.com/menu-mobile-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/about/">About Us</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="/newsletters/">Free Newsletters</a></li>
</ul>
</div>
<ul id="nav" class="sf-menu">
<li><a href="/" class="active">HOME</a></li>
<li><a href="/politics/">POLITICS</a><ul><li><a href="/article/20947/gun-control-disarm-police-mass-incarceration-parkland-socialism-nra">
We Can Fight for Gun Control Without Locking People Up</a></li><li><a href="/article/20945/Italy-Potere-al-Popolo-popular-party-left-elections-democratic-party">
What Italy&#8217;s &#8220;Potere al Popolo&#8221; Can Teach Us About Building a Popular Party of the Left</a></li><li><a href="/article/20938/fake-news-russia-meddling-democracy-media-right-wing-indictment">
When It Comes to the Fake News Scourge, Russia Doesn&#8217;t Hold a Candle to U.S. Conservative Media</a></li><li><a href="/article/20937/parkland-shooting-gun-control-democrats">
While Democrats Call for Gun Control at Home, They Push Deadly Arms Deals Abroad</a></li><li><a href="/article/20935/Charlottesville-unite-the-right-white-nationalists-anti-racist-protesters">
The FBI Questioned a Black Man About Racist Extremists in Charlottesville&#8212;Now He Could Go to Prison</a></li>
</ul></li>
<li><a href="/act-locally/">ACT LOCALLY</a><ul><li><a href="/article/20948/gun-control-black-self-defense-slave-revolts-nonviolent">
Guns Have Always Been Vital to Black Political Struggle</a></li><li><a href="/article/20918/cooperative-banking-for-black-lives">
Cooperative Banking for Black Lives</a></li><li><a href="/article/20942/chicago-south-side-cta-train-red-line-jobs-rosemont-rent-control">
Chicago&#8217;s Far South Side Is Finally Getting a Train&#8212;And It&#8217;s Thanks to Decades of Organizing</a></li><li><a href="/article/20932/tif-tapped-for-rahms-controversial-cop-academy-has-20-million-unspent">
INVESTIGATION: The Troubled History of the Fund Tapped for Rahm&#8217;s Controversial Cop Academy</a></li><li><a href="/article/20837/new-york-city-sues-fossil-fuel-companies-for-200-years-of-climate-destructi">
New York City Sues Fossil Fuel Companies for 200 Years of Climate Destruction</a></li>
</ul></li>
<li><a href="/labor/">LABOR</a><ul><li><a href="/article/20795/capitalism-community-rights-corporate-power-democracy-rights-of-nature">
<a href="/rural-america/entry/20795/capitalism-community-rights-corporate-power-democracy-rights-of-nature">
Can the Community Rights Movement Fix Capitalism?</a></li><li><a href="/article/20739/to-catch-a-wage-thief-Denver-labor-Wage-Theft-Direct-Action-Team">
How To Catch a Wage Thief</a></li><li><a href="/article/20704/democratic-socialists-america-lee-carter-bernie-sanders">
How Democratic Socialists Took On Centrists and the Right Wing at the Ballot Box</a></li><li><a href="/article/20645/Barbara-Lee-congress-911-Anti-War-Black-Panther-Violence-Against-Women-Act">
Barbara Lee&#8217;s War on War</a></li><li><a href="/article/20698/southern-movement-assembly-project-south-right">
What the South Can Teach the Rest of the Country About Resisting the Right</a></li>
</ul></li>
<li><a href="/culture/">CULTURE</a><ul><li><a href="/article/20930/depressed-anxious-blame-neoliberalism">
Is Neoliberalism Making Our Depression and Anxiety Crisis Worse?</a></li><li><a href="/article/20923/commemorating-black-artists">
Portraitists with Disabilities Celebrate the History of Black Art</a></li><li><a href="/article/20929/the-essential-ursula-k-le-guin">
The Essential Ursula K. Le Guin</a></li><li><a href="/article/20916/Marvel-Black-Panther-Nate-Marshall-Film-Review">
Black Panther Engages with Decades of Black Liberatory Theory&#8212;And Is Also a Great Movie</a></li><li><a href="/article/20914/Lena-Waithe-yes-you-should-watch-the-chi-the-wire">
Yes, You Should Watch The Chi</a></li>
</ul></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/covers_ind/42/03/">MAGAZINE</a><ul>
<li><a href="http://www.inthesetimes.com/menu-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/archives/covers_ind/42/03/">CURRENT ISSUE</a></li>
<li><a href="/archives">ARCHIVES</a></li>
<li><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&cds_mag_code=ITT&id=1397147639372&lsid=41001129112048830&vid=3">CUSTOMER SERVICE</a></li>
</ul></li>
<li><a href="/donate" class="active">DONATE</a></li>
</ul>
</header>
<section class="content">
<div class="rules"><div class="one"></div><div class="two"></div></div>
<article class="columns">
<div class="showblock"></div>
<div class="feature">
<div class="image">
<a href="/article/20948/gun-control-black-self-defense-slave-revolts-nonviolent"><img src="/images/made/images/4204wGettyImages-515213212_850_661.jpg" width="850" height="661" alt="" /></a>
<p class="photo-caption">An unidentified member of the Detroit chapter of the Black Panther Party stands guard with a shotgun on Dec. 11, 1969. Black political struggle North and South has long relied on guns for self-defense. (Bettman/Contributor)</p>
</div>
<h5 class="article-dateline">
Views &raquo; March 1, 2018
</h5>
<h1 class="article-headline">Guns Have Always Been Vital to Black Political Struggle</h1>
<p class="article-deck">From slave revolts to self-defense, Black revolutionary history is often ignored in the gun control conversation.</p>
<span class="author">BY <a href="/community/profile/322960">Charles Cobb Jr.</a></span>
<script type="text/javascript"><!--
$(document).ready(function(){
	$('.email, .zoom').fancybox({
				'overlayColor'		: '#000',
				'overlayOpacity'	: 0.7
			});
});
//-->
</script>
<div class="buttons">
<div class="sharebuttons social-likes">
<a href="http://www.facebook.com/share.php?u=http://inthesetimes.com/article/20948/gun-control-black-self-defense-slave-revolts-nonviolent" data-url="http://inthesetimes.com/article/20948/gun-control-black-self-defense-slave-revolts-nonviolent" class="facebook fb"> <span>Share</span></a><a href="http://twitter.com/intent/tweet?url=http://inthesetimes.com/article/20948/gun-control-black-self-defense-slave-revolts-nonviolent" data-url="http://inthesetimes.com/article/20948/gun-control-black-self-defense-slave-revolts-nonviolent" class="tw twitter"> <span>Tweet</span></a><a href="http://www.reddit.com/submit?url=http://inthesetimes.com/article/20948/gun-control-black-self-defense-slave-revolts-nonviolent&title=Guns Have Always Been Vital to Black Political Struggle" class="reddit"><span>Reddit</span><span class="social-likes__counter">0</span></a> <a href="http://www.stumbleupon.com/submit?url=http://inthesetimes.com/article/20948/gun-control-black-self-defense-slave-revolts-nonviolent&title=Guns Have Always Been Vital to Black Political Struggle" class="stumbleupon" title="StumbleUpon"><span>StumbleUpon</span><span class="social-likes__counter">0</span></a><a href="#contact" class="email"><span>Email</span><span class="social-likes__counter"></span></a><a href="/article/print/20948/gun-control-black-self-defense-slave-revolts-nonviolent" class="print" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=730,height=900'); return false;"><span>Print</span><span class="social-likes__counter"></span></a>
</div>
<div style="display:none;">
<div id="contact" style="width:520px;height:240px;overflow:auto;">
<form id="tellafriend_form" method="post" action="http://inthesetimes.com/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="16" />
<input type="hidden" name="RET" value="" />
<input type="hidden" name="URI" value="article/20948/gun-control-black-self-defense-slave-revolts-nonviolent" />
<input type="hidden" name="recipients" value="xKejq7azMdJ5dWmC9RXeho64ZQpObYFukOfoISudfsk=" />
<input type="hidden" name="user_recipients" value="8144ca9f028945264a321ee52aae5456" />
<input type="hidden" name="charset" value="utf-8" />
<input type="hidden" name="redirect" value="" />
<input type="hidden" name="replyto" value="" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="326cce2ba1b30c4b2fff0da6f2f15cba3983cb53" />
</div>
<h3>Email this article to a friend</h3>
<fieldset>
<p><label for="email">your email</label> <input type="text" name="from" class="input" value="" /></p>
<p><label for="name">your name</label> <input type="text" name="name" value="" class="input" /></p>
<p><label for="subject">recipient(s) email (comma separated)</label> <input type="text" class="input" name="to" /></p>
<input type="hidden" name="subject" value="Guns Have Always Been Vital to Black Political Struggle - In These Times" /><input type="hidden" name="RET" value="http://inthesetimes.com/article/20948/gun-control-black-self-defense-slave-revolts-nonviolent/" /></p>
</fieldset>
<fieldset class="right">
<p><label for="message">message</label>
<textarea name="message[]" rows="18" cols="40"></textarea></p>
<input type="hidden" name="message[]" value='

---------------------
Guns Have Always Been Vital to Black Political Struggle
By Charles Cobb Jr.

http://inthesetimes.com/article/20948/gun-control-black-self-defense-slave-revolts-nonviolent/
' />
<p class="captcha"><label>captcha</label>
<img src="http://www.inthesetimes.com/images/captchas/1519967294.6505.jpg" width="140" height="30" style="border:0;" alt=" " /> <input type="text" name="captcha" value="" class="input" /></p>
</fieldset>
<p><input name="submit" class="submit" type='submit' value='Send Email' /></p></form>
</div>
</div>
</div>
<div class="content-body">
<div id="article-inset">
<p class="pullquote">Guns were used to fend off night riders seeking to murder civil rights activists and their supporters.</p>
</div>
<p>Guns themselves are not central to gun violence. My thinking on this is shaped by my experience as a Student Nonviolent Coordinating Committee organizer in Mississippi in the 1960s, where guns helped keep us alive. Indeed, the centuries-long history of Black armed rebellion against slavery and resistance to white supremacist terror illustrates that guns have always been vital to Black struggle. To be clear, there should be gun control. You can control guns, however, without taking them away.</p>
<p>Let&rsquo;s examine the argument. From the Right we hear expressions of fear and hostility&mdash;fear of immigrants, of Black people, of a government they consider inherently oppressive. NRA head Wayne LaPierre defended gun rights at the Conservative Political Action Conference just a week after the Parkland, Fla., massacre, denouncing Barack Obama, the media, Hollywood, European-style socialist control of the Democratic Party, George Soros, Michael Bloomberg, Mexicans, China, Black Lives Matter and NFL players.</p>
<p>From the Left-liberal arena&rsquo;s often elite and entitled quarters, we hear a kind of class bias&mdash;the idea that there is something off, even dangerous, in the minds of gun proponents. Take Obama&rsquo;s comments that small-town residents &ldquo;cling to guns and religion.&rdquo;</p>
<p>Quite frankly, I do not know why anyone needs an AR-15. But there are people where I live who like to shoot paintball guns and pretend they are Rambo, and I do not understand this, either. What I do understand is that guns are uniquely romanticized in this country. For those who desire them, an AR-15 is the equivalent of the toy cowboy pistol kids are given at Christmas. Slave revolts notwithstanding&mdash;romanticized in my own African-American family life&mdash;it is often the worst aspects of gun use that are most romanticized: their use in the conquest of Native Americans and in maintaining white supremacy, even their use by killers like Al Capone or Bonnie and Clyde. This has bred a dangerous tolerance for gun possession and gun violence in U.S. culture unlike any other.</p>
<p>It is only when it comes to the Black freedom struggle that gun use is largely ignored, and often demeaned. Consider the mid-20th century Southern Freedom Movement. People are often startled when I insist that guns helped make that movement possible, but guns were a routine part of Southern life. They helped put food on the table in poor rural communities. They were used to fend off night riders seeking to murder civil rights activists and their supporters. Indeed, few Southern homes&mdash;Black or White&mdash;were without guns.</p>
<p>Guns were not the problem&mdash;but how they were used was critical. Klansmen and the like defended White supremacy through violence. Their actions were backed by state and local governments and largely ignored by the federal government. The armed resistance of local movement supporters was invaluable to the movement&rsquo;s survival. Groups such as the Deacons for Defense and Justice of Louisiana, formed to protect nonviolent workers of the Congress of Racial Equality (CORE), or the &ldquo;Black Guard&rdquo; formed in Monroe, N.C., by NAACP leader Robert Williams, were consciously political, highly disciplined and visibly active in protecting movement activists. But their contributions are erased by a canon that defines the Movement as &ldquo;nonviolent.&rdquo;</p>
<p>What about today? Gun violence has unquestionably grown, and more guns are in more hands. But it remains unproven whether the latter is the primary <em>cause </em>of the former.</p>
<p>In poor inner-city communities, the problem of gun violence seems to have grown because of society&rsquo;s willful refusal to create a level playing field. Banning certain types of weapons will not solve the issues of rage, alienation and lack of opportunity that underlie such problems. As I once heard Nation of Islam leader Louis Farrakhan remark: &ldquo;If you create a jungle don&rsquo;t be surprised if there are predators in it.&rdquo;</p>
<p>And nothing short of some kind of militarized confiscation will even begin to remove the more than 300 million guns in private hands. It may be possible nonetheless to achieve some limited forms of gun control: I like to suggest mandatory gun insurance, national registration and proficiency testing, a 21-year-old age requirement and tough penalties for the wrongful use of guns. But real gun control, that which could reduce or end gun violence, requires a values revolution, a radical humanistic reset of our thoughts and behavior toward ourselves and others. That may be impossible in this country at this point.</p>
<div style="padding: 15px; background-color: #F6F6F6;"><p>Like what you’ve read? <strong><a href="https://secure.actblue.com/contribute/page/itt-subscription-offer?refcode=WS_ITT_Article_Footer&noskip=true">Subscribe to <em>In These Times</em> magazine</a></strong>, or <strong><a href="https://secure.actblue.com/contribute/page/support-in-these-times?refcode=WS_ITT_Article_Footer&noskip=true" target="_blank">make a tax-deductible donation to fund this reporting</a></strong>.</p></div>
<div class="moreby">
<a href="/community/profile/322960/">
<h2 class="sechead-article-author">Charles Cobb Jr.</h2></a>
<p>Charles Cobb Jr. is a journalist, author and former field secretary for the Student Nonviolent Coordinating Committee (SNCC). His latest book, published by Duke University Press, is <em>This Nonviolent Stuff'll Get You Killed: How Guns Made the Civil Rights Movement Possible</em>.</p>
</div>
<div class="checkout">
<h3>if you like this, check out:</h3>
<ul>
<li>
<a href="/article/20947/gun-control-disarm-police-mass-incarceration-parkland-socialism-nra">We Can Fight for Gun Control Without Locking People Up</a>
</li>
<li>
<a href="/article/20942/chicago-south-side-cta-train-red-line-jobs-rosemont-rent-control">Chicago&#8217;s Far South Side Is Finally Getting a Train&#8212;And It&#8217;s Thanks to Decades of Organizing</a>
</li>
<li>
<a href="/article/20937/parkland-shooting-gun-control-democrats">While Democrats Call for Gun Control at Home, They Push Deadly Arms Deals Abroad</a>
</li>
<li>
<a href="/article/20837/new-york-city-sues-fossil-fuel-companies-for-200-years-of-climate-destructi">New York City Sues Fossil Fuel Companies for 200 Years of Climate Destruction</a>
</li>
<li>
<a href="/article/20808/hunting-environment-lead-poisoning-copper-ammunition-non-lead-advocacy">Can Hunters and Activists Team Up to Phase Out Lead Bullets?</a>
</li>
</div>
<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>
<a href="#" class="mobile-comments">View Comments</a>
<div class="article-comment">
<div id="disqus_thread"><noscript></noscript></div>
<script type="text/javascript">
	var disqus_shortname = "inthesetimes";
	var disqus_identifier = "20948";
	var disqus_title = "Guns Have Always Been Vital to Black Political Struggle";
	(function() {
		var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		dsq.src = "https://" + disqus_shortname + ".disqus.com/embed.js";
		(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
	})();
</script>
</div>
</article>
<aside class="sidebar columns">
<div class="block cover">
<div style="overflow: hidden;">
<a href="http://inthesetimes.com/archives/covers_ind/42/03/"><img src="/images/made/images/made/images/42/03/cover4203_104_136_104_136_65.jpg" width="104" height="136" alt="" /></a> <ul>
<li><a href="/article/20904/oscar-protest-michael-moore-iraq-war-me-too-times-up">And the Oscar for Best Protest Goes To&#8230;</a></li>
<li><a href="/article/20918/cooperative-banking-for-black-lives">Cooperative Banking for Black Lives</a></li>
<li><a href="/article/20926/the-two-faces-of-janus">Behind Janus: Documents Reveal Decade-Long Plot to Kill Public-Sector Unions</a></li>
<li><a href="/article/20930/depressed-anxious-blame-neoliberalism">Is Neoliberalism Making Our Depression and Anxiety Crisis Worse?</a></li>
<li class="full"><a href="/archives/covers_ind/42/03/">View Full Contents</a></li>
</ul>
</div>
<div class="disclaimer"><a href="http://www.inthesetimes.com/sn-cover-subscribe-01" class="button">Subscribe to In These Times</a>
<p>Only $20/year&mdash;that's only $1.67 per month!</p></div>
</div>
<div class="block">
<h4>MOST READ</h4>
<ol><li><a href="http://inthesetimes.com/rural-america/entry/20950/community-rights-thomas-linzey-celdf-think-globally-enact-locally">Hey Liberal, You’re Late, but Welcome to the Local-Control Party</a></li><li><a href="http://inthesetimes.com/features/janus_supreme_court_unions_investigation.html">Behind Janus: Documents Reveal Decade-Long Plot to Kill Public-Sector Unions</a></li><li><a href="http://inthesetimes.com/article/20949/Lancaster-Pennsylvania-racism-white-nationalism-Donald-Trump">How a Small City in Pennsylvania Became A White Nationalist Target </a></li><li><a href="http://inthesetimes.com/working/entry/20460/trump-labor-ronald-reagan-union-buster">The Trump Administration Just Put Ronald Reagan Alongside Eugene Debs In Its Labor Hall of Honor</a></li><li><a href="http://inthesetimes.com/working/entry/18855/wildcat-strike-uber-walkoff-unions-labor-radicalism">With 3 Recent High-Profile Walkoffs, Is the Wildcat Strike Back?</a></li></ol>
</div>

<div id='articlesq'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq');});
			</script>
</div>
<h4 class="sidelatest">Get the Latest News & Updates</h4>
<script type="text/javascript" src="https://inthesetimes.formstack.com/forms/js.php/newsletter_splash_5"></script><noscript><a href="https://inthesetimes.formstack.com/forms/newsletter_splash_5" title="Online Form">Online Form - Newsletter splash 5</a></noscript>


<hr>
<center>
<div class="facebook-side">
<div class="fb-like-box" data-href="https://www.facebook.com/inthesetimesmag" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</div>

<div id='articlesq2'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq2');});
			</script>
</div>
</center>
<hr>
<div style="padding: 0px;"><a href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true"><img src="https://can2-prod.s3.amazonaws.com/uploads/data/000/080/630/original/aoi_email_01.jpg" width="100%"></a></div>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">The stories behind the inequality crisis&mdash;from <em>In These Times</em> and Verso Books</p>
<a class="sidebar_button" style="color: #000000;" href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true">Learn More</a>
</center>
</div>
</aside>
</section>
<div id="next_article">
<a href="#" class="close">x</a>
<a href="#" class="expand">«</a>
<a href="/article/20947/gun-control-disarm-police-mass-incarceration-parkland-socialism-nra" class="article">
<h3>Read this next</h3>
<p>We Can Fight for Gun Control Without Locking People Up</p></a>
</div>
<footer>
<div class="row">
<div class="five columns">
<a href="/" class="footer-logo">In These Times</a>
</div>
<div class="thirteen columns">
<ul>
<li><a href="/about/">ABOUT US</a></li>
<li><a href="/newsletters/">NEWSLETTERS/RSS</a></li>
<li><a href="/contact/">CONTACT US</a></li>
<li><a href="/reprints">REPRINTS</a></li>
<li><a href="/archives/">ARCHIVES</a></li>
<li><a href="/submissions/">SUBMISSIONS</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/leave-legacy/">LEAVE A LEGACY</a></li>
<li><a href="/sponsorship/">SPONSORSHIPS</a></li>
<li><a href="/advertise/">ADVERTISE</a></li>
<li><a href="/press-releases/">PRESS</a></li>
<li><a href="/privacy-policy/">PRIVACY POLICY</a></li>
<li><a href="/subscribe/">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/internships-jobs/">INTERNSHIPS/JOBS</a></li>
<li><a href="/investigative/">INVESTIGATIVE INSTITUTE</a></li>
</ul>
</div>
</div>
<p>COPYRIGHT &copy;2016 IN THESE TIMES AND THE INSTITUTE FOR PUBLIC AFFAIRS. ALL RIGHTS RESERVED</p>
</footer>
</div>
<script type="text/javascript">
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script>
<script type='text/javascript'>
$(document).ready(function(){
  var cookie_name = "";
  if($.cookie(cookie_name) == null) {
      $.cookie(cookie_name, '1', {expires:30, path:'/'});
  }
if ($(window).width() > 600) {
  if($.cookie(cookie_name) != null) {
      var cookie_value = $.cookie(cookie_name);
      cookie_value = parseInt(cookie_value);
      $.cookie(cookie_name, ++cookie_value, {expires:30, path:'/'});
    if(cookie_value == '1' || cookie_value == '3' || cookie_value == '7') {
      $(".hidden a.fancybox").fancybox({
      'height' : ,
      'width' : ,
      'overlayColor' : '#000000',
      'centerOnScroll' : true,
        'autoDimensions': false,
      'autoScale' : false,
      'transitionIn' : 'none',
      'transitionOut' : 'none',
      'padding' : 10
        }).trigger('click');
      }
    }
}
  });
</script>

<div class="hidden">
<a href="#splash" class="fancybox"></a>
<div class="splash" id="splash">
</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
</body>
</html>
