
<!DOCTYPE html>
<html lang="en">
<head>
<title>What Noam Chomsky Got Right About NAFTA - In These Times</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//use.typekit.net/quc7rcb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" media="all" href="/home/styles" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.inthesetimes.com/rss" title="In These Times Magazine" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
<meta property="og:title" content="What Noam Chomsky Got Right About NAFTA" />
<meta property="og:description" content="In 1994, writing for <i>In These Times</i>, Noam Chomsky predicted the trade deal would cause “rural misery and a surplus of labor” and “the fading of meaningful and democratic processes.” 
" />
<meta property="og:url" content="http://inthesetimes.com/article/21052/chomsky_noam_nafta_free_trade_zapatistas_workers_wages" />
<meta property="og:image" content="http://inthesetimes.com/images/made/images/4205wITTimes2_Feb-Mar-1994_Chomsky_cover_scan_500_379_s.jpg" />
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_1', [728, 90], 'articlelb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_2', [728, 90], 'articlelb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR', [300, 250], 'articlesq').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR_2', [300, 250], 'articlesq2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8507385/Homepage_300x250_2nd', [300, 250], 'div-gpt-ad-1464388143447-0').addService(googletag.pubads());
    googletag.defineSlot('/8507385/Homepage_300x250_TOP', [300, 250], 'div-gpt-ad-1464388143447-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="/js/social-likes.min.js"></script>
<link rel="stylesheet" type="text/css" href="/global/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script src="http://inthesetimes.com/cache/293299efca93c18228a4943fac7473a78d26384b.1383786710.js" type="text/javascript"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$('.sf-menu').superfish({
    		speed: 'fast',
    		speedOut: 'fast'
    	});
	    $('.mobile-menu .button > a').click(function () {
	        $('.mobile-menu ul').toggle();
	        return false;
	    });
	    $('.mobile-comments').click(function () {
	        $('.article-comment').slideDown("fast");
	        $('.mobile-comments').hide();
	        return false;
	    });
		$('.moreby, .sechead-blog-about').waypoint(function(direction) {
		   if (direction === 'down') {
		      $('#next_article').stop().show();
		      $('#next_article a').stop().animate({"margin-top": 10}, 60);
		   }
		   else {
		        $('#next_article').stop().animate({"right": -310}, 60);
		        $('#next_article .close').hide();
		        $('#next_article .expand').show();
			   offset: '70%'  // trigger at middle of page.
		   }

		},{
		  offset: 750
		});
    $('#next_article .close').click(function(){
        $('#next_article').stop().animate({"right": -310}, 60);
        $('#next_article .close').hide();
        $('#next_article .expand').show();
      return false;
    });
    $('#next_article .expand').click(function(){
        $('#next_article').stop().animate({"right": -10}, 60);
        $('#next_article .expand').hide();
        $('#next_article .close').show();
      return false;
    });


	});

	</script>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131045860307381";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=68119,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1"
/></noscript>


</head>
<body id="" class="subpage">
<div id="fb-root"></div>
<div id="wrapper">
<header>
<div class="ad" style="display: none;">

<div id='articlelb1'>
<script type='text/javascript'>
				googletag.cmd.push(function() {googletag.display('articlelb1');});
				</script>
</div>
</div>
<div class="holder row">
<div class="eighteen columns">
<div class="logo"><a href="/">In These Times</a>
</div>
<div style="margin-bottom: 10px;">
<form class="search" action="https://inthesetimes.com/search/results">
<fieldset>
<nav class="social">
<a href="http://www.inthesetimes.com/rss" class="feed">RSS</a>
<a href="https://facebook.com/InTheseTimesMag" class="facebook">Facebook</a>
<a href="https://twitter.com/InTheseTimesMag" class="twitter">Twitter</a>
</nav>
<input type="hidden" name="cx" value="001426508291867289762:j9oedch9yge" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" class="text" />
<input class="btn" type="submit" value="SEARCH" />
</fieldset>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<div class="mobile-menu">
<div class="button"><a href="#">▼</a></div>
<ul id="nav">
<li><a href="/politics/">POLITICS</a></li>
<li><a href="/act-locally/">ACT LOCALLY</a></li>
<li><a href="/labor/">LABOR</a></li>
<li><a href="/culture/">CULTURE</a></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/">CURRENT ISSUE</a></li>
<li><a href="/contributors/">Contributors</a></li>
<li><a href="http://www.inthesetimes.com/menu-mobile-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/about/">About Us</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="/newsletters/">Free Newsletters</a></li>
</ul>
</div>
<ul id="nav" class="sf-menu">
<li><a href="/" class="active">HOME</a></li>
<li><a href="/politics/">POLITICS</a><ul><li><a href="/article/21098/north-south-korea-peace-war-donald-trump-Kim-Jong-un-Moon-Jae-in">
The Historic Korean Peace Declaration Was Made Possible By Social Movements, Not Trump</a></li><li><a href="/article/21051/universal_basic_income_money_primer">
Universal Basic Income: A Primer</a></li><li><a href="/article/21075/Facebook_Mark_Zuckerberg_Congressional_hearings_regulations_neoliberalism">
The Zuckerberg Hearings Were a Show Trial, And Facebook&#8217;s Monopoly Remains Unthreatened</a></li><li><a href="/article/21072/senate_democrats_Donald_Trump_Syria_airstrikes_war_Chuck_Schumer">
Senate Democrats Offer Little-to-No Opposition to Trump&#8217;s Expansion of Syria Bombings</a></li><li><a href="/article/21071/Donald_Trump_police_Bob_Kroll_protest_suppression_Black_Lives_Matter">
Law Enforcement Has Quietly Backed Anti-Protest Bills in at Least 8 States Since Trump&#8217;s Election</a></li>
</ul></li>
<li><a href="/act-locally/">ACT LOCALLY</a><ul><li><a href="/article/21079/4-things-millennials-can-do-to-fight-climate-change-divest-solar-energy">
Beyond Fluorescent Bulbs: 4 Things Millennials Can Do To Fight Climate Change</a></li><li><a href="/article/20920/right-to-housing-public-housing-homelessness-corbyn-just-cause-eviction">
A Brief Case for Guaranteed Housing</a></li><li><a href="/article/20948/gun-control-black-self-defense-slave-revolts-nonviolent">
Guns Have Always Been Vital to Black Political Struggle</a></li><li><a href="/article/20918/cooperative-banking-for-black-lives">
Cooperative Banking for Black Lives</a></li><li><a href="/article/20942/chicago-south-side-cta-train-red-line-jobs-rosemont-rent-control">
Chicago&#8217;s Far South Side Is Finally Getting a Train&#8212;And It&#8217;s Thanks to Decades of Organizing</a></li>
</ul></li>
<li><a href="/labor/">LABOR</a><ul><li><a href="/article/21052/chomsky_noam_nafta_free_trade_zapatistas_workers_wages">
What Noam Chomsky Got Right About NAFTA</a></li><li><a href="/article/21043/farming_visas_immigration_jobs_h2b_trump">
The Visa Loophole That Big Ag Construction Firms Love To Exploit</a></li><li><a href="/article/21048/union-nurse-iowa-des-moines-governor-labor-wages-healthcare">
This Union Nurse and Outspoken Progressive Could Become Iowa&#8217;s Next Governor</a></li><li><a href="/article/21037/west-virginia-strike-organizing-teachers-south-charleston">
West Virginia Showed How Necessary&#8212;And Difficult&#8212;Striking Is</a></li><li><a href="/article/21029/migrant-farm-workers-ice-deportations-immigration-policy-agriculture">
<a href="/rural-america/entry/21029/migrant-farm-workers-ice-deportations-immigration-policy-agriculture">
Farm Workers Are Under Attack For Doing a Job that Other Americans Won&#8217;t</a></li>
</ul></li>
<li><a href="/culture/">CULTURE</a><ul><li><a href="/article/21046/Middle-America-Zine-micro-comics-John-Porcellino">
A Middle America You&#8217;ll Never See in the Coastal Media</a></li><li><a href="/article/21045/Michelle_Dean_Sharp_Women_Sontag_Ephron">
An Ode to Sharp-Tongued Women, From Dorothy Parker to Susan Sontag</a></li><li><a href="/article/21042/Barbara-Ehrenreich-natural-causes-nickel-and-dimed-imortality-dying">
Barbara Ehrenreich Calls BS on the Immortality Industry</a></li><li><a href="/article/21012/roseanne-barr-working-class-reboot-abc">
Can We Have &#8217;90s Roseanne Back, Please?</a></li><li><a href="/article/20930/depressed-anxious-blame-neoliberalism">
Is Neoliberalism Making Our Depression and Anxiety Crisis Worse?</a></li>
</ul></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/covers_ind/42/05/">MAGAZINE</a><ul>
<li><a href="http://www.inthesetimes.com/menu-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/archives/covers_ind/42/05/">CURRENT ISSUE</a></li>
<li><a href="/archives">ARCHIVES</a></li>
<li><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&cds_mag_code=ITT&id=1397147639372&lsid=41001129112048830&vid=3">CUSTOMER SERVICE</a></li>
</ul></li>
<li><a href="/donate" class="active">DONATE</a></li>
</ul>
</header>
<section class="content">
<div class="rules"><div class="one"></div><div class="two"></div></div>
<article class="columns">
<div class="showblock"></div>
<div class="feature">
<div class="image">
<a href="/article/21052/chomsky_noam_nafta_free_trade_zapatistas_workers_wages"><img src="/images/made/images/4205wITTimes2_Feb-Mar-1994_Chomsky_cover_scan_850_645.jpg" width="850" height="645" alt="" /></a>
<p class="photo-caption">The Feb. 21, 1994 issue of In These Times. </p>
</div>
<h5 class="article-dateline">
Culture &raquo; May 2, 2018
</h5>
<h1 class="article-headline">What Noam Chomsky Got Right About NAFTA</h1>
<p class="article-deck">In 1994, writing for <i>In These Times</i>, Noam Chomsky predicted the trade deal would cause “rural misery and a surplus of labor” and “the fading of meaningful and democratic processes.”
</p>
<span class="author">BY <a href="/community/profile/7441">In These Times Editors</a></span>
<script type="text/javascript"><!--
$(document).ready(function(){
	$('.email, .zoom').fancybox({
				'overlayColor'		: '#000',
				'overlayOpacity'	: 0.7
			});
});
//-->
</script>
<div class="buttons">
<div class="sharebuttons social-likes">
<a href="http://www.facebook.com/share.php?u=http://inthesetimes.com/article/21052/chomsky_noam_nafta_free_trade_zapatistas_workers_wages" data-url="http://inthesetimes.com/article/21052/chomsky_noam_nafta_free_trade_zapatistas_workers_wages" class="facebook fb"> <span>Share</span></a><a href="http://twitter.com/intent/tweet?url=http://inthesetimes.com/article/21052/chomsky_noam_nafta_free_trade_zapatistas_workers_wages" data-url="http://inthesetimes.com/article/21052/chomsky_noam_nafta_free_trade_zapatistas_workers_wages" class="tw twitter"> <span>Tweet</span></a><a href="http://www.reddit.com/submit?url=http://inthesetimes.com/article/21052/chomsky_noam_nafta_free_trade_zapatistas_workers_wages&title=What Noam Chomsky Got Right About NAFTA" class="reddit"><span>Reddit</span><span class="social-likes__counter">0</span></a> <a href="http://www.stumbleupon.com/submit?url=http://inthesetimes.com/article/21052/chomsky_noam_nafta_free_trade_zapatistas_workers_wages&title=What Noam Chomsky Got Right About NAFTA" class="stumbleupon" title="StumbleUpon"><span>StumbleUpon</span><span class="social-likes__counter">0</span></a><a href="#contact" class="email"><span>Email</span><span class="social-likes__counter"></span></a><a href="/article/print/21052/chomsky_noam_nafta_free_trade_zapatistas_workers_wages" class="print" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=730,height=900'); return false;"><span>Print</span><span class="social-likes__counter"></span></a>
</div>
<div style="display:none;">
<div id="contact" style="width:520px;height:240px;overflow:auto;">
<form id="tellafriend_form" method="post" action="http://inthesetimes.com/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="16" />
<input type="hidden" name="RET" value="" />
<input type="hidden" name="URI" value="article/21052/chomsky_noam_nafta_free_trade_zapatistas_workers_wages" />
<input type="hidden" name="recipients" value="xKejq7azMdJ5dWmC9RXeho64ZQpObYFukOfoISudfsk=" />
<input type="hidden" name="user_recipients" value="8144ca9f028945264a321ee52aae5456" />
<input type="hidden" name="charset" value="utf-8" />
<input type="hidden" name="redirect" value="" />
<input type="hidden" name="replyto" value="" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="96a47aaf9ada8488ba5ae580c70dda9235d3e013" />
</div>
<h3>Email this article to a friend</h3>
<fieldset>
<p><label for="email">your email</label> <input type="text" name="from" class="input" value="" /></p>
<p><label for="name">your name</label> <input type="text" name="name" value="" class="input" /></p>
<p><label for="subject">recipient(s) email (comma separated)</label> <input type="text" class="input" name="to" /></p>
<input type="hidden" name="subject" value="What Noam Chomsky Got Right About NAFTA - In These Times" /><input type="hidden" name="RET" value="http://inthesetimes.com/article/21052/chomsky_noam_nafta_free_trade_zapatistas_workers_wages/" /></p>
</fieldset>
<fieldset class="right">
<p><label for="message">message</label>
<textarea name="message[]" rows="18" cols="40"></textarea></p>
<input type="hidden" name="message[]" value='

---------------------
What Noam Chomsky Got Right About NAFTA
By In These Times Editors

http://inthesetimes.com/article/21052/chomsky_noam_nafta_free_trade_zapatistas_workers_wages/
' />
<p class="captcha"><label>captcha</label>
<img src="http://www.inthesetimes.com/images/captchas/1525379467.2685.jpg" width="140" height="30" style="border:0;" alt=" " /> <input type="text" name="captcha" value="" class="input" /></p>
</fieldset>
<p><input name="submit" class="submit" type='submit' value='Send Email' /></p></form>
</div>
</div>
</div>
<div class="content-body">
<div id="article-inset">
<p class="pullquote">Noam Chomsky predicted the deal would provoke more protests and a cascade of economic woes</p>
</div>
<p>On&nbsp;Jan. 1, 1994, the day the North American Free Trade Agreement (NAFTA) went into effect, the Zapatista Army of National Liberation&mdash;aka the Zapatistas&mdash;led an armed uprising in the Mexican state of Chiapas in protest.</p>
<p>In our Feb. 21, 1994, cover story, &ldquo;Time Bombs: Why the New Global Economy Will Trigger More Explosions Like Chiapas,&rdquo; Noam Chomsky predicted the deal would provoke more protests and a cascade of economic woes:</p>
<p>NAFTA is expected to drive large numbers of [Mexican] workers off the land, contributing to rural misery and a surplus of labor. &hellip;</p>
<p>The social and economic realities polarizing American society &hellip; have been carried another step forward by NAFTA. The concept of &ldquo;efficiency,&rdquo; as defined by those of wealth and privilege, offers nothing to the growing sectors of the population that are useless for profitmaking, and thus have been driven to poverty and despair. &hellip;</p>
<p>&ldquo;Many economists think NAFTA could drag down pay, because lower Mexican wages could have a gravitational effect on the wages of Americans,&rdquo; Steven Pearlstein reported in the Washington Post. That is expected even by NAFTA advocates, who recognize that less skilled workers&mdash;about 70 percent of the workforce&mdash; are likely to suffer wage loss. &hellip;Capital can move freely, and workers and communities suffer the consequences. &hellip; [These include] a low-wage, low-growth, high-profit future, with increasing polarization and social disintegration. Another consequence is the fading of meaningful and democratic processes as decision-making is vested in private institutions&nbsp;and the quasi-governmental structures that are coalescing around them, what the Financial Times calls a &ldquo;de facto world government&rdquo; that operates in secret and without accountability.</p>
<p>Not to mention, one might add, for the benefit of the wealthy.&nbsp;</p>
<p>So where has NAFTA gotten us today? How prescient was Chomsky?</p>
<p>The trade deal&rsquo;s effects on Mexican farmers was much as predicted. According to the country&rsquo;s Census, there were 4.9 million fewer family farmers in Mexico in 2007 compared to 1991&mdash;largely, says a Center for Economic and Policy Research study, due to an influx of U.S.- subsidized corn and other products. This, in turn, helped lead to a surge of migration to the United States, where the number of Mexican-born residents grew from 4.5 million in 1990 to 12.6 million in 2009.&nbsp;</p>
<p>In the United States, too, many of Chomsky&rsquo;s worries have become reality. Rob Scott, a senior economist at the Economic Policy Institute (EPI), estimates that between 1993 and 2010, 682,900 U.S. jobs have disappeared due to trade with Mexico. An additional 3.4 million jobs&mdash;75 percent in manufacturing&mdash;were lost due to trade with China between 2001 and 2015.</p>
<p>&ldquo;Trade is the single most important cause of manufacturing job loss,&rdquo; Scott says. &ldquo;It is an urban myth that it is caused by improvements in technology.&nbsp;</p>
<p>&ldquo;The growth of trade, particularly imports from low-wage countries, explains 90 percent of the suppression of wages of non-college educated workers since 1995.&rdquo;&nbsp;</p>
<p>Two-thirds of U.S. adults are non-college educated. According to EPI data, the bottom 70&nbsp;percent of U.S. male workers saw their hourly wages, adjusted for inflation, rise only 6.6 percent between 1995 and 2013&mdash;while the top 5 percent of men saw their wages increase 27 percent. (Most manufacturing workers are men, and women have seen higher wage gains.)</p>
<p>Wisconsin, Michigan and Pennsylvania, says Scott, &ldquo;have been hit hard by trade deficits with China and Mexico. &hellip; These voters are aware of the downward pressure on wages. They can&rsquo;t get good jobs. Their children can&rsquo;t get jobs and then move out of state. So those who are left are older and whiter, and they have seen their communities disintegrate.&rdquo; These are the voters who gave Trump his victory.</p>
<p>Trump campaigned in opposition to NAFTA, and his administration is currently renegotiating the deal. U.S. Trade Representative Robert Lighthizer told CNBC on March 28 that he was &ldquo;optimistic&rdquo; the parties would come to some agreement &ldquo;in the next little bit.&rdquo; What that will look like is anyone&rsquo;s guess.</p>
<p>But, Scott says, trade with China has had an even bigger impact on U.S. jobs. There, too, Trump is playing to his base, announcing tariffs on steel and aluminum imports. While EPI economists have written in favor of tariffs, they are controversial among progressives.</p>
<p>Regardless of tariffs&rsquo; economic merits, it&rsquo;s clear Trump is using anger at bad trade deals to stoke nativism and xenophobia. The rise of rightwing nationalism may be NAFTA&rsquo;s latest ticking time bomb.</p>

<div class="moreby">
<a href="/community/profile/7441/">
<h2 class="sechead-article-author">In These Times Editors</h2></a>
<p></p>
</div>
<div class="checkout">
<h3>if you like this, check out:</h3>
<ul>
<li>
<a href="http://www.inthesetimes.com/working/entry/21122/public_housing_united_states_homeownership_american_dream">Homeownership Is Dead. The Future Lies in Public Housing.</a>
</li>
<li>
<a href="http://www.inthesetimes.com/working/entry/21117/postal_banking_bernie_sanders_kristen_gillibrand_congress">Postal Banking Could Become a Reality Even Without Congress. Here&#8217;s How.</a>
</li>
<li>
<a href="http://www.inthesetimes.com/working/entry/21110/federal_jobs_guarantee_boondoggle_climate_bernie_sanders">Yes, a Jobs Guarantee Could Create &#8220;Boondoggles.&#8221; It Also Might Save the Planet.</a>
</li>
<li>
<a href="http://www.inthesetimes.com/working/entry/21102/may_day_immigrant_protest_wisconsin_trump">Why These Immigrants Are Shutting Their City Down This May Day</a>
</li>
<li>
<a href="/article/21043/farming_visas_immigration_jobs_h2b_trump">The Visa Loophole That Big Ag Construction Firms Love To Exploit</a>
</li>
</div>
<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>
<a href="#" class="mobile-comments">View Comments</a>
<div class="article-comment">
<div id="disqus_thread"><noscript><div>
	<p>Yes William, there are many to blame.  It's time to fix.  The people are ready to attempt to apply a fix to the system.  Join us.  Trust only those who speak the truth.  And don't spend too much time on blame.  We all  see the emperor is standing naked.</p><br />
	<small>Posted by Cadmiam on 2018-05-03 11:55:55</small>
</div><div>
	<p>The world's economy - a contest to make quality products....<br>F A I R - - M A R K E T - - - V A L U E....<br>it could have been a boon - elevating people and teaching them to produce quality rather than mass produced garbage - like the umbrellas you find in the street after every rain.....<br>NO COMMENTS - - NO IDEAS ?.?  NO INPUT</p><br />
	<small>Posted by William Bednarz on 2018-05-03 09:23:34</small>
</div><div>
	<p>N.A.F.T.A. IS THE DESTRUCTION OF OUR WAY OF LIFE..... retail is dying because it has to compete selling imported goods at American prices.....  <br>"WE the PEOPLE" no longer manufacture what "WE the PEOPLE" need.<br>Textiles ?.?   Clothing?.? Even automobiles no longer manufactured in the U.S.A.<br>"assembled of parts made overseas"  A company can not give healthcare - FREE.  I blame the "so-called" middle class - buying imports to save and live the good life - with their billboards "BUY AMERICAN"   They saved buying imported - and the people lost their jobs - - even the argument of being low paying jobs didn't and couldn't help them......<br>YOU GOT WHAT YOU VOTED FOR - - - E N J O Y<br>&lt;&gt; REMEMBER TO VOTE.<br>my boots made her U.S.A. cost $99.88 moved off shore....now cost $ 99.88 saving the company money - and more money....no benefits....no vacations....no healthcare.<br>Donald Trump rejoices about N.A.F.T.A. making billionaires.....ripping the people off - charging American prices for imported products..<br>QUALITY -"WAS" JOB ONE?.?.?</p><br />
	<small>Posted by William Bednarz on 2018-05-02 12:00:32</small>
</div></noscript></div>
<script type="text/javascript">
	var disqus_shortname = "inthesetimes";
	var disqus_identifier = "21052";
	var disqus_title = "What Noam Chomsky Got Right About NAFTA";
	(function() {
		var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		dsq.src = "https://" + disqus_shortname + ".disqus.com/embed.js";
		(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
	})();
</script>
</div>
</article>
<aside class="sidebar columns">
<div class="block cover">
<div style="overflow: hidden;">
<a href="http://inthesetimes.com/archives/covers_ind/42/05/"><img src="/images/made/images/made/images/42/05/cover4205_104_136_104_136_65.jpg" width="104" height="136" alt="" /></a> <ul>
<li><a href="/article/21052/chomsky_noam_nafta_free_trade_zapatistas_workers_wages">What Noam Chomsky Got Right About NAFTA</a></li>
<li><a href="/article/21043/farming_visas_immigration_jobs_h2b_trump">The Visa Loophole That Big Ag Construction Firms Love To Exploit</a></li>
<li><a href="/article/21051/universal_basic_income_money_primer">Universal Basic Income: A Primer</a></li>
<li><a href="/article/21039/sheriff_dhs_trump_racism_immigration_287g_deportation">This Sheriff Was Booted by DHS for Racism. Now Trump Wants To Enlist Him in Deportations.</a></li>
<li class="full"><a href="/archives/covers_ind/42/05/">View Full Contents</a></li>
</ul>
</div>
<div class="disclaimer"><a href="http://www.inthesetimes.com/sn-cover-subscribe-01" class="button">Subscribe to In These Times</a>
<p>Only $20/year&mdash;that's only $1.67 per month!</p></div>
</div>


<div id='articlesq'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq');});
			</script>
</div>
<h4 class="sidelatest">Get the Latest News & Updates</h4>
<script type="text/javascript" src="https://inthesetimes.formstack.com/forms/js.php/newsletter_splash_5"></script><noscript><a href="https://inthesetimes.formstack.com/forms/newsletter_splash_5" title="Online Form">Online Form - Newsletter splash 5</a></noscript>


<hr>
<center>
<div class="facebook-side">
<div class="fb-like-box" data-href="https://www.facebook.com/inthesetimesmag" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</div>

<div id='articlesq2'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq2');});
			</script>
</div>
</center>
<hr>
<div style="padding: 0px;"><a href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true"><img src="https://can2-prod.s3.amazonaws.com/uploads/data/000/080/630/original/aoi_email_01.jpg" width="100%"></a></div>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">The stories behind the inequality crisis&mdash;from <em>In These Times</em> and Verso Books</p>
<a class="sidebar_button" style="color: #000000;" href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true">Learn More</a>
</center>
</div>
</aside>
</section>
<div id="next_article">
<a href="#" class="close">x</a>
<a href="#" class="expand">«</a>
<a href="http://www.inthesetimes.com/working/entry/21122/public_housing_united_states_homeownership_american_dream" class="article">
<h3>Read this next</h3>
<p>Homeownership Is Dead. The Future Lies in Public Housing.</p></a>
</div>
<footer>
<div class="row">
<div class="five columns">
<a href="/" class="footer-logo">In These Times</a>
</div>
<div class="thirteen columns">
<ul>
<li><a href="/about/">ABOUT US</a></li>
<li><a href="/newsletters/">NEWSLETTERS/RSS</a></li>
<li><a href="/contact/">CONTACT US</a></li>
<li><a href="/reprints">REPRINTS</a></li>
<li><a href="/archives/">ARCHIVES</a></li>
<li><a href="/submissions/">SUBMISSIONS</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/leave-legacy/">LEAVE A LEGACY</a></li>
<li><a href="/sponsorship/">SPONSORSHIPS</a></li>
<li><a href="/advertise/">ADVERTISE</a></li>
<li><a href="/press-releases/">PRESS</a></li>
<li><a href="/privacy-policy/">PRIVACY POLICY</a></li>
<li><a href="/subscribe/">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/internships-jobs/">INTERNSHIPS/JOBS</a></li>
<li><a href="/investigative/">INVESTIGATIVE INSTITUTE</a></li>
</ul>
</div>
</div>
<p>COPYRIGHT &copy;2016 IN THESE TIMES AND THE INSTITUTE FOR PUBLIC AFFAIRS. ALL RIGHTS RESERVED</p>
</footer>
</div>
<script type="text/javascript">
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
</body>
</html>
