
<!DOCTYPE html>
<html lang="en">
<head>
<title>Israel&#8217;s New Nation-State Law Enshrines Apartheid - In These Times</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//use.typekit.net/quc7rcb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" media="all" href="/home/styles" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.inthesetimes.com/rss" title="In These Times Magazine" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
<meta property="og:title" content="Israel&#8217;s New Nation-State Law Enshrines Apartheid" />
<meta property="og:description" content="The formal embrace of ethnic cleansing strengthens Israel's right wing--and portends an escalation of violence against Palestinians." />
<meta property="og:url" content="http://inthesetimes.com/article/21322/israel-netanyahu_nation_state_law_apartheid_palestinians" />
<meta property="og:image" content="http://inthesetimes.com/images/made/images/barrier_500_311_s.jpg" />
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_1', [728, 90], 'articlelb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_2', [728, 90], 'articlelb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR', [300, 250], 'articlesq').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR_2', [300, 250], 'articlesq2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8507385/Homepage_300x250_2nd', [300, 250], 'div-gpt-ad-1464388143447-0').addService(googletag.pubads());
    googletag.defineSlot('/8507385/Homepage_300x250_TOP', [300, 250], 'div-gpt-ad-1464388143447-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="/js/social-likes.min.js"></script>
<link rel="stylesheet" type="text/css" href="/global/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script src="http://inthesetimes.com/cache/293299efca93c18228a4943fac7473a78d26384b.1383786710.js" type="text/javascript"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$('.sf-menu').superfish({
    		speed: 'fast',
    		speedOut: 'fast'
    	});
	    $('.mobile-menu .button > a').click(function () {
	        $('.mobile-menu ul').toggle();
	        return false;
	    });
	    $('.mobile-comments').click(function () {
	        $('.article-comment').slideDown("fast");
	        $('.mobile-comments').hide();
	        return false;
	    });
		$('.moreby, .sechead-blog-about').waypoint(function(direction) {
		   if (direction === 'down') {
		      $('#next_article').stop().show();
		      $('#next_article a').stop().animate({"margin-top": 10}, 60);
		   }
		   else {
		        $('#next_article').stop().animate({"right": -310}, 60);
		        $('#next_article .close').hide();
		        $('#next_article .expand').show();
			   offset: '70%'  // trigger at middle of page.
		   }

		},{
		  offset: 750
		});
    $('#next_article .close').click(function(){
        $('#next_article').stop().animate({"right": -310}, 60);
        $('#next_article .close').hide();
        $('#next_article .expand').show();
      return false;
    });
    $('#next_article .expand').click(function(){
        $('#next_article').stop().animate({"right": -10}, 60);
        $('#next_article .expand').hide();
        $('#next_article .close').show();
      return false;
    });


	});

	</script>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131045860307381";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=68119,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1"
/></noscript>


</head>
<body id="" class="subpage">
<div id="fb-root"></div>
<div id="wrapper">
<header>
<div class="ad" style="display: none;">

<div id='articlelb1'>
<script type='text/javascript'>
				googletag.cmd.push(function() {googletag.display('articlelb1');});
				</script>
</div>
</div>
<div class="holder row">
<div class="eighteen columns">
<div class="logo"><a href="/">In These Times</a>
</div>
<div style="margin-bottom: 10px;">
<form class="search" action="https://inthesetimes.com/search/results">
<fieldset>
<nav class="social">
<a href="http://www.inthesetimes.com/rss" class="feed">RSS</a>
<a href="https://facebook.com/InTheseTimesMag" class="facebook">Facebook</a>
<a href="https://twitter.com/InTheseTimesMag" class="twitter">Twitter</a>
</nav>
<input type="hidden" name="cx" value="001426508291867289762:j9oedch9yge" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" class="text" />
<input class="btn" type="submit" value="SEARCH" />
</fieldset>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<div class="mobile-menu">
<div class="button"><a href="#">▼</a></div>
<ul id="nav">
<li><a href="/politics/">POLITICS</a></li>
<li><a href="/act-locally/">ACT LOCALLY</a></li>
<li><a href="/labor/">LABOR</a></li>
<li><a href="/culture/">CULTURE</a></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/">CURRENT ISSUE</a></li>
<li><a href="/contributors/">Contributors</a></li>
<li><a href="http://www.inthesetimes.com/menu-mobile-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/about/">About Us</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="/newsletters/">Free Newsletters</a></li>
</ul>
</div>
<ul id="nav" class="sf-menu">
<li><a href="/" class="active">HOME</a></li>
<li><a href="/politics/">POLITICS</a><ul><li><a href="/article/21322/israel-netanyahu_nation_state_law_apartheid_palestinians">
Israel&#8217;s New Nation-State Law Enshrines Apartheid</a></li><li><a href="/article/21320/harith-augustus-chicago-police-rahm-emanuel-public-schools-neoliberalism">
The Killing of Harith Augustus Shows How Police Violence and Capitalism Are Inextricably Linked</a></li><li><a href="/article/21269/from-italy-to-hungary-the-trumps-of-europe-are-rising-to-power">
From Italy to Hungary, the Trumps of Europe Are Rising to Power</a></li><li><a href="/article/21313/Chuck_Schumer_Indivisible_Brett_Kavanaugh_Donald_Trump">
Will Dems Fight the Nomination of Brett Kavanaugh? Organizers Are Pushing Chuck Schumer To Act.</a></li><li><a href="/article/21312/Alexandria_Ocasio_Cortez_Palestine_DSA_Candidates_Left">
Left Candidates Have to Do Better on Palestine</a></li>
</ul></li>
<li><a href="/act-locally/">ACT LOCALLY</a><ul><li><a href="/article/21303/a-new-native-led-strategy-for-fighting-keystone-xl">
<a href="/rural-america/entry/21303/a-new-native-led-strategy-for-fighting-keystone-xl">
A New Native-Led Strategy for Fighting Keystone XL</a></li><li><a href="/article/21304/children-immigrant-detention-policy-abolish-ice">
Locking Up Immigrant Kids, Again</a></li><li><a href="/article/21286/nonunion-workers-can-save-unions-we-need-to-reimagine-how-we-collect-dues">
Nonunion Workers Can Save Unions. We Just Need to Reimagine How We Collect Dues.</a></li><li><a href="/article/21288/time-for-unions-to-let-go-of-exclusive-representation">
It&#8217;s Time for Unions To Let Go of Exclusive Representation</a></li><li><a href="/article/21276/a-new-native-led-strategy-for-fighting-keystone-XL">
A New Native-Led Strategy for Fighting Keystone XL</a></li>
</ul></li>
<li><a href="/labor/">LABOR</a><ul><li><a href="/article/21278/bernie-sanders-on-labor-future-and-why-democratic-socialists-keep-winning">
Bernie Sanders on Labor&#8217;s Future and Why Democratic Socialists Keep Winning</a></li><li><a href="/article/21222/abolish-ICE-Department-homeland-security-jeff-sessions-donald-trump">
Why Abolishing ICE Is Good Climate Policy</a></li><li><a href="/article/21218/eugene-debs-socialist-ohio-speech-100-years">
100 Years Ago, Socialist Leader Eugene Debs Gave This Speech That Landed Him in Prison</a></li><li><a href="/article/21052/chomsky_noam_nafta_free_trade_zapatistas_workers_wages">
What Noam Chomsky Got Right About NAFTA</a></li><li><a href="/article/21043/farming_visas_immigration_jobs_h2b_trump">
The Visa Loophole That Big Ag Construction Firms Love To Exploit</a></li>
</ul></li>
<li><a href="/culture/">CULTURE</a><ul><li><a href="/article/21282/shaming-white-people-calling-police-violence-racism">
Shaming White People for Calling the Cops Is Just the First Step</a></li><li><a href="/article/21262/Araby-a-road-movie-driven-by-economic-necessity-not-wanderlust">
Araby: A Road Movie Driven By Economic Necessity, Not Wanderlust</a></li><li><a href="/article/21187/California-gold-mines-hippies-hillbillies-wheelchair-paths">
Turning Abandoned Gold Mines Into Wheelchair Paths</a></li><li><a href="/article/21123/does-post-human-mean-part-plant-a-look-inside-a-fungal-utopia">
Does Post-Human Mean Part-Plant? A Look Inside a Fungal Utopia.</a></li><li><a href="/article/21046/Middle-America-Zine-micro-comics-John-Porcellino">
A Middle America You&#8217;ll Never See in the Coastal Media</a></li>
</ul></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/covers_ind/42/08/">MAGAZINE</a><ul>
<li><a href="http://www.inthesetimes.com/menu-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/archives/covers_ind/42/08/">CURRENT ISSUE</a></li>
<li><a href="/archives">ARCHIVES</a></li>
<li><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&cds_mag_code=ITT&id=1397147639372&lsid=41001129112048830&vid=3">CUSTOMER SERVICE</a></li>
</ul></li>
<li><a href="/donate" class="active">DONATE</a></li>
</ul>
</header>
<section class="content">
<div class="rules"><div class="one"></div><div class="two"></div></div>
<article class="columns">
<div class="showblock"></div>
<div class="feature">
<div class="image">
<a href="/article/21322/israel-netanyahu_nation_state_law_apartheid_palestinians"><img src="/images/made/images/barrier_850_528.jpg" width="850" height="528" alt="" /></a>
<p class="photo-caption">Israeli soldiers patrol along the concrete separation barrier bordering Abu Dis, West Bank March 26, 2006 in East Jerusalem, Israel. (Photo by Paula Bronstein/Getty Images)</p>
</div>
<h5 class="article-dateline">
Web Only /
Features &raquo; July 24, 2018
</h5>
<h1 class="article-headline">Israel&#8217;s New Nation-State Law Enshrines Apartheid</h1>
<p class="article-deck">The formal embrace of ethnic cleansing strengthens Israel&#8217;s right wing&#8211;and portends an escalation of violence against Palestinians.</p>
<span class="author">BY <a href="/community/profile/322538">Alex Kane</a></span>
<script type="text/javascript"><!--
$(document).ready(function(){
	$('.email, .zoom').fancybox({
				'overlayColor'		: '#000',
				'overlayOpacity'	: 0.7
			});
});
//-->
</script>
<div class="buttons">
<div class="sharebuttons social-likes">
<a href="http://www.facebook.com/share.php?u=http://inthesetimes.com/article/21322/israel-netanyahu_nation_state_law_apartheid_palestinians" data-url="http://inthesetimes.com/article/21322/israel-netanyahu_nation_state_law_apartheid_palestinians" class="facebook fb"> <span>Share</span></a><a href="http://twitter.com/intent/tweet?url=http://inthesetimes.com/article/21322/israel-netanyahu_nation_state_law_apartheid_palestinians" data-url="http://inthesetimes.com/article/21322/israel-netanyahu_nation_state_law_apartheid_palestinians" class="tw twitter"> <span>Tweet</span></a><a href="http://www.reddit.com/submit?url=http://inthesetimes.com/article/21322/israel-netanyahu_nation_state_law_apartheid_palestinians&title=Israel&#8217;s New Nation-State Law Enshrines Apartheid" class="reddit"><span>Reddit</span><span class="social-likes__counter">0</span></a> <a href="http://www.stumbleupon.com/submit?url=http://inthesetimes.com/article/21322/israel-netanyahu_nation_state_law_apartheid_palestinians&title=Israel&#8217;s New Nation-State Law Enshrines Apartheid" class="stumbleupon" title="StumbleUpon"><span>StumbleUpon</span><span class="social-likes__counter">0</span></a><a href="#contact" class="email"><span>Email</span><span class="social-likes__counter"></span></a><a href="/article/print/21322/israel-netanyahu_nation_state_law_apartheid_palestinians" class="print" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=730,height=900'); return false;"><span>Print</span><span class="social-likes__counter"></span></a>
</div>
<div style="display:none;">
<div id="contact" style="width:520px;height:240px;overflow:auto;">
<form id="tellafriend_form" method="post" action="http://inthesetimes.com/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="16" />
<input type="hidden" name="RET" value="" />
<input type="hidden" name="URI" value="article/21322/israel-netanyahu_nation_state_law_apartheid_palestinians" />
<input type="hidden" name="recipients" value="xKejq7azMdJ5dWmC9RXeho64ZQpObYFukOfoISudfsk=" />
<input type="hidden" name="user_recipients" value="8144ca9f028945264a321ee52aae5456" />
<input type="hidden" name="charset" value="utf-8" />
<input type="hidden" name="redirect" value="" />
<input type="hidden" name="replyto" value="" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="2c3eabcb3894001dab0a03f850ac1a21f8a0b64f" />
</div>
<h3>Email this article to a friend</h3>
<fieldset>
<p><label for="email">your email</label> <input type="text" name="from" class="input" value="" /></p>
<p><label for="name">your name</label> <input type="text" name="name" value="" class="input" /></p>
<p><label for="subject">recipient(s) email (comma separated)</label> <input type="text" class="input" name="to" /></p>
<input type="hidden" name="subject" value="Israel&#8217;s New Nation-State Law Enshrines Apartheid - In These Times" /><input type="hidden" name="RET" value="http://inthesetimes.com/article/21322/israel-netanyahu_nation_state_law_apartheid_palestinians/" /></p>
</fieldset>
<fieldset class="right">
<p><label for="message">message</label>
<textarea name="message[]" rows="18" cols="40"></textarea></p>
<input type="hidden" name="message[]" value='

---------------------
Israel&#8217;s New Nation-State Law Enshrines Apartheid
By Alex Kane

http://inthesetimes.com/article/21322/israel-netanyahu_nation_state_law_apartheid_palestinians/
' />
<p class="captcha"><label>captcha</label>
<img src="http://www.inthesetimes.com/images/captchas/1532463038.0793.jpg" width="140" height="30" style="border:0;" alt=" " /> <input type="text" name="captcha" value="" class="input" /></p>
</fieldset>
<p><input name="submit" class="submit" type='submit' value='Send Email' /></p></form>
</div>
</div>
</div>
<div class="content-body">
<div id="article-inset">
<p class="pullquote">These policies of ethnic cleansing and denial of Palestinian refugee rights that started in 1948 are motivated by the desire to create and maintain a regime that is for Jews only—the very impetus for the nation-state law.</p>
</div>
<p>On July 14, the Israeli army launched the biggest attack on Gaza since its devastating assault on the coastal enclave in 2014. Israeli warplanes dropped bombs on what many call the world&rsquo;s biggest open-air prison, <a href="http://www.middleeasteye.net/news/inseparable-until-end-last-hours-two-gaza-teens-israel-air-strike-1835998706">killing two teenagers</a>, 15-year-old Amir al-Nimra and 16-year-old Louay Kahil.</p>
<p>Five days later, on July 19, the Israeli Knesset passed the &ldquo;<a href="https://www.jpost.com/Israel-News/Read-the-full-Jewish-Nation-State-Law-562923">Jewish Nation-State Law</a>,&rdquo; a bill defining Israel as a state for Jews&mdash;and Jews only. The bill passed despite the fact that at least 20 percent of all Israeli citizens are Palestinian, and the fact that there are at least 2.5 million Palestinians in Jerusalem and the occupied West Bank, where the bill will also apply. The move codifies a set of Israeli practices that deny Palestinians equal rights and privileges Jews over Palestinians.</p>
<p>Then, on July 20, Israeli bombs <a href="https://www.cbsnews.com/news/israel-pummels-hamas-targets-in-gaza-after-israeli-soldier-killed-by-palestinian-fire/">once again pummeled Gaza</a> after Palestinian fighters from the militant group Hamas killed an Israeli soldier. Four Palestinians were killed. Those deaths <a href="https://mondoweiss.net/2018/07/a-killing-in-gaza/">included one protester,</a> Mohammad Sherif Badwan, who had joined marches at the fence that encages the coastal area.</p>
<p>It was a head-spinning week of escalation across Israel-Palestine, and portends more bloodshed in the near-future.</p>
<p>The bombings of Gaza and passage of the nation-state law are two separate events that, when taken together, clarify why Israeli violence is the norm in the region. While the nation-state law does not apply to Gaza, an isolated enclave that Israel has deliberately cut off from other Palestinians, both the law and the assault share a common culprit: an Israeli government that is violently bent on maintaining a regime of ethnic privilege and separation at the expense of all Palestinians, whether they live in Israel, Jerusalem, the West Bank or Gaza.</p>
<p>Nadia Hijab, co-founder and board president of Al-Shabaka: The Palestinian Policy Network, tells <em>In These Times</em> that there&rsquo;s another connection between the two events.</p>
<p>&ldquo;The two are linked in a way that has marked the creation of Israel from the start. Israel needs external enemies [like Hamas] to cement control of mandate Palestine, empty the land of the indigenous Palestinians and make it a majority Jewish homeland,&rdquo; says Hijab. &ldquo;External threats are key in masking the reality that the entire Palestinian body politic recognized Israel in 1988 and was willing to accept a state in just 22 percent of mandate Palestine, with the Islamist movement Hamas coming on board in recent years.&rdquo;</p>
<p>&ldquo;This Palestinian consensus has been eroding,&rdquo; Hijab continues, &ldquo;as it is clear that Israel is determined to annex the lands it occupied in 1967, hive Gaza onto Egypt, discriminate against the Palestinian citizens of Israel and keep Palestinian refugees from ever returning home.</p>
<p>For the past seven years, hardline parties in Israel have introduced some version of the nation-state bill in the Israeli Knesset. That it passed this year reflects the consolidation of power by Israel&rsquo;s right wing, which now takes comfort in the global rise of far-right movements that see in Israel a model for how to deal with unwanted populations. In fact, white supremacist Richard Spencer, who rose the Trump wave to fame after the 2016 election, <a href="https://twitter.com/RichardBSpencer/status/1020647641074618368">wrote</a> on Twitter that he has &ldquo;great admiration&rdquo; for the law.</p>
<p>What makes the bill so troubling to Palestinians is that it not only legalizes blatant discrimination against them in Israel, but that it passed as a &ldquo;basic law&rdquo;&mdash;a law equivalent to a constitutional clause, though Israel does not have an official constitution. Now, discrimination against Palestinians&mdash;denying them equal budgets, keeping them out of Jewish-only communities and prohibiting the growth of Palestinian cities and towns&mdash;is mandated by a law that can only be changed by a super-majority in the Israeli Knesset.</p>
<p>The law also mandates that Hebrew is the state&rsquo;s only official language, although Arabic is widely spoken in Israel-Palestine, and promotes the creation and maintenance of exclusive Jewish-only settlements, which could lead to more illegal settlements in the West Bank and to more exclusive Jewish-only communities in Israel-proper.</p>
<p>&ldquo;When you provide exclusive [rights] for one ethnic national group and exclude it from the other, and you make discrimination a constitutional value, this basically creates a colonial regime with very clear apartheid characteristics,&rdquo; says Sawsan Zaher, an attorney at Palestinian rights group Adalah, in an interview with <em>In These Times.</em></p>
<p>Zaher notes that the nation-state law does not apply to Gaza because currently, there are no Israeli settlers there who could use the exclusive right to Jewish self-determination that the law provides. (All Israeli settlers left Gaza in 2005, though the Israeli army controls most of Gaza&rsquo;s exports and imports and who can come in and go out.) But the law does impact Palestinian refugees in the Gaza Strip, as well as refugees in the West Bank, the Arab world and the diaspora.</p>
<p>&ldquo;If you say exclusive self-determination [for Jews], that means no [Palestinian] refugee has the right to return, whether you are in camps in Jordan or Lebanon, or in the West Bank or Gaza,&rdquo; says Zaher.</p>
<p>In 1948, Zionist forces expelled 750,000 Palestinians from their homeland, creating the Palestinian refugee crisis, and 250,000 of those expelled in 1948 fled to Gaza. Seventy years later, those refugees and their descendants still yearn for return to the lands they were forced from, in what is today Israel. This demand to return is the core demand of the <a href="http://inthesetimes.com/article/21142/Gaza-Protests-Israel-Refugees-Palestine-Great-Return-March">Great Return March in Gaza, </a>the weekly mass protests by Palestinians in Gaza that has been met with immense Israeli firepower, leading to the deaths of at least 140 Palestinians.</p>
<p>These policies of ethnic cleansing and denial of Palestinian refugee rights that started in 1948 are motivated by the desire to create and maintain a regime that is for Jews only&mdash;the very impetus for the nation-state law.</p>
<p>With a new war on Gaza on the horizon and discrimination enshrined in Israeli law, it&rsquo;s become clear that Israel has created a one-state reality where Palestinians are denied equal rights, a regime that can only be maintained by violence, as the frequent bombings of Gaza show. The only question is how many more people will die&mdash;and whether mass mobilization among Palestinians and international pressure can convince Israel to end its occupation of Jerusalem, the West Bank and Gaza and grant equal rights to all who live in the land Israel currently dominates.</p>

<div class="moreby">
<a href="/community/profile/322538/">
<h2 class="sechead-article-author">Alex Kane</h2></a>
<p>Alex Kane is a New York-based freelance journalist who writes on Israel/Palestine and civil liberties.</p>
</div>
<div class="checkout">
<h3>if you like this, check out:</h3>
<ul>
<li>
<a href="/article/21320/harith-augustus-chicago-police-rahm-emanuel-public-schools-neoliberalism">The Killing of Harith Augustus Shows How Police Violence and Capitalism Are Inextricably Linked</a>
</li>
<li>
<a href="/article/21269/from-italy-to-hungary-the-trumps-of-europe-are-rising-to-power">From Italy to Hungary, the Trumps of Europe Are Rising to Power</a>
</li>
<li>
<a href="/article/21313/Chuck_Schumer_Indivisible_Brett_Kavanaugh_Donald_Trump">Will Dems Fight the Nomination of Brett Kavanaugh? Organizers Are Pushing Chuck Schumer To Act.</a>
</li>
<li>
<a href="/article/21312/Alexandria_Ocasio_Cortez_Palestine_DSA_Candidates_Left">Left Candidates Have to Do Better on Palestine</a>
</li>
<li>
<a href="/article/21311/Trump_Putin_Summit_Russia_Liberal_Establishment_Media_Russiagate">What the Liberal Establishment Gets Wrong About the Trump-Putin Summit</a>
</li>
</div>
<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>
<a href="#" class="mobile-comments">View Comments</a>
<div class="article-comment">
<div id="disqus_thread"><noscript></noscript></div>
<script type="text/javascript">
	var disqus_shortname = "inthesetimes";
	var disqus_identifier = "21322";
	var disqus_title = "Israel's New Nation-State Law Enshrines Apartheid";
	(function() {
		var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		dsq.src = "https://" + disqus_shortname + ".disqus.com/embed.js";
		(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
	})();
	(function() { if (window.XMLHttpRequest) {
		var xmlhttp = new XMLHttpRequest(); xmlhttp.open("GET", "http://inthesetimes.com/?ACT=109&sync=600", true); xmlhttp.send();
	}})();
</script>
</div>
</article>
<aside class="sidebar columns">
<div class="block cover">
<div style="overflow: hidden;">
<a href="http://inthesetimes.com/archives/covers_ind/42/08/"><img src="/images/made/images/made/images/42/08/cover4208_104_136_104_136_65.jpg" width="104" height="136" alt="" /></a> <ul>
<li><a href="/article/21282/shaming-white-people-calling-police-violence-racism">Shaming White People for Calling the Cops Is Just the First Step</a></li>
<li><a href="/article/21304/children-immigrant-detention-policy-abolish-ice">Locking Up Immigrant Kids, Again</a></li>
<li><a href="/article/21269/from-italy-to-hungary-the-trumps-of-europe-are-rising-to-power">From Italy to Hungary, the Trumps of Europe Are Rising to Power</a></li>
<li><a href="/article/21286/nonunion-workers-can-save-unions-we-need-to-reimagine-how-we-collect-dues">Nonunion Workers Can Save Unions. We Just Need to Reimagine How We Collect Dues.</a></li>
<li class="full"><a href="/archives/covers_ind/42/08/">View Full Contents</a></li>
</ul>
</div>
<div class="disclaimer"><a href="http://www.inthesetimes.com/sn-cover-subscribe-01" class="button">Subscribe to In These Times</a>
<p>Only $20/year&mdash;that's only $1.67 per month!</p></div>
</div>


<div id='articlesq'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq');});
			</script>
</div>
<h4 class="sidelatest">Get the Latest News & Updates</h4>
<script type="text/javascript" src="https://inthesetimes.formstack.com/forms/js.php/newsletter_splash_5"></script><noscript><a href="https://inthesetimes.formstack.com/forms/newsletter_splash_5" title="Online Form">Online Form - Newsletter splash 5</a></noscript>


<hr>
<center>
<div class="facebook-side">
<div class="fb-like-box" data-href="https://www.facebook.com/inthesetimesmag" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</div>

<div id='articlesq2'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq2');});
			</script>
</div>
</center>
<hr>
<div style="padding: 0px;"><a href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true"><img src="https://can2-prod.s3.amazonaws.com/uploads/data/000/080/630/original/aoi_email_01.jpg" width="100%"></a></div>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">The stories behind the inequality crisis&mdash;from <em>In These Times</em> and Verso Books</p>
<a class="sidebar_button" style="color: #000000;" href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true">Learn More</a>
</center>
</div>
</aside>
</section>
<div id="next_article">
<a href="#" class="close">x</a>
<a href="#" class="expand">«</a>
<a href="/article/21320/harith-augustus-chicago-police-rahm-emanuel-public-schools-neoliberalism" class="article">
<h3>Read this next</h3>
<p>The Killing of Harith Augustus Shows How Police Violence and Capitalism Are Inextricably Linked</p></a>
</div>
<footer>
<div class="row">
<div class="five columns">
<a href="/" class="footer-logo">In These Times</a>
</div>
<div class="thirteen columns">
<ul>
<li><a href="/about/">ABOUT US</a></li>
<li><a href="/newsletters/">NEWSLETTERS/RSS</a></li>
<li><a href="/contact/">CONTACT US</a></li>
<li><a href="/reprints">REPRINTS</a></li>
<li><a href="/archives/">ARCHIVES</a></li>
<li><a href="/submissions/">SUBMISSIONS</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/leave-legacy/">LEAVE A LEGACY</a></li>
<li><a href="/sponsorship/">SPONSORSHIPS</a></li>
<li><a href="/advertise/">ADVERTISE</a></li>
<li><a href="/press-releases/">PRESS</a></li>
<li><a href="/privacy-policy/">PRIVACY POLICY</a></li>
<li><a href="/subscribe/">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/internships-jobs/">INTERNSHIPS/JOBS</a></li>
<li><a href="/investigative/">INVESTIGATIVE INSTITUTE</a></li>
</ul>
</div>
</div>
<p>COPYRIGHT &copy;2016 IN THESE TIMES AND THE INSTITUTE FOR PUBLIC AFFAIRS. ALL RIGHTS RESERVED</p>
</footer>
</div>
<script type="text/javascript">
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script>
<script type='text/javascript'>
$(document).ready(function(){
  var cookie_name = "";
  if($.cookie(cookie_name) == null) {
      $.cookie(cookie_name, '1', {expires:30, path:'/'});
  }
if ($(window).width() > 600) {
  if($.cookie(cookie_name) != null) {
      var cookie_value = $.cookie(cookie_name);
      cookie_value = parseInt(cookie_value);
      $.cookie(cookie_name, ++cookie_value, {expires:30, path:'/'});
    if(cookie_value == '1' || cookie_value == '3' || cookie_value == '7') {
      $(".hidden a.fancybox").fancybox({
      'height' : ,
      'width' : ,
      'overlayColor' : '#000000',
      'centerOnScroll' : true,
        'autoDimensions': false,
      'autoScale' : false,
      'transitionIn' : 'none',
      'transitionOut' : 'none',
      'padding' : 10
        }).trigger('click');
      }
    }
}
  });
</script>

<div class="hidden">
<a href="#splash" class="fancybox"></a>
<div class="splash" id="splash">
</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
</body>
</html>
