
<!DOCTYPE html>
<html lang="en">
<head>
<title>&#8216;This Is Historic&#8217;: Why the Van Dyke Guilty Verdict Is a Victory For the Movement For Black Lives - In These Times</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//use.typekit.net/quc7rcb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" media="all" href="/home/styles" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.inthesetimes.com/rss" title="In These Times Magazine" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
<meta property="og:title" content="&#8216;This Is Historic&#8217;: Why the Van Dyke Guilty Verdict Is a Victory For the Movement For Black Lives" />
<meta property="og:description" content="In an interview, Black Lives Matter organizer Aislinn Pulley explains why she sees the verdict as a step toward dismantling the systems of racist policing and economic inequality that have defined Chicago for decades.
" />
<meta property="og:url" content="http://inthesetimes.com/article/21494/van-dyke-guilty-verdict-laquan-mcdonald-chicago-black-lives-matter" />
<meta property="og:image" content="http://inthesetimes.com/images/made/images/GettyImages-1027224358_500_333_s.jpg" />
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_1', [728, 90], 'articlelb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_2', [728, 90], 'articlelb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR', [300, 250], 'articlesq').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR_2', [300, 250], 'articlesq2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8507385/Homepage_300x250_2nd', [300, 250], 'div-gpt-ad-1464388143447-0').addService(googletag.pubads());
    googletag.defineSlot('/8507385/Homepage_300x250_TOP', [300, 250], 'div-gpt-ad-1464388143447-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="/js/social-likes.min.js"></script>
<link rel="stylesheet" type="text/css" href="/global/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script src="http://inthesetimes.com/cache/293299efca93c18228a4943fac7473a78d26384b.1383786710.js" type="text/javascript"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$('.sf-menu').superfish({
    		speed: 'fast',
    		speedOut: 'fast'
    	});
	    $('.mobile-menu .button > a').click(function () {
	        $('.mobile-menu ul').toggle();
	        return false;
	    });
	    $('.mobile-comments').click(function () {
	        $('.article-comment').slideDown("fast");
	        $('.mobile-comments').hide();
	        return false;
	    });
		$('.moreby, .sechead-blog-about').waypoint(function(direction) {
		   if (direction === 'down') {
		      $('#next_article').stop().show();
		      $('#next_article a').stop().animate({"margin-top": 10}, 60);
		   }
		   else {
		        $('#next_article').stop().animate({"right": -310}, 60);
		        $('#next_article .close').hide();
		        $('#next_article .expand').show();
			   offset: '70%'  // trigger at middle of page.
		   }

		},{
		  offset: 750
		});
    $('#next_article .close').click(function(){
        $('#next_article').stop().animate({"right": -310}, 60);
        $('#next_article .close').hide();
        $('#next_article .expand').show();
      return false;
    });
    $('#next_article .expand').click(function(){
        $('#next_article').stop().animate({"right": -10}, 60);
        $('#next_article .expand').hide();
        $('#next_article .close').show();
      return false;
    });


	});

	</script>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131045860307381";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=68119,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1"
/></noscript>


</head>
<body id="" class="subpage">
<div id="fb-root"></div>
<div id="wrapper">
<header>
<div class="ad" style="display: none;">

<div id='articlelb1'>
<script type='text/javascript'>
				googletag.cmd.push(function() {googletag.display('articlelb1');});
				</script>
</div>
</div>
<div class="holder row">
<div class="eighteen columns">
<div class="logo"><a href="/">In These Times</a>
</div>
<div style="margin-bottom: 10px;">
<form class="search" action="https://inthesetimes.com/search/results">
<fieldset>
<nav class="social">
<a href="http://www.inthesetimes.com/rss" class="feed">RSS</a>
<a href="https://facebook.com/InTheseTimesMag" class="facebook">Facebook</a>
<a href="https://twitter.com/InTheseTimesMag" class="twitter">Twitter</a>
</nav>
<input type="hidden" name="cx" value="001426508291867289762:j9oedch9yge" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" class="text" />
<input class="btn" type="submit" value="SEARCH" />
</fieldset>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<div class="mobile-menu">
<div class="button"><a href="#">▼</a></div>
<ul id="nav">
<li><a href="/politics/">POLITICS</a></li>
<li><a href="/act-locally/">ACT LOCALLY</a></li>
<li><a href="/labor/">LABOR</a></li>
<li><a href="/culture/">CULTURE</a></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/">CURRENT ISSUE</a></li>
<li><a href="/contributors/">Contributors</a></li>
<li><a href="http://www.inthesetimes.com/menu-mobile-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/about/">About Us</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="/newsletters/">Free Newsletters</a></li>
</ul>
</div>
<ul id="nav" class="sf-menu">
<li><a href="/" class="active">HOME</a></li>
<li><a href="/politics/">POLITICS</a><ul><li><a href="/article/21419/bernie-sanders-2020-presidential-election-endorse">
It&#8217;s Time for the Left To Unite Behind Bernie 2020</a></li><li><a href="/article/21421/bernie-sanders-2020-election-inside-outside-endorsement-socialism">
The Inside-Outside Approach to Bernie 2020</a></li><li><a href="/article/21420/dont-endorse-bernie-sanders-potential-2020-candidates-election">
Don&#8217;t Endorse Bernie Yet&#8212;Make Candidates Compete for the Left Vote</a></li><li><a href="/article/21469/brett-kavanaugh-donald-trump-supreme-court-sexual-assault-graham-bush-flake">
The Kavanaugh Debacle Shows How &#8220;Never-Trump&#8221; Republicans Are Frauds</a></li><li><a href="/article/21466/laquan-mcdonald-jason-van-dyke-chicago-police-shooting-abolition">
The Abolitionist Case for Prosecuting Killer Cop Jason Van Dyke</a></li>
</ul></li>
 <li><a href="/act-locally/">ACT LOCALLY</a><ul><li><a href="/article/21477/jerry-brown-california-global-action-climate-summit-grassroots-activists">
Jerry Brown Didn&#8217;t Invite Grassroots Activists to His Climate Summit&#8212;They Came Anyway</a></li><li><a href="/article/21417/unions-housing-crisis-labor-coop-apartments-New-York-homeless-rent-control">
How Unions Can Solve the Housing Crisis</a></li><li><a href="/article/21443/chicago-police-cop-academy-mayoral-race-rahm-emanuel-black-communities">
With Rahm Out, Chicago&#8217;s Black Youth Demand Mayoral Candidates Side With Communities&#8212;Not Police</a></li><li><a href="/article/21418/ice-abolish-immigration-private-prison-profiting">
Below the Surface of ICE: The Corporations Profiting From Immigrant Detention</a></li><li><a href="/article/21412/detroit-water-shutoffs-child-services-debt">
Detroiters Fear Losing Their Water May Mean Losing Their Kids</a></li>
</ul></li>
<li><a href="/labor/">LABOR</a><ul><li><a href="/article/21417/unions-housing-crisis-labor-coop-apartments-New-York-homeless-rent-control">
How Unions Can Solve the Housing Crisis</a></li><li><a href="/article/21278/bernie-sanders-on-labor-future-and-why-democratic-socialists-keep-winning">
Bernie Sanders on Labor&#8217;s Future and Why Democratic Socialists Keep Winning</a></li><li><a href="/article/21222/abolish-ICE-Department-homeland-security-jeff-sessions-donald-trump">
Why Abolishing ICE Is Good Climate Policy</a></li><li><a href="/article/21218/eugene-debs-socialist-ohio-speech-100-years">
100 Years Ago, Socialist Leader Eugene Debs Gave This Speech That Landed Him in Prison</a></li><li><a href="/article/21052/chomsky_noam_nafta_free_trade_zapatistas_workers_wages">
What Noam Chomsky Got Right About NAFTA</a></li>
</ul></li>
<li><a href="/culture/">CULTURE</a><ul><li><a href="/article/21473/Anita-Hill-Brett-Kavanaugh-Supreme-Court-Clarence-Thomas-sexual-abuse">
We Believed Anita Hill</a></li><li><a href="/article/21453/bojack-horseman-season-five-netflix-metoo-weinstein-cosby-mad-men-sopranos">
Serial Misogyn-Neigh: The New &#8220;BoJack&#8221; Explores How We Let Famous Men, And Horses, Off the Hook</a></li><li><a href="/article/21405/abby-geni-the-wildlands-environmentalist-animal-rights-liberation-arson">
Portrait of the Environmentalist as a Young Arsonist</a></li><li><a href="/article/21335/climate-change-art-kendler-birds">
Imagining What Birds Think of Climate Change</a></li><li><a href="/article/21334/young-black-queer-radicals-unapologetic-carruthers-liberation-movement">
How Young Black Radicals Put the World on Notice</a></li>
</ul></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/covers_ind/42/10/">MAGAZINE</a><ul>
<li><a href="http://www.inthesetimes.com/menu-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/archives/covers_ind/42/10/">CURRENT ISSUE</a></li>
<li><a href="/archives">ARCHIVES</a></li>
<li><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&cds_mag_code=ITT&id=1397147639372&lsid=41001129112048830&vid=3">CUSTOMER SERVICE</a></li>
</ul></li>
<li><a href="/donate" class="active">DONATE</a></li>
</ul>
</header>
<section class="content">
<div class="rules"><div class="one"></div><div class="two"></div></div>
<article class="columns">
<div class="showblock"></div>
<div class="feature">
<div class="image">
<a href="/article/21494/van-dyke-guilty-verdict-laquan-mcdonald-chicago-black-lives-matter"><img src="/images/made/images/GettyImages-1027224358_850_566.jpg" width="850" height="566" alt="" /></a>
<p class="photo-caption">Chicago police officer Jason Van Dyke was found guilty of 2nd-degree murder and 16 counts of aggravated battery. (Scott Olson/Getty Images)</p>
</div>
<h5 class="article-dateline">
Web Only /
Features &raquo; October 5, 2018
</h5>
<h1 class="article-headline">&#8216;This Is Historic&#8217;: Why the Van Dyke Guilty Verdict Is a Victory For the Movement For Black Lives</h1>
<p class="article-deck">In an interview, Black Lives Matter organizer Aislinn Pulley explains why she sees the verdict as a step toward dismantling the systems of racist policing and economic inequality that have defined Chicago for decades.
</p>
<span class="author">BY <a href="/community/profile/136010">Miles Kampf-Lassin</a></span>
<script type="text/javascript"><!--
$(document).ready(function(){
	$('.email, .zoom').fancybox({
				'overlayColor'		: '#000',
				'overlayOpacity'	: 0.7
			});
});
//-->
</script>
<div class="buttons">
<div class="sharebuttons social-likes">
<a href="http://www.facebook.com/share.php?u=http://inthesetimes.com/article/21494/van-dyke-guilty-verdict-laquan-mcdonald-chicago-black-lives-matter" data-url="http://inthesetimes.com/article/21494/van-dyke-guilty-verdict-laquan-mcdonald-chicago-black-lives-matter" class="facebook fb"> <span>Share</span></a><a href="http://twitter.com/intent/tweet?url=http://inthesetimes.com/article/21494/van-dyke-guilty-verdict-laquan-mcdonald-chicago-black-lives-matter" data-url="http://inthesetimes.com/article/21494/van-dyke-guilty-verdict-laquan-mcdonald-chicago-black-lives-matter" class="tw twitter"> <span>Tweet</span></a><a href="http://www.reddit.com/submit?url=http://inthesetimes.com/article/21494/van-dyke-guilty-verdict-laquan-mcdonald-chicago-black-lives-matter&title=&#8216;This Is Historic&#8217;: Why the Van Dyke Guilty Verdict Is a Victory For the Movement For Black Lives" class="reddit"><span>Reddit</span><span class="social-likes__counter">0</span></a> <a href="http://www.stumbleupon.com/submit?url=http://inthesetimes.com/article/21494/van-dyke-guilty-verdict-laquan-mcdonald-chicago-black-lives-matter&title=&#8216;This Is Historic&#8217;: Why the Van Dyke Guilty Verdict Is a Victory For the Movement For Black Lives" class="stumbleupon" title="StumbleUpon"><span>StumbleUpon</span><span class="social-likes__counter">0</span></a><a href="#contact" class="email"><span>Email</span><span class="social-likes__counter"></span></a><a href="/article/print/21494/van-dyke-guilty-verdict-laquan-mcdonald-chicago-black-lives-matter" class="print" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=730,height=900'); return false;"><span>Print</span><span class="social-likes__counter"></span></a>
</div>
<div style="display:none;">
<div id="contact" style="width:520px;height:240px;overflow:auto;">
<form id="tellafriend_form" method="post" action="http://inthesetimes.com/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="16" />
<input type="hidden" name="RET" value="" />
<input type="hidden" name="URI" value="article/21494/van-dyke-guilty-verdict-laquan-mcdonald-chicago-black-lives-matter" />
<input type="hidden" name="recipients" value="xKejq7azMdJ5dWmC9RXeho64ZQpObYFukOfoISudfsk=" />
<input type="hidden" name="user_recipients" value="8144ca9f028945264a321ee52aae5456" />
<input type="hidden" name="charset" value="utf-8" />
<input type="hidden" name="redirect" value="" />
<input type="hidden" name="replyto" value="" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="33929fa4b81ba096b7850744900c4cccf34a3648" />
</div>
<h3>Email this article to a friend</h3>
<fieldset>
<p><label for="email">your email</label> <input type="text" name="from" class="input" value="" /></p>
<p><label for="name">your name</label> <input type="text" name="name" value="" class="input" /></p>
<p><label for="subject">recipient(s) email (comma separated)</label> <input type="text" class="input" name="to" /></p>
<input type="hidden" name="subject" value="&#8216;This Is Historic&#8217;: Why the Van Dyke Guilty Verdict Is a Victory For the Movement For Black Lives - In These Times" /><input type="hidden" name="RET" value="http://inthesetimes.com/article/21494/van-dyke-guilty-verdict-laquan-mcdonald-chicago-black-lives-matter/" /></p>
</fieldset>
<fieldset class="right">
<p><label for="message">message</label>
<textarea name="message[]" rows="18" cols="40"></textarea></p>
<input type="hidden" name="message[]" value='

---------------------
&#8216;This Is Historic&#8217;: Why the Van Dyke Guilty Verdict Is a Victory For the Movement For Black Lives
By Miles Kampf-Lassin

http://inthesetimes.com/article/21494/van-dyke-guilty-verdict-laquan-mcdonald-chicago-black-lives-matter/
' />
<p class="captcha"><label>captcha</label>
<img src="http://www.inthesetimes.com/images/captchas/1538779248.9172.jpg" width="140" height="30" style="border:0;" alt=" " /> <input type="text" name="captcha" value="" class="input" /></p>
</fieldset>
<p><input name="submit" class="submit" type='submit' value='Send Email' /></p></form>
</div>
</div>
</div>
<div class="content-body">
<div id="article-inset">
<p class="pullquote">"We are far from done. This is the beginning and we should use this momentum to keep going forward."</p>
</div>
<p>Chicago has long been a city on the brink. Decades of racial stratification, disinvestment, segregation and endemic poverty have left large swaths of the population struggling to survive, while new development has disproportionately favored wealthier residents.</p>
<p>The communities left behind by this process are largely Black and Brown, while the beneficiaries are primarily white. Such a system of racial inequity is upheld by a police force that has long been known for both its brutality and racism.</p>
<p>Today, that system of policing was put on trial. Chicago Police Department (CPD) officer Jason Van Dyke was found guilty of second-degree murder and 16 counts of aggravated battery for killing Black teenager Laquan McDonald in 2014. Following a 3-week trial, the jury announced its decision on Friday, capturing the rapt attention of Chicagoans across the city.</p>
<p>The killing of McDonald catapulted into national headlines after the release of a video showing Van Dyke unloading 16 gunshots into the 17-year-old on a Southwest Side street. After Mayor Rahm Emanuel&rsquo;s reelection in 2015, allegations surfaced that the video had been suppressed ahead of that year&rsquo;s mayoral contest, and Emanuel, along with the CPD, was accused by racial justice organizers of overseeing a cover-up.</p>
<p>In the aftermath of the video&rsquo;s release, activists staged massive protests across the city, shutting down major business districts and thoroughfares. Soon after, then-Police Chief Garry McCarthy was fired by Mayor Emanuel. And later, States&rsquo; Attorney Anita Alvarez lost a high-profile election to reformer Kim Foxx. Last month, Emanuel announced that he will not be seeking re-election for a third term, meaning that the three most prominent officials associated with the alleged cover-up will soon no longer sit in their previous positions of power. &nbsp;</p>
<p>Now that Van Dyke has been found guilty, many organizers in the city are taking the verdict as a call to action&mdash;and an opportunity to show their opposition to a policing organization that systematically devalues the lives of Black and Brown residents.</p>
<p>I spoke with Aislinn Pulley, an organizer with Black Lives Matter Chicago, about why she sees the verdict as a victory, how she thinks the movement will respond, what it says about Chicago&rsquo;s policing system and more. &nbsp;&nbsp;</p>
<p><strong>What&rsquo;s your reaction to the verdict?</strong></p>
<p>AP: This is historic. This is a historic moment for the city. It&rsquo;s a historic moment for this country. And this is the culmination of organizing by thousands and thousands of people, including families who have been at the front lines, demanding justice for their children, their family members and their loved ones who have been killed by police that have received zero accountability.</p>
<p>So, this is the first step in reversing and putting a stop to the continued systemic impunity that has reigned supreme in this city and in this country.</p>
<p><strong>Are you satisfied with how the jury ruled?</strong></p>
<p>AP: It should have been first-degree murder, so I&rsquo;m not going to say I&rsquo;m satisfied 100 percent. But this is a win. This is definitely a win.</p>
<p><strong>What does the trial itself says about our justice system and how black youth are treated versus police officers?</strong></p>
<p>AP: The trial was a perfect snapshot of the dehumanization that is standard in policing of urban poor black youth. Laquan McDonald was born into the system&mdash;he was a foster kid. He had to exist within a city that has divested from black children, from the closing of 50 Chicago public schools&mdash;at the time the largest school closing in U.S. history&mdash;to the closing of half of the city&rsquo;s mental health centers, to the closing of affordable housing. These are the conditions that McDonald lived under, with the CPD functioning as an occupying force.</p>
<p>Jason Van Dyke&rsquo;s narrative of Laquan McDonald as needing to be caged; his defense attorney&rsquo;s reference to Laquan as a &ldquo;monster&rdquo;; Van Dyke&rsquo;s claim that McDonald&rsquo;s eyes were bugging out&mdash;it&rsquo;s the same superhuman, animalistic narrative that Darren Wilson in Ferguson gave of Mike Brown. That is how the police operate&mdash;as if they&rsquo;re having to herd animals in a zoo. They do not see our humanity. And so the trial exposed that. It exposed what we have lived with as normal for all of our lives here in Chicago.</p>
<p><strong>How did the role of economic inequality play into this case, and in general to policing in Chicago?</strong></p>
<p>AP: Capitalism set the conditions for everything that happened. In Chicago, instead of funding schools, instead of funding healthcare, instead of funding the things that we need to survive, and become a thriving and healthy community, we have been divested from. And that&rsquo;s part of the neoliberal project that has been hegemonic since the 1970s.</p>
<p>The War on Drugs and mass incarceration involved militarizing police forces. The results are disastrous. It&rsquo;s human rights violation after human rights violation. It&rsquo;s creating an environment of extreme hostility and terror. John Burge tortured over 100 Black and Latino men, women and children. But he is only one person.</p>
<p>We know that there are other Burges. We know that Glenn Evans right now has two pending cases against him regarding excessive force and torture. We know that Homan Square still exists right now where 7,000 people were disappeared. These conditions exist as a result of capitalism, as a result of the refusal to invest in the people and as a result of prioritizing business at the expense of our lives.</p>
<p><strong>How do you think the killing of Laquan McDonald fits into the broader system of institutional racism?</strong></p>
<p>AP: We know that Laquan was in a mental health crisis. And instead of living in a city where he could have received the treatment that he needed, those mental health clinics were closed, the schools where there could have been a counselor who could have intervened and helped him were closed. He was in a mental health crisis and doing what people do when they don&rsquo;t have resources. He&rsquo;s self-medicating. And instead of a mental health crisis professional being called, which is what we need, the police were called.</p>
<p>And what is an armed individual going to do when a person is in a mental health crisis? That absolutely is anathema to giving him the care that they need. So instead of there being an intervention and providing him with the healthcare that he needed, he was seen as a threat to society and was murdered.</p>
<p><strong>How do you expect movement organizers to respond to this verdict? </strong></p>
<p>AP: We have to move forward. This is not over. There has to be full accountability. Rahm Emanuel hid the video. He should be held accountable for that. The former superintendent of police, Garry McCarthy, was complicit in that hiding. Every single alderperson who voted to approve that payout and cover-up&nbsp;is complicit and needs to be held accountable. We have an aldermanic election coming up, they need to be voted out.</p>
<p>We know that although this is one officer that has been charged, we still have Homan Square, we still have Glenn Evans, we still have the countless unnamed Burges that exist. We still have a city budget that prioritizes policing over everything else, where 40 percent of the budget is allocated to policing. So we are far from done. This is the beginning and we should use this momentum to keep going forward.</p>
<p><strong>What do you think would bring justice for Laquan McDonald and all the victims of police brutality in Chicago?</strong></p>
<p>Real justice is having zero police killings. That&rsquo;s justice. Real justice is no more Laquan McDonalds, no more Mike Browns, no more Rekia Boyds.</p>
<p><strong>Do you see the movement for community control of the police fitting into that vision?</strong></p>
<p>AP: Yes. CPAC (Civilian Police Accountability Council) requires extreme divestment in policing and a redistribution of power. It requires the empowerment of the people and of the community to take control over who is allowed to patrol our neighborhoods&mdash;and how. And it empowers us to be the ultimate arbiters of determining what kind of police force we want and we need. If we can turn what we currently have into something that could actually help people in crisis, then that&rsquo;s what we should do. CPAC enables the community, it enables the people to have that power.</p>
<p><strong>Are you hopeful for the future of seeing real racial justice in Chicago?</strong></p>
<p>AP: I&rsquo;m always hopeful. I think as fighters, as organizers, that&rsquo;s why you&rsquo;re organizing, that&rsquo;s why you&rsquo;re fighting. You believe that there is an alternative. So, yes I&rsquo;m always hopeful.</p>
<p><strong>What message do you want young organizers to take from this verdict?</strong></p>
<p>AP: I want them to take this as evidence that when you fight and you organize, you win. And that this is one small step towards police and prison abolition and one small step toward eradicating the system of police impunity that we have. And in order to achieve what we really want, which is no more Laquans, we have to keep fighting.&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;</p>

<div class="moreby">
<a href="/community/profile/136010/"><img src="/images/made/images/member_photos/photo_136010_75_75_c1.jpg" width="75" height="75" alt="" />
<h2 class="sechead-article-author">Miles Kampf-Lassin</h2></a>
<p><b>Miles Kampf-Lassin</b>, a graduate of New York University's Gallatin School in Deliberative Democracy and Globalization, is a Web Editor at <i>In These Times</i>. He is a Chicago based writer.
miles@inthesetimes.com
@MilesKLassin</p>
</div>
<div class="checkout">
<h3>if you like this, check out:</h3>
<ul>
<li>
<a href="http://www.inthesetimes.com/working/entry/21493/hyatt_workers_strike_third_coast_festival_chicago">Hyatt Workers Win 4-Week Strike, Hours After Third Coast Audio Festival Refused to Cross Picket Line</a>
</li>
<li>
<a href="/article/21421/bernie-sanders-2020-election-inside-outside-endorsement-socialism">The Inside-Outside Approach to Bernie 2020</a>
</li>
<li>
<a href="/article/21466/laquan-mcdonald-jason-van-dyke-chicago-police-shooting-abolition">The Abolitionist Case for Prosecuting Killer Cop Jason Van Dyke</a>
</li>
<li>
<a href="/article/21461/progressive-platform-chicago-2019-mayor-rahm-emanuel-election">A Progressive Platform To Take Back Chicago in 2019</a>
</li>
<li>
<a href="/article/21457/toni-preckwinkle-chicago-mayor-progressive-chuy-garcia-rahm-emanuel">Which Toni Preckwinkle Is Running for Chicago Mayor?</a>
</li>
</div>
<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>
<a href="#" class="mobile-comments">View Comments</a>
<div class="article-comment">
<div id="disqus_thread"><noscript></noscript></div>
<script type="text/javascript">
	var disqus_shortname = "inthesetimes";
	var disqus_identifier = "21494";
	var disqus_title = "'This Is Historic': Why the Van Dyke Guilty Verdict Is a Victory For the Movement For Black Lives";
	(function() {
		var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		dsq.src = "https://" + disqus_shortname + ".disqus.com/embed.js";
		(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
	})();
</script>
</div>
</article>
<aside class="sidebar columns">
<div class="block cover">
<div style="overflow: hidden;">
<a href="http://inthesetimes.com/archives/covers_ind/42/10/"><img src="/images/made/images/made/images/42/10/cover4210_104_136_104_136_65.jpg" width="104" height="136" alt="" /></a> <ul>
<li><a href="/article/21419/bernie-sanders-2020-presidential-election-endorse">It&#8217;s Time for the Left To Unite Behind Bernie 2020</a></li>
<li><a href="/article/21421/bernie-sanders-2020-election-inside-outside-endorsement-socialism">The Inside-Outside Approach to Bernie 2020</a></li>
<li><a href="/article/21420/dont-endorse-bernie-sanders-potential-2020-candidates-election">Don&#8217;t Endorse Bernie Yet&#8212;Make Candidates Compete for the Left Vote</a></li>
<li><a href="/article/21430/kkk-bombing-urban-farm-cooperative-Birmingham-black-community">Turning a KKK Bombing Ground Into an Urban Farm</a></li>
<li class="full"><a href="/archives/covers_ind/42/10/">View Full Contents</a></li>
</ul>
</div>
<div class="disclaimer"><a href="http://www.inthesetimes.com/sn-cover-subscribe-01" class="button">Subscribe to In These Times</a>
<p>Only $20/year&mdash;that's only $1.67 per month!</p></div>
</div>
<div class="block">
<h4>MOST READ</h4>
<ol><li><a href="http://inthesetimes.com/article/21475/brett-kavanaugh-rape-culture-christine-blasey-ford-sexual-assault">Brett Kavanaugh Is Rape Culture Personified </a></li><li><a href="http://inthesetimes.com/article/21419/bernie-sanders-2020-presidential-election-endorse">It’s Time for the Left To Unite Behind Bernie 2020 </a></li><li><a href="http://inthesetimes.com/article/21473/Anita-Hill-Brett-Kavanaugh-Supreme-Court-Clarence-Thomas-sexual-abuse">We Believed Anita Hill </a></li><li><a href="http://inthesetimes.com/working/entry/21493/hyatt_workers_strike_third_coast_festival_chicago">Hyatt Workers Win 4-Week Strike, Hours After Third Coast Audio Festival Refused to Cross Picket Line</a></li><li><a href="http://inthesetimes.com/article/21467/theranos_healthcare_disruption_tech_single_payer_medicare_for_all">The Real Lesson from the Downfall of Theranos: We Need to Nationalize the Healthcare System </a></li></ol>
</div>

<div id='articlesq'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq');});
			</script>
</div>
<h4 class="sidelatest">Get the Latest News & Updates</h4>
<script type="text/javascript" src="https://inthesetimes.formstack.com/forms/js.php/newsletter_splash_5"></script><noscript><a href="https://inthesetimes.formstack.com/forms/newsletter_splash_5" title="Online Form">Online Form - Newsletter splash 5</a></noscript>


<hr>
<center>
<div class="facebook-side">
<div class="fb-like-box" data-href="https://www.facebook.com/inthesetimesmag" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</div>

<div id='articlesq2'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq2');});
			</script>
</div>
</center>
<hr>
<div style="padding: 0px;"><a href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true"><img src="https://can2-prod.s3.amazonaws.com/uploads/data/000/080/630/original/aoi_email_01.jpg" width="100%"></a></div>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">The stories behind the inequality crisis&mdash;from <em>In These Times</em> and Verso Books</p>
<a class="sidebar_button" style="color: #000000;" href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true">Learn More</a>
</center>
</div>
</aside>
</section>
<div id="next_article">
<a href="#" class="close">x</a>
<a href="#" class="expand">«</a>
<a href="http://www.inthesetimes.com/working/entry/21493/hyatt_workers_strike_third_coast_festival_chicago" class="article">
<h3>Read this next</h3>
<p>Hyatt Workers Win 4-Week Strike, Hours After Third Coast Audio Festival Refused to Cross Picket Line</p></a>
</div>
<footer>
<div class="row">
<div class="five columns">
<a href="/" class="footer-logo">In These Times</a>
</div>
<div class="thirteen columns">
<ul>
<li><a href="/about/">ABOUT US</a></li>
<li><a href="/newsletters/">NEWSLETTERS/RSS</a></li>
<li><a href="/contact/">CONTACT US</a></li>
<li><a href="/reprints">REPRINTS</a></li>
<li><a href="/archives/">ARCHIVES</a></li>
<li><a href="/submissions/">SUBMISSIONS</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/leave-legacy/">LEAVE A LEGACY</a></li>
<li><a href="/sponsorship/">SPONSORSHIPS</a></li>
<li><a href="/advertise/">ADVERTISE</a></li>
<li><a href="/press-releases/">PRESS</a></li>
<li><a href="/privacy-policy/">PRIVACY POLICY</a></li>
<li><a href="/subscribe/">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/internships-jobs/">INTERNSHIPS/JOBS</a></li>
<li><a href="/investigative/">INVESTIGATIVE INSTITUTE</a></li>
</ul>
</div>
</div>
<p>COPYRIGHT &copy;2016 IN THESE TIMES AND THE INSTITUTE FOR PUBLIC AFFAIRS. ALL RIGHTS RESERVED</p>
</footer>
</div>
<script type="text/javascript">
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script>
<script type='text/javascript'>
$(document).ready(function(){
  var cookie_name = "";
  if($.cookie(cookie_name) == null) {
      $.cookie(cookie_name, '1', {expires:30, path:'/'});
  }
if ($(window).width() > 600) {
  if($.cookie(cookie_name) != null) {
      var cookie_value = $.cookie(cookie_name);
      cookie_value = parseInt(cookie_value);
      $.cookie(cookie_name, ++cookie_value, {expires:30, path:'/'});
    if(cookie_value == '1' || cookie_value == '3' || cookie_value == '7') {
      $(".hidden a.fancybox").fancybox({
      'height' : ,
      'width' : ,
      'overlayColor' : '#000000',
      'centerOnScroll' : true,
        'autoDimensions': false,
      'autoScale' : false,
      'transitionIn' : 'none',
      'transitionOut' : 'none',
      'padding' : 10
        }).trigger('click');
      }
    }
}
  });
</script>

<div class="hidden">
<a href="#splash" class="fancybox"></a>
<div class="splash" id="splash">
</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
</body>
</html>
