<!DOCTYPE html>
<html lang="en">
<head>
<title>New York Isn&#8217;t the Only City Waging a Fight Against Amazon - In These Times</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//use.typekit.net/quc7rcb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" media="all" href="/home/styles" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.inthesetimes.com/rss" title="In These Times Magazine" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
<meta property="og:title" content="New York Isn&#8217;t the Only City Waging a Fight Against Amazon" />
<meta name="description" content="The corporate giant is still milking Nashville and other runners-up for further subsidies">
<meta property="og:description" content="The corporate giant is still milking Nashville and other runners-up for further subsidies" />
<meta property="og:url" content="http://inthesetimes.com/article/21731/amazon-hq2-sweepstakes-Nashville" />
<meta property="og:image" content="http://inthesetimes.com/images/made/images/4303w_F3_GettyImages-1065471662_500_334_s.jpg" />
<meta content="https://www.facebook.com/inthesetimesmag" property="og:see_also">
<meta content="https://twitter.com/inthesetimesmag" property="og:see_also">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@inthesetimesmag">
<meta name="twitter:creator" content="@inthesetimesmag">
<meta name="twitter:title" content="New York Isn&#8217;t the Only City Waging a Fight Against Amazon">
<meta name="twitter:description" content="The corporate giant is still milking Nashville and other runners-up for further subsidies">
<meta name="twitter:image" content="http://inthesetimes.com/images/made/images/4303w_F3_GettyImages-1065471662_500_334_s.jpg">
<link href="http://inthesetimes.com/article/21731/amazon-hq2-sweepstakes-Nashville" rel="canonical">
<link href="http://inthesetimes.com/" rel="home">
<meta property="og:type" content="website">
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_1', [728, 90], 'articlelb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_2', [728, 90], 'articlelb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR', [300, 250], 'articlesq').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR_2', [300, 250], 'articlesq2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8507385/Homepage_300x250_2nd', [300, 250], 'div-gpt-ad-1464388143447-0').addService(googletag.pubads());
    googletag.defineSlot('/8507385/Homepage_300x250_TOP', [300, 250], 'div-gpt-ad-1464388143447-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="/js/social-likes.min.js"></script>
<link rel="stylesheet" type="text/css" href="/global/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script src="http://inthesetimes.com/cache/293299efca93c18228a4943fac7473a78d26384b.1383786710.js" type="text/javascript"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$('.sf-menu').superfish({
    		speed: 'fast',
    		speedOut: 'fast'
    	});
	    $('.mobile-menu .button > a').click(function () {
	        $('.mobile-menu ul').toggle();
	        return false;
	    });
	    $('.mobile-comments').click(function () {
	        $('.article-comment').slideDown("fast");
	        $('.mobile-comments').hide();
	        return false;
	    });
		$('.moreby, .sechead-blog-about').waypoint(function(direction) {
		   if (direction === 'down') {
		      $('#next_article').stop().show();
		      $('#next_article a').stop().animate({"margin-top": 10}, 60);
		   }
		   else {
		        $('#next_article').stop().animate({"right": -310}, 60);
		        $('#next_article .close').hide();
		        $('#next_article .expand').show();
			   offset: '70%'  // trigger at middle of page.
		   }

		},{
		  offset: 750
		});
    $('#next_article .close').click(function(){
        $('#next_article').stop().animate({"right": -310}, 60);
        $('#next_article .close').hide();
        $('#next_article .expand').show();
      return false;
    });
    $('#next_article .expand').click(function(){
        $('#next_article').stop().animate({"right": -10}, 60);
        $('#next_article .expand').hide();
        $('#next_article .close').show();
      return false;
    });


	});

	</script>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131045860307381";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=68119,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1"
/></noscript>


</head>
<body id="" class="subpage">
<div id="fb-root"></div>
<div id="wrapper">
<header>
<div class="ad" style="display: none;">

<div id='articlelb1'>
<script type='text/javascript'>
				googletag.cmd.push(function() {googletag.display('articlelb1');});
				</script>
</div>
</div>
<div class="holder row">
<div class="eighteen columns">
<div class="logo"><a href="/">In These Times</a>
</div>
<div style="margin-bottom: 10px;">
<form class="search" action="https://inthesetimes.com/search/results">
<fieldset>
<nav class="social">
<a href="http://www.inthesetimes.com/rss" class="feed">RSS</a>
<a href="https://facebook.com/InTheseTimesMag" class="facebook">Facebook</a>
<a href="https://twitter.com/InTheseTimesMag" class="twitter">Twitter</a>
</nav>
<input type="hidden" name="cx" value="001426508291867289762:j9oedch9yge" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" class="text" />
<input class="btn" type="submit" value="SEARCH" />
</fieldset>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<div class="mobile-menu">
<div class="button"><a href="#">▼</a></div>
<ul id="nav">
<li><a href="/politics/">POLITICS</a></li>
<li><a href="/act-locally/">ACT LOCALLY</a></li>
<li><a href="/labor/">LABOR</a></li>
<li><a href="/culture/">CULTURE</a></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/">CURRENT ISSUE</a></li>
<li><a href="/contributors/">Contributors</a></li>
<li><a href="http://www.inthesetimes.com/menu-mobile-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/about/">About Us</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="/newsletters/">Free Newsletters</a></li>
</ul>
</div>
<ul id="nav" class="sf-menu">
<li><a href="/" class="active">HOME</a></li>
<li><a href="/politics/">POLITICS</a><ul><li><a href="/article/21749/bernie-sanders-2020-run-president-democratic-socialism-primary">
Bernie Sanders&#8217; 2020 Run Will Put Concentrated Wealth On Trial</a></li><li><a href="/article/21720/rahm-emanuel-mayor-chicago-history">
Good Riddance to Rahm Emanuel</a></li><li><a href="/article/21748/chicago_election_2019_rahm_emanuel_mayor_neoliberal_progressive">
An Economic Blueprint for Chicago Any Progressive Candidate Should Get Behind</a></li><li><a href="/article/21744/congressional_progressive_caucus_war_powers_resolution_hoyer_engel_yemen">
Here Are the &#8220;Progressives&#8221; Who Watered Down the House Measure Ending Support for the Yemen War</a></li><li><a href="/article/21741/ilhan_omar_chelsea_clinton_donald_trump_aipac_israel_apartheid_democrats">
Who Will Stand Up for Ilhan Omar?</a></li>
</ul></li>
<li><a href="/act-locally/">ACT LOCALLY</a><ul><li><a href="/article/21731/amazon-hq2-sweepstakes-Nashville">
New York Isn&#8217;t the Only City Waging a Fight Against Amazon</a></li><li><a href="/article/21745/texas-activists-thought-theyd-kicked-ice-out-of-their-county.-then-a-secret">
Texas Activists Thought They&#8217;d Kicked ICE Out of Their County. Then a Secret Deal Happened.</a></li><li><a href="/article/21729/yellow-vests-occupy-movement-paris-france-protests">
What the Yellow Vests Have in Common with Occupy</a></li><li><a href="/article/21725/volunteers-convicted-migrants-immigration-border-patrol-humanitarian-aid">
Volunteers Convicted for Leaving Water Out for Migrants</a></li><li><a href="/article/21708/green-new-deal-community-ownership-electric-utilities-renewable-energy">
The Green New Deal Must Put Utilities Under Public Control</a></li>
</ul></li>
<li><a href="/labor/">LABOR</a><ul><li><a href="/article/21713/stock-buy-back-wealth-workers-shareholders-nike-amazon-visa-express">
Instead of Enriching Shareholders, These Companies Could Give 8 Million Workers a $46,000 Raise</a></li><li><a href="/article/21684/los-angeles-teachers-strike-education-charter-privatization-la">
&#8220;Welcome to the Revolution&#8221;: LA Teachers Strike Pits Working-Class Power Against Privatization</a></li><li><a href="/article/21661/public-sector-unions-response-to-janus">
Disaster Averted: How Unions Have Dodged the Blow of Janus (So Far)</a></li><li><a href="/article/21645/left-victories-2018-new-year-medicare-for-all-ocasio-cortez-green-new-deal">
The Left Victories That Defined 2018&#8212;And Give Us Hope for the New Year</a></li><li><a href="/article/21417/unions-housing-crisis-labor-coop-apartments-New-York-homeless-rent-control">
How Unions Can Solve the Housing Crisis</a></li>
</ul></li>
<li><a href="/culture/">CULTURE</a><ul><li><a href="/article/21669/anthropology-humanity-survival-cultural-diversity">
There&#8217;s a Vanishing Resource We&#8217;re Not Talking About</a></li><li><a href="/article/21666/wealth-tax-super-wealthy-rich-fortune-trust-funds">
A Tax the Rich Can&#8217;t Avoid</a></li><li><a href="/article/21670/eldercare-america-emigrating-germany-healthcare-costs-nursing-homes">
Emigrating From the U.S. May Be the Only Way To Afford Eldercare</a></li><li><a href="/article/21657/black-lives-matter-elections-Barbara-Ransby-freedom-fighters">
Black Lives Matter. Do Elections?</a></li><li><a href="/article/21668/racism-obama-black-president-trump-democrats-race">
Racism After the First Black President</a></li>
</ul></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/covers_ind/43/03/">MAGAZINE</a><ul>
<li><a href="http://www.inthesetimes.com/menu-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/archives/covers_ind/43/03/">CURRENT ISSUE</a></li>
<li><a href="/archives">ARCHIVES</a></li>
<li><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&cds_mag_code=ITT&id=1397147639372&lsid=41001129112048830&vid=3">CUSTOMER SERVICE</a></li>
</ul></li>
<li><a href="/donate" class="active">DONATE</a></li>
</ul>
</header>
<section class="content">
<div class="rules"><div class="one"></div><div class="two"></div></div>
<article class="columns">
<div class="showblock"></div>
<div class="feature">
<div class="image">
<a href="/article/21731/amazon-hq2-sweepstakes-Nashville"><img src="/images/made/images/4303w_F3_GettyImages-1065471662_850_568.jpg" width="850" height="568" alt="" /></a>
<p class="photo-caption">New Yorkers gather inside an Amazon bookstore Nov. 26, 2018, to express their displeasure at the use of their tax dollars to lure Amazon’s HQ2. (Stephanie Keith/Getty Images)</p>
</div>
<h5 class="article-dateline">
Features &raquo; February 19, 2019
</h5>
<h1 class="article-headline">New York Isn&#8217;t the Only City Waging a Fight Against Amazon</h1>
<p class="article-deck">The corporate giant is still milking Nashville and other runners-up for further subsidies</p>
<span class="author">BY <a href="/community/profile/322113">David Dayen</a></span>
<script type="text/javascript"><!--
$(document).ready(function(){
	$('.email, .zoom').fancybox({
				'overlayColor'		: '#000',
				'overlayOpacity'	: 0.7
			});
});
//-->
</script>
<div class="buttons">
<div class="sharebuttons social-likes">
<a href="http://www.facebook.com/share.php?u=http://inthesetimes.com/article/21731/amazon-hq2-sweepstakes-Nashville" data-url="http://inthesetimes.com/article/21731/amazon-hq2-sweepstakes-Nashville" class="facebook fb"> <span>Share</span></a><a href="http://twitter.com/intent/tweet?url=http://inthesetimes.com/article/21731/amazon-hq2-sweepstakes-Nashville" data-url="http://inthesetimes.com/article/21731/amazon-hq2-sweepstakes-Nashville" class="tw twitter"> <span>Tweet</span></a><a href="http://www.reddit.com/submit?url=http://inthesetimes.com/article/21731/amazon-hq2-sweepstakes-Nashville&title=New York Isn&#8217;t the Only City Waging a Fight Against Amazon" class="reddit"><span>Reddit</span><span class="social-likes__counter">0</span></a>

<a href="#contact" class="email"><span>Email</span><span class="social-likes__counter"></span></a><a href="/article/print/21731/amazon-hq2-sweepstakes-Nashville" class="print" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=730,height=900'); return false;"><span>Print</span><span class="social-likes__counter"></span></a>
</div>
<div style="display:none;">
<div id="contact" style="width:520px;height:240px;overflow:auto;">
<form id="tellafriend_form" method="post" action="http://inthesetimes.com/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="16" />
<input type="hidden" name="RET" value="" />
<input type="hidden" name="URI" value="article/21731/amazon-hq2-sweepstakes-Nashville" />
<input type="hidden" name="recipients" value="xKejq7azMdJ5dWmC9RXeho64ZQpObYFukOfoISudfsk=" />
<input type="hidden" name="user_recipients" value="8144ca9f028945264a321ee52aae5456" />
<input type="hidden" name="charset" value="utf-8" />
<input type="hidden" name="redirect" value="" />
<input type="hidden" name="replyto" value="" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="9bc2e0a5d3e39a34c876b828fe13877499751e3d" />
</div>
<h3>Email this article to a friend</h3>
<fieldset>
<p><label for="email">your email</label> <input type="text" name="from" class="input" value="" /></p>
<p><label for="name">your name</label> <input type="text" name="name" value="" class="input" /></p>
<p><label for="subject">recipient(s) email (comma separated)</label> <input type="text" class="input" name="to" /></p>
<input type="hidden" name="subject" value="New York Isn&#8217;t the Only City Waging a Fight Against Amazon - In These Times" /><input type="hidden" name="RET" value="http://inthesetimes.com/article/21731/amazon-hq2-sweepstakes-Nashville/" /></p>
</fieldset>
<fieldset class="right">
<p><label for="message">message</label>
<textarea name="message[]" rows="18" cols="40"></textarea></p>
<input type="hidden" name="message[]" value='

---------------------
New York Isn&#8217;t the Only City Waging a Fight Against Amazon
By David Dayen

http://inthesetimes.com/article/21731/amazon-hq2-sweepstakes-Nashville/
' />
<p class="captcha"><label>captcha</label>
<img src="http://www.inthesetimes.com/images/captchas/1550622006.3936.jpg" width="140" height="30" style="border:0;" alt=" " /> <input type="text" name="captcha" value="" class="input" /></p>
</fieldset>
<p><input name="submit" class="submit" type='submit' value='Send Email' /></p></form>
</div>
</div>
</div>
<div class="content-body">
<div id="article-inset">
<p class="pullquote">HQ2 alerted the public to the long-running economic development subsidy scam, which nets corporations some $45 billion to $90 billion a year.</p>
</div>
<p><em>After this story went to press in the March issue of </em>In&nbsp;These Times,<em> Amazon backed out of its commitment to locate one of its two &ldquo;HQ2&rdquo; headquarters in New York City, citing opposition from local lawmakers and residents. The story has been updated to reflect.&nbsp;</em></p>
<p>Nashville, Tenn.&mdash;County employee Richard Tippit approached the podium at a January Metro Council meeting. Behind him, workers from local public-sector unions held aloft a posterboard stamped &ldquo;<a href="http://www.seiu205.org/2019/01/22/seiu-allies-to-metro-council-keep-your-promises-pay-your-bills-to-city-employees/" target="_blank">PAST DUE.</a>&rdquo; Tippit began, &ldquo;We&rsquo;re here tonight to deliver you an invoice for services performed by the employees of Nashville Metro government.&rdquo;</p>
<p>He and his fellow workers had come to collect $38 million in promised cost-of-living increases for 9,300 public employees that the city had reneged on. &ldquo;You paid every other bill&mdash;you even added more bills,&rdquo; Tippit said, &ldquo;but you didn&rsquo;t pay one of the most important.&rdquo;</p>
<p>&ldquo;More bills&rdquo; referred to a sore point: <a href="https://www.tennessean.com/story/news/2019/01/15/nashville-yards-amazon-metro-council-incentives/2581965002/" target="_blank">$15 million in subsidies</a> that Amazon extracted from the city in November 2018 for a new logistics facility. Amazon had effectively jumped the line for public dollars ahead of Nashville&rsquo;s city workers.</p>
<p>Amazon&rsquo;s proposed 5,000-employee &ldquo;Operations Center of Excellence,&rdquo; which received an <a href="https://www.tennessean.com/story/opinion/2018/11/16/amazon-headquarters-would-have-cost-nashville-greatly/2007474002/" target="_blank">additional $87 million</a> in state subsidies, was announced the same day as Amazon&rsquo;s new &ldquo;HQ2&rdquo; headquarters in New York City and northern Virginia. Nashville had been <a href="https://www.usatoday.com/story/tech/2018/01/18/amazon-names-top-20-finalists-second-headquarters-race/1040710001/" target="_blank">one of 20 finalists</a> for HQ2, the subject of an unusual public auction process.</p>
<p>Though eclipsed by the HQ2 announcement, the Nashville news signaled that Amazon&rsquo;s secretive public auction, the HQ2 sweepstakes, is not over. Through voluminous data collection and skillful exploitation of short-term political dynamics, Amazon has turned the normally perfunctory process of choosing a new office location into a lesson in how to raid municipal treasuries. Now, it&rsquo;s hitting up the HQ2 also-rans for more public dollars to build out its empire. Even though the company has said it will not seek to relocate the New York HQ2 facility after withdrawing its offer on February 14, it could still use the&nbsp;cancellation as bait by moving employees intended for HQ2 to other cities.</p>
<p>In 2018, as the HQ2 derby raged, Amazon quietly collected $58.1 million from cities that bid for HQ2. That doesn&rsquo;t include the $102 million for the logistics center in Nashville or the roughly $1.8&nbsp;billion promised for the headquarters in Virginia. All told, in 2018, Amazon raked in nearly $2&nbsp;billion from these deals. Four of the 20 finalists&mdash;northern Virginia, Nashville, Boston and Raleigh, N. C.&mdash;have received, in exchange for subsidies, an Amazon facility in or around their cities. More cities can expect to receive consolation prizes like Nashville&rsquo;s, if they pony up.</p>
<p>The HQ2 race was more than a PR stunt. &ldquo;Amazon has a fantastic data set of what communities are willing to provide for the project, the process of obtaining these incentives, and risk associated with them,&rdquo; says Nathan Jensen, a professor of government at the University of Texas at Austin. &ldquo;Amazon simply knows how high governments will jump.&rdquo;</p>
<p>HQ2 <a href="https://www.businesswire.com/news/home/20170907005717/en/Amazon-Opens-Search-Amazon-HQ2-%E2%80%93-Headquarters" target="_blank">kicked off in September 2017</a> as a cross between an expansion project and a reality game show. Amazon announced it would solicit bids across North America for a second headquarters, which would house 50,000 well-paid employees and contribute $5 billion in local investment.</p>
<p>It&rsquo;s not like Amazon needed to pass the hat for a new office. Amazon is the world&rsquo;s most highly valued company. It captures roughly half of all e-commerce sales and earned $56.6 billion in the third quarter of 2018. As more Americans use the internet for shopping, brick-and-mortar retailers have felt the pinch. Brands like Toys &ldquo;R&rdquo; Us, Gymboree, Brookstone and Nine West have gone bankrupt, and retailers like Sears, Ann Taylor and The Gap have shuttered hundreds of stores, leaving empty husks in malls across the nation.</p>
<p>Local governments, most of which are reliant on property taxes, have paid the price for this retail apocalypse. That hasn&rsquo;t stopped cities from cozying up to Amazon, the destroyer of their tax base. In the United States, Canada and Mexico, 238 cities applied for HQ2.</p>
<p>A year and a half later, we still don&rsquo;t know all their names. Amazon only released the number of bids, not where they came from. Practically everything the House of Bezos does is secret. &ldquo;It&rsquo;s clear that Amazon had a lot of requirements to keep things confidential,&rdquo; says Paxtyn Merten, who worked for pro-transparency organization MuckRock on a project to <a href="https://www.muckrock.com/project/america-bids-on-amazon-175/" target="_blank">collect every city&rsquo;s HQ2 bid</a>. At last count, MuckRock has only acquired 82 of the 238 bids, and many of those are redacted.</p>
<p>Some of the more outlandish offers&mdash;a 21-foot saguaro cactus gifted by Tucson, Ariz., and a proposed renaming of 345 acres of Stonecrest, Ga., as &ldquo;Amazon, Georgia&rdquo;&mdash;have been made public. But like WWE, this game was rigged.</p>
<p>The eventual winners of the HQ2 sweepstakes, New York City and northern Virginia, were almost certainly Bezos&rsquo; choices all along. Amazon already had large offices there, as New York and D.C. contain the tech-savvy workforces, transportation hubs, and educational facilities the company needs. CEO Jeff Bezos owns a home in New York and recently bought a giant mansion in D.C., along with the local newspaper. Amazon&rsquo;s most aggressive pushes recently have been in entertainment (New&nbsp;York), advertising (New York), and government procurement (D.C.), including a lucrative cloud contract with the Pentagon (literally blocks from the new HQ location in Crystal City, Virginia).</p>
<p>In addition to PR, the ersatz competition served several purposes. It likely bid up the incentives from New York and Northern Virginia. Most important, it created a comprehensive database of North American city planning.</p>
<p>Amazon won&rsquo;t just build headquarters over the next several years, but also logistics hubs, data farms, technology incubators, distribution centers and home offices for its spate of affiliated companies, from Audible to Twitch. Plus, it&rsquo;s adding physical retail outlets nationwide. Thanks to HQ2, it knows available site locations for retail and commercial space in hundreds of cities, as well as what those cities are willing to fork over in subsidies.</p>
<p>The 20 finalists delivered even more granular information: race and ethnicity demographics, health and fitness opportunities, citywide K-12 performance, STEM degrees at nearby universities, zoning designations throughout the metro region, even the price of milk, bread and an <a href="https://www.nytimes.com/2018/12/12/technology/amazon-new-york-hq2-data.html" target="_blank">avocado at Whole Foods</a> (an Amazon subsidiary). New York&rsquo;s response filled 253 pages.</p>
<p>All of that residential and consumer data is valuable to an e-sales company. &ldquo;If I&rsquo;m selling stuff, I now have information that my competitors do not have,&rdquo; says Mark Funkhouser, the former mayor of Kansas City and current publisher of <em>Governing</em> magazine. &ldquo;Where is the sales tax generated? The property tax? Where are the sewer lines?&rdquo;</p>
<p>Some of the 20 finalists began receiving consolation prizes even before the HQ2 decision was announced. In May 2018, Amazon <a href="https://www.wbur.org/bostonomix/2018/11/13/amazon-is-expanding-in-boston-even-without-hq" target="_blank">announced a regional headquarters</a> for 2,000 machine learning and robotics employees in Boston. The company took home $30 million in incentives.</p>
<p>An HQ2 application from Raleigh that projected 63 percent population growth in the next 30 years may have got Amazon thinking. Last August, the city of Garner, a 32,000-resident commuter suburb of Raleigh, committed to a <a href="https://www.wral.com/neighbors-excited-proposed-amazon-distribution-center-could-give-new-life-to-garner-property/17758749/" target="_blank">giant Amazon fulfillment center</a> at a former ConAgra plant where a <a href="https://www.wral.com/two-killed-dozens-hurt-in-plant-explosion/5313797/" target="_blank">fatal explosion</a> occurred in 2009. Amazon expects to provide 1,500 warehouse jobs at the site.</p>
<p>For its part, Garner is contributing $600,000, about 2 percent of its 2019 budget, to a $5.1 million project to improve a state road leading past the facility. &ldquo;This is not a subsidy but an investment in public infrastructure,&rdquo; says Joseph Stallings, economic development director for the city. North Carolina&rsquo;s Department of Transportation will produce up to $4.5 million.</p>
<p>To fulfill its promises of two-day shipping, Amazon needs warehouse locations everywhere. So why did Garner have to pony up public money to rebuild a road for an Amazon warehouse?</p>
<p>Stallings implies that cities must offer subsidies to compete with other offers. &ldquo;If everyone is playing with a corked bat and you&rsquo;re not, you won&rsquo;t get far.&rdquo;</p>
<p><img alt="" src="http://inthesetimes.com/images/uploads/4303w_F3_20190115_081800.jpg" style="height:100%; width:100%" /></p>
<p><em>(The Nashville Yards complex was already under construction when Amazon agreed to rent space there&mdash; and collected $102 million in incentives for the privilege. Photo courtesy of David Dayen.)</em></p>
<p>It&#39;s hard to even take in all of Nashville Yards. It sits on 16 acres bisected by a freight rail line, a few blocks from a neon-lit tourist trap of live music stages and barbecue joints. The site plan includes a luxury hotel, a 4,500-seat theater, a movie multiplex, a condo tower, restaurants, green space and 1.5 million square feet of high-rise offices. In November 2018, months after construction began, Nashville learned it would include Amazon offices, too.</p>
<p>According to Metro Council member Bob Mendes, the office tower Amazon will occupy was already in site plans before the company got involved. Presumably, the Nashville Yards developers weren&rsquo;t planning a large office tower to leave it empty; they would have found a renter. Yet Amazon managed to extract $102 million for the privilege. Of that amount, $80 million comes in the form of&nbsp;cash grants: <a href="https://www.bizjournals.com/nashville/news/2018/11/13/report-amazon-to-add-5-000-jobs-in-nashville.html" target="_blank">$500 per job</a> for seven years from Nashville, and a $65 million grant from the state for capital expenditures. Tennessee is also providing $21.7 million in credits to offset business taxes. And if&nbsp;the company relocates employees intended for the New York City headquarters to Nashville, the per-job cash grants the city and state have bestowed would grow.</p>
<p>Nashville had plenty to offer before the first dollar of incentives. Its downtown has experienced explosive business growth. Several colleges, led by Vanderbilt University, could serve as a talent pipeline. But not only does Amazon jump into a turnkey office without paying any construction fees; it gets a logistics center in the most strategic setting for logistics in the country.</p>
<p>Three major interstate highways and two rail yards converge in Nashville, and 75 percent of the U.S. population is reachable within a two-hour flight. Logistics is close to half the economy in this part of the Southeast, known as &ldquo;<a href="https://www.freightwaves.com/news/freight-alley-where-its-at" target="_blank">Freight Alley.</a>&rdquo; Over a dozen large logistics businesses call Nashville home; FedEx&rsquo;s headquarters is in Memphis; and UPS sits four hours down the road in Atlanta. And we know Amazon is building a shipping service to compete with FedEx and UPS.</p>
<p>Given all these attractions, were cash grants for Amazon necessary? &ldquo;That&rsquo;s the $15 million question,&rdquo; says Mendes. He adds that the city grants were on the low side relative to other recent economic development deals in Nashville, and probably weren&rsquo;t the decisive factor for Amazon. But if that&rsquo;s the case, &ldquo;Why did you have to give them the money?&rdquo; asks Mark Naccarato of SEIU Local 205, which represents city workers.</p>
<p>Because the city of Nashville released its HQ2 pitch, we can see similarities in the operations center grant. Nashville Yards was offered as a potential HQ2 location. The grant&rsquo;s offer of $500 per job for seven years echoes the HQ2 proposal of $500 a job for 15 years. Nashville also offered a property tax cut, but Amazon&rsquo;s renting: They won&rsquo;t be paying property tax.</p>
<p>The $87 million in state grants to Amazon are nearly six times what Nashville is kicking in. But we know less about them and their origins. The Tennessee Department of Economic and Community Development decided to keep the state&rsquo;s pitch for HQ2 <a href="https://www.tennessean.com/story/news/2019/01/04/tennessee-amazon-incentives-kept-secret-five-years-public-records-original-pitch/2482548002/" target="_blank">secret for five years</a>. Spokeswoman Jennifer McEachern told In These Times , &ldquo;Publication of that material would hinder the state&rsquo;s future ability to compete for economic development projects.&rdquo; Such concealment renders impossible public scrutiny of what Tennessee asks of corporations in exchange for taxpayer dollars.</p>
<p>There&#39;s no guarantee the Amazon jobs will go to city residents rather than commuters or national recruits. Where those workers will live, and how they will get to the office, is an acute&nbsp; problem for a city struggling with affordabilityissues. Traffic snarls the Nashville area on a daily basis, and a <a href="https://www.citylab.com/transportation/2018/05/what-went-wrong-with-nashvilles-transit-plan/559436/" target="_blank">recent referendum</a> to expand mass transit failed. Housing costs have spiraled, with one-quarter of renters paying over half their income in rent.&nbsp;</p>
<p>Despite runaway business growth, Nashville finds itself in a <a href="https://www.wsmv.com/news/metro-departments-told-to-cut-millions-from-budget/article_9c88fde4-8d3e-5eb2-9d45-2a28830fce53.html" target="_blank">budget crisis</a>. In the most recent assessment in 2017, Nashville&rsquo;s city government decided to keep property tax revenue constant, even though property values had soared and population jumped. This created the <a href="https://www.tennessean.com/story/news/2018/06/18/key-nashville-council-committee-endorses-property-tax-hike/710730002/" target="_blank">lowest property tax rate</a> in the city&rsquo;s history, something Nashville touted in its pitch to Amazon. But it also created a massive shortfall, as Nashville suddenly couldn&rsquo;t afford pay increases for city workers or to fill a $40 million hole in the education budget. The city backed out of the promised raises.</p>
<p>The Amazon project will do little to help. The property tax revenue won&rsquo;t come from Amazon, and the project is set in a development district where a portion of sales taxes is <a href="https://www.tennessean.com/story/news/2018/07/01/nashville-music-city-center-tennessee-tourism-lower-broadway-tax-revenue/737803002/" target="_blank">earmarked to pay down debt</a> on a downtown convention center.</p>
<p>At Nashville&rsquo;s January 15 Metro Council meeting, city employees spoke about the sting of seeing their city slip cash to Amazon while workers got shafted. &ldquo;If the money for Amazon can be found, the money to pay those who are the backbone of the city should be just as easily identifiable,&rdquo; said Theresa Wagner, a middle school teacher. &ldquo;It&rsquo;s time to make our children at least as valuable as billionaire investors.&rdquo;</p>
<p>But the council opted to defer a vote on a nonbinding resolution to halt any corporate incentive payments until city employees receive their cost-of-living increase. Meanwhile, the council advanced a participation agreement for Nashville Yards, kicking in an additional $15 million for infrastructure improvements, over the objections of some council members who saw it as an effective doubling of Amazon&rsquo;s incentives.</p>
<p>Despite these defeats, activists have gotten the attention of the council and broadened economic development conversations to whether projects benefit the entire community. &ldquo;Before, the thinking was that all jobs are good jobs,&rdquo; says Michael Callahan-Kapoor, an organizer with Stand Up Nashville, an SEIU Local 205-backed labor-community coalition that has been critical of the deal. &ldquo;But that economic model doesn&rsquo;t work.&rdquo;</p>
<p>The resistance to Amazon&rsquo;s post-HQ2 bounty, not only in Nashville but in New York and D.C., suggests that the sweepstakes may have backfired. Grassroots protests, contentious city council meetings and even <a href="https://www.bloomberg.com/news/articles/2019-02-14/ocasio-cortez-cheers-amazon-s-withdrawal-as-victory-over-greed" target="_blank">high-profile opposition</a> from Rep. Alexandria Ocasio-Cortez led Amazon to cancel the New York facility. Amazon&rsquo;s failure in New York offers a model to local organizers on how to limit or prevent corporate subsidies that don&rsquo;t benefit the entire community.&#8203;</p>
<p>Amazon did not respond to requests for comment for this story.</p>
<p><img alt="" src="http://inthesetimes.com/images/uploads/4303w_F3_GettyImages-1065471466.jpg" style="height:100%; width:100%" /></p>
<p><em>(Protesters with New York Communities for Change demonstrate in Manhattan against the billion-dollar subsidy package for Amazon&rsquo;s New York headquarters Nov. 26, 2018. Photo by Stephanie Keith/Getty Images)</em></p>
<p>HQ2 alerted the public to the long-running economic development subsidy scam, which nets corporations <a href="https://www.citylab.com/life/2017/03/business-tax-incentives-waste/518754/" target="_blank">some $45 billion to $90 billion</a> a year from local governments. Nevertheless, Amazon will be reaping the benefits of the sweepstakes for years. In places like Nashville, those subsidies feel like a wealth transfer, with money pulled away from services for society&rsquo;s most vulnerable and put into the hands of America&rsquo;s biggest winners.</p>
<p>&ldquo;To city leaders, economic development is justified because we will see returns on that investment,&rdquo; says James Fraser. &ldquo;But the people rewarded are not low-income people.&rdquo;</p>
<p>Funkhouser, the former Kansas City mayor, thinks the only way to stop the bidding wars is to create a federal law prohibiting them. &ldquo;It&rsquo;s illegal for an American firm to accept a bribe in Brazil,&rdquo; he says, referring to the Foreign Corrupt Practices Act.&nbsp;&ldquo;But they can accept a bribe in the United States. They can accept $102 million. It is absolutely straight-up corrupt.&rdquo;</p>


<div class="moreby">
<a href="/community/profile/322113/">
<h2 class="sechead-article-author">David Dayen</h2></a>
<p>David Dayen is an investigative fellow with <em>In These Times</em>' Leonard C. Goodman Institute for Investigative Reporting. His book <i><a href="http://thenewpress.com/books/chain-of-title">Chain of Title: How Three Ordinary Americans Uncovered Wall Street's Great Foreclosure Fraud</i></a> won the 2015 Studs and Ida Terkel Prize. He lives in Los Angeles, where prior to writing about politics he had a 19-year career as a television producer and editor.</p>
</div>
<div class="checkout">
<h3>if you like this, check out:</h3>
<ul>
<li>
<a href="http://www.inthesetimes.com/working/entry/21746/amazon_sweepstakes_new_york_city_h2q_bezos_corporate_welfare">Amazon&#8217;s Decision To Pull Out of NYC Is a Massive Blow To Corporate Welfare</a>
</li>
<li>
<a href="/article/21729/yellow-vests-occupy-movement-paris-france-protests">What the Yellow Vests Have in Common with Occupy</a>
</li>
<li>
<a href="http://www.inthesetimes.com/working/entry/21738/amazon-headquarters-new-york-jeff-bezos-subsidy-package-cuomo">Amazon Threatens to Cancel New York City Headquarters if It Doesn&#8217;t Receive $3 Billion in Subsidies</a>
</li>
<li>
<a href="/article/21725/volunteers-convicted-migrants-immigration-border-patrol-humanitarian-aid">Volunteers Convicted for Leaving Water Out for Migrants</a>
</li>
<li>
<a href="/article/21713/stock-buy-back-wealth-workers-shareholders-nike-amazon-visa-express">Instead of Enriching Shareholders, These Companies Could Give 8 Million Workers a $46,000 Raise</a>
</li>
</div>
<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>
<a href="#" class="mobile-comments">View Comments</a>
<div class="article-comment">
<div id="disqus_thread"><noscript></noscript></div>
<script type="text/javascript">
	var disqus_shortname = "inthesetimes";
	var disqus_identifier = "21731";
	var disqus_title = "New York Isn&#8217;t the Only City Waging a Fight Against Amazon";
	(function() {
		var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		dsq.src = "https://" + disqus_shortname + ".disqus.com/embed.js";
		(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
	})();
</script>
</div>
</article>
<aside class="sidebar columns">
<div class="block cover">
<div style="overflow: hidden;">
<a href="http://inthesetimes.com/archives/covers_ind/43/03/"><img src="/images/made/images/made/images/43/03/cover4303_104_136_104_136_65.jpg" width="104" height="136" alt="" /></a> <ul>
<li><a href="/article/21731/amazon-hq2-sweepstakes-Nashville">New York Isn&#8217;t the Only City Waging a Fight Against Amazon</a></li>
<li><a href="/article/21720/rahm-emanuel-mayor-chicago-history">Good Riddance to Rahm Emanuel</a></li>
<li><a href="/article/21727/chicagos-political-revolution">Chicago&#8217;s Political Revolution</a></li>
<li><a href="/article/21729/yellow-vests-occupy-movement-paris-france-protests">What the Yellow Vests Have in Common with Occupy</a></li>
<li class="full"><a href="/archives/covers_ind/43/03/">View Full Contents</a></li>
</ul>
</div>
<div class="disclaimer"><a href="http://www.inthesetimes.com/sn-cover-subscribe-01" class="button">Subscribe to In These Times</a>
<p>Only $20/year&mdash;that's only $1.67 per month!</p></div>
</div>
<div class="block">
<h4>MOST READ</h4>
<ol><li><a href="http://inthesetimes.com/article/21592/capitalism-witches-women-witch-hunting-sylvia-federici-caliban">How Capitalism Turned Women Into Witches </a></li><li><a href="http://inthesetimes.com/working/entry/20931/teachers-west-virginia-strike-national-education-association-public-workers">West Virginia Teachers Are Staging a Statewide Strike. Here’s Why.</a></li><li><a href="http://inthesetimes.com/working/entry/21746/amazon_sweepstakes_new_york_city_h2q_bezos_corporate_welfare">Amazon’s Decision To Pull Out of NYC Is a Massive Blow To Corporate Welfare</a></li><li><a href="http://inthesetimes.com/features/chicago_mayor_aldermanic_elections_political_revolution_social_movements.html">Chicago Is About to See the Most Consequential Election in a Generation</a></li><li><a href="http://inthesetimes.com/working/entry/21743/honduras_farmworkers_plantations_fruit_fyffes_labor_irish_fair_trade">Labor Unrest Is Erupting on Honduran Plantations—And Rattling the Global Supply Chain</a></li></ol>
</div>
<div style="clear: both;"></div>
<hr style="background-color: #000000 !important; color: #000000 !important; height: 7px !important; margin-top: 0px; margin-bottom: 15px;">
<div style="padding: 10px 0px 0px 0px; width: 100%;">
<center>
<a href="https://secure.actblue.com/donate/itt-subscription-offer-20181008-ws?refcode=20181010_WS_Sidebar&recurring=true" target="_blank"><img src="http://inthesetimes.com/offers/images/Cover_4211.jpg" style="width: 100%;"></a>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">Limited Time: Subscribe to IN THESE TIMES MAGAZINE for just $1 a month</p>
<a class="sidebar_button" style="color: #000000; margin-bottom: 20px;" href="https://secure.actblue.com/donate/itt-subscription-offer-20181008-ws?refcode=20181010_WS_Sidebar&recurring=true">Try for $1</a>
</center>
</div>
</center>
</div>
<hr style="background-color: #000000 !important; color: #000000 !important; height: 7px !important; margin-top: 0px; margin-bottom: 15px;">

<div id='articlesq'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq');});
			</script>
</div>
<h4 class="sidelatest">Get the Latest News & Updates</h4>
<script type="text/javascript" src="https://inthesetimes.formstack.com/forms/js.php/newsletter_splash_5"></script><noscript><a href="https://inthesetimes.formstack.com/forms/newsletter_splash_5" title="Online Form">Online Form - Newsletter splash 5</a></noscript>


<hr>
<center>
<div class="facebook-side">
<div class="fb-like-box" data-href="https://www.facebook.com/inthesetimesmag" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</div>

<div id='articlesq2'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq2');});
			</script>
</div>
</center>
<hr>
<div style="padding: 0px;"><a href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true"><img src="https://can2-prod.s3.amazonaws.com/uploads/data/000/080/630/original/aoi_email_01.jpg" width="100%"></a></div>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">The stories behind the inequality crisis&mdash;from <em>In These Times</em> and Verso Books</p>
<a class="sidebar_button" style="color: #000000;" href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true">Learn More</a>
</center>
</div>
</aside>
</section>
<div id="next_article">
<a href="#" class="close">x</a>
<a href="#" class="expand">«</a>
<a href="http://www.inthesetimes.com/working/entry/21746/amazon_sweepstakes_new_york_city_h2q_bezos_corporate_welfare" class="article">
<h3>Read this next</h3>
<p>Amazon&#8217;s Decision To Pull Out of NYC Is a Massive Blow To Corporate Welfare</p></a>
</div>
<footer>
<div class="row">
<div class="five columns">
<a href="/" class="footer-logo">In These Times</a>
</div>
<div class="thirteen columns">
<ul>
<li><a href="/about/">ABOUT US</a></li>
<li><a href="/newsletters/">NEWSLETTERS/RSS</a></li>
<li><a href="/contact/">CONTACT US</a></li>
<li><a href="/reprints">REPRINTS</a></li>
<li><a href="/archives/">ARCHIVES</a></li>
<li><a href="/submissions/">SUBMISSIONS</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/leave-legacy/">LEAVE A LEGACY</a></li>
<li><a href="/sponsorship/">SPONSORSHIPS</a></li>
<li><a href="/advertise/">ADVERTISE</a></li>
<li><a href="/press-releases/">PRESS</a></li>
<li><a href="/privacy-policy/">PRIVACY POLICY</a></li>
<li><a href="/subscribe/">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/internships-jobs/">INTERNSHIPS/JOBS</a></li>
<li><a href="/investigative/">INVESTIGATIVE INSTITUTE</a></li>
</ul>
</div>
</div>
<p>COPYRIGHT &copy;2018 IN THESE TIMES AND THE INSTITUTE FOR PUBLIC AFFAIRS. ALL RIGHTS RESERVED</p>
</footer>
</div>
<script type="text/javascript">
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script>
<script type='text/javascript'>
$(document).ready(function(){
  var cookie_name = "";
  if($.cookie(cookie_name) == null) {
      $.cookie(cookie_name, '1', {expires:30, path:'/'});
  }
if ($(window).width() > 600) {
  if($.cookie(cookie_name) != null) {
      var cookie_value = $.cookie(cookie_name);
      cookie_value = parseInt(cookie_value);
      $.cookie(cookie_name, ++cookie_value, {expires:30, path:'/'});
    if(cookie_value == '1' || cookie_value == '3' || cookie_value == '7') {
      $(".hidden a.fancybox").fancybox({
      'height' : ,
      'width' : ,
      'overlayColor' : '#000000',
      'centerOnScroll' : true,
        'autoDimensions': false,
      'autoScale' : false,
      'transitionIn' : 'none',
      'transitionOut' : 'none',
      'padding' : 10
        }).trigger('click');
      }
    }
}
  });
</script>

<div class="hidden">
<a href="#splash" class="fancybox"></a>
<div class="splash" id="splash">
</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
</body>
</html>
