
<!DOCTYPE html>
<html lang="en">
<head>
<title>DSA Helped Elect Them. Now What? - In These Times</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//use.typekit.net/quc7rcb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" media="all" href="/home/styles" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.inthesetimes.com/rss" title="In These Times Magazine" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
<meta property="og:title" content="DSA Helped Elect Them. Now What?" />
<meta name="description" content="Democratic Socialist chapters across the country are navigating relationships with politicians like Alexandria Ocasio-Cortez.">
<meta property="og:description" content="Democratic Socialist chapters across the country are navigating relationships with politicians like Alexandria Ocasio-Cortez." />
<meta property="og:url" content="http://inthesetimes.com/article/21859/democratic-socialists-of-america-elected-officials-hold-accountable-DSA" />
<meta property="og:image" content="http://inthesetimes.com/images/made/images/Whitford_DSA_Elected_to_Office_500_333_s.jpg" />
<meta content="https://www.facebook.com/inthesetimesmag" property="og:see_also">
<meta content="https://twitter.com/inthesetimesmag" property="og:see_also">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@inthesetimesmag">
<meta name="twitter:creator" content="@inthesetimesmag">
<meta name="twitter:title" content="DSA Helped Elect Them. Now What?">
<meta name="twitter:description" content="Democratic Socialist chapters across the country are navigating relationships with politicians like Alexandria Ocasio-Cortez.">
<meta name="twitter:image" content="http://inthesetimes.com/images/made/images/Whitford_DSA_Elected_to_Office_500_333_s.jpg">
<link href="http://inthesetimes.com/article/21859/democratic-socialists-of-america-elected-officials-hold-accountable-DSA" rel="canonical">
<link href="http://inthesetimes.com/" rel="home">
<meta property="og:type" content="website">
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_1', [728, 90], 'articlelb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_2', [728, 90], 'articlelb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR', [300, 250], 'articlesq').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR_2', [300, 250], 'articlesq2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8507385/Homepage_300x250_2nd', [300, 250], 'div-gpt-ad-1464388143447-0').addService(googletag.pubads());
    googletag.defineSlot('/8507385/Homepage_300x250_TOP', [300, 250], 'div-gpt-ad-1464388143447-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="/js/social-likes.min.js"></script>
<link rel="stylesheet" type="text/css" href="/global/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script src="http://inthesetimes.com/cache/293299efca93c18228a4943fac7473a78d26384b.1383786710.js" type="text/javascript"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$('.sf-menu').superfish({
    		speed: 'fast',
    		speedOut: 'fast'
    	});
	    $('.mobile-menu .button > a').click(function () {
	        $('.mobile-menu ul').toggle();
	        return false;
	    });
	    $('.mobile-comments').click(function () {
	        $('.article-comment').slideDown("fast");
	        $('.mobile-comments').hide();
	        return false;
	    });
		$('.moreby, .sechead-blog-about').waypoint(function(direction) {
		   if (direction === 'down') {
		      $('#next_article').stop().show();
		      $('#next_article a').stop().animate({"margin-top": 10}, 60);
		   }
		   else {
		        $('#next_article').stop().animate({"right": -310}, 60);
		        $('#next_article .close').hide();
		        $('#next_article .expand').show();
			   offset: '70%'  // trigger at middle of page.
		   }

		},{
		  offset: 750
		});
    $('#next_article .close').click(function(){
        $('#next_article').stop().animate({"right": -310}, 60);
        $('#next_article .close').hide();
        $('#next_article .expand').show();
      return false;
    });
    $('#next_article .expand').click(function(){
        $('#next_article').stop().animate({"right": -10}, 60);
        $('#next_article .expand').hide();
        $('#next_article .close').show();
      return false;
    });


	});

	</script>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131045860307381";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=68119,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1"
/></noscript>


</head>
<body id="" class="subpage">
<div id="fb-root"></div>
<div id="wrapper">
<header>
<div class="ad" style="display: none;">

<div id='articlelb1'>
<script type='text/javascript'>
				googletag.cmd.push(function() {googletag.display('articlelb1');});
				</script>
</div>
</div>
<div class="holder row">
<div class="eighteen columns">
<div class="logo"><a href="/">In These Times</a>
</div>
<div style="margin-bottom: 10px;">
<form class="search" action="https://inthesetimes.com/search/results">
<fieldset>
<nav class="social">
<a href="http://www.inthesetimes.com/rss" class="feed">RSS</a>
<a href="https://facebook.com/InTheseTimesMag" class="facebook">Facebook</a>
<a href="https://twitter.com/InTheseTimesMag" class="twitter">Twitter</a>
</nav>
<input type="hidden" name="cx" value="001426508291867289762:j9oedch9yge" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" class="text" />
<input class="btn" type="submit" value="SEARCH" />
</fieldset>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<div class="mobile-menu">
<div class="button"><a href="#">▼</a></div>
<ul id="nav">
<li><a href="/politics/">POLITICS</a></li>
<li><a href="/act-locally/">ACT LOCALLY</a></li>
<li><a href="/labor/">LABOR</a></li>
<li><a href="/culture/">CULTURE</a></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/">CURRENT ISSUE</a></li>
<li><a href="/contributors/">Contributors</a></li>
<li><a href="http://www.inthesetimes.com/menu-mobile-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/about/">About Us</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="/newsletters/">Free Newsletters</a></li>
</ul>
</div>
<ul id="nav" class="sf-menu">
<li><a href="/" class="active">HOME</a></li>
<li><a href="/politics/">POLITICS</a><ul><li><a href="/article/21859/democratic-socialists-of-america-elected-officials-hold-accountable-DSA">
DSA Helped Elect Them. Now What?</a></li><li><a href="/article/21894/rahm-emanuel-atlantic-chicago-joe-biden-bernie-sanders-2020-politics">
No One Should Ever Listen to Anything Rahm Emanuel Has to Say About Politics</a></li><li><a href="/article/21893/iran-war-trump-bolton-neoliberalism-venezuela-cuba-world-order">
Noam Chomsky: We Must Stop War with Iran Before It&#8217;s Too Late</a></li><li><a href="/article/21892/joe-biden-raytheon-caterpillar-stuart-eizenstat-advisor-weapons-oil">
The Weapons Industry Lobbyist Advising Joe Biden</a></li><li><a href="/article/21890/elizabeth-warren-war-military-iran-north-korea-venezuela-bernie-sanders">
When It Comes to U.S. Militarism, Elizabeth Warren Is No Progressive</a></li>
</ul></li>
<li><a href="/act-locally/">ACT LOCALLY</a><ul><li><a href="/article/21858/andrew-yang-universal-basic-income-presidential-candidate">
We Talked with the New Hampshire Family in Andrew Yang&#8217;s Universal Basic Income Experiment</a></li><li><a href="/article/21774/cooperative-acupuncture-clinics-middle-america-healthcare-medical-care">
The Cooperative Acupuncture Clinics Popping Up in Middle America</a></li><li><a href="/article/21829/electricity-renewable-energy-green-new-deal">
Electric Companies Won&#8217;t Go Green Unless the Public Takes Control</a></li><li><a href="/article/21820/kali-akuno-climate-regeneration-green-new-deal">
The Green New Deal Must Have a Zero Waste Policy</a></li><li><a href="/article/21821/fossil-fuel-companies-back-critical-infrastructure-bills-pipeline-protests">
Fossil Fuel Companies Are Enlisting Police to Crack Down on Protesters</a></li>
</ul></li>
<li><a href="/labor/">LABOR</a><ul><li><a href="/article/21858/andrew-yang-universal-basic-income-presidential-candidate">
We Talked with the New Hampshire Family in Andrew Yang&#8217;s Universal Basic Income Experiment</a></li><li><a href="/article/21861/green-new-deal-labor-union-support-Sara-Nelson-Flight-Attendants">
The Green New Deal Needs Labor&#8217;s Support. We Asked Sara Nelson How To Get It.</a></li><li><a href="/article/21860/highlander-center-fire-burned-down-white-supremacist-wildcat-strike">
Arsonists Torched Highlander&#8217;s Main Office. But You Can&#8217;t Burn Down an Idea.</a></li><li><a href="/article/21856/joe-biden-cut-medicare-social-security-retirement-age">
Biden Says He&#8217;s the Workers&#8217; Candidate, But He Has Worked To Cut Medicare and Social Security</a></li><li><a href="/article/21819/organized-labor-worker-rights-green-new-deal">
Making the Green New Deal Work for Workers</a></li>
</ul></li>
<li><a href="/culture/">CULTURE</a><ul><li><a href="/article/21872/free-college-big-idea-higher-education-elizabeth-warren-bernie-sanders">
The Short Case for Making College Free and a Universal Right</a></li><li><a href="/article/21860/highlander-center-fire-burned-down-white-supremacist-wildcat-strike">
Arsonists Torched Highlander&#8217;s Main Office. But You Can&#8217;t Burn Down an Idea.</a></li><li><a href="/article/21852/socialist-manifesto-democratic-socialism-bhaskar-sunkara-bernie-sanders">
How a New Generation of Socialists Can Win Power (While Avoiding the Mistakes of the Past)</a></li><li><a href="/article/21826/subramanian-future-india-america-recycling-alternatives">
What Will Our Climate-Ravaged World Look Like by 2049?</a></li><li><a href="/article/21827/thirty-years-ago-predicted-climate-change-future">
Thirty Years Ago, In These Times Predicted Our Climate Future</a></li>
</ul></li>
<li><a href="/features/stranded_by_the_state_video_illinois_budget_crisis_rauner.html">VIDEO</a></li>
<li><a href="/archives/covers_ind/43/06/">MAGAZINE</a><ul>
<li><a href="http://www.inthesetimes.com/menu-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/archives/covers_ind/43/06/">CURRENT ISSUE</a></li>
<li><a href="/archives">ARCHIVES</a></li>
<li><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&cds_mag_code=ITT&id=1397147639372&lsid=41001129112048830&vid=3">CUSTOMER SERVICE</a></li>
</ul></li>
<li><a href="/donate" class="active">DONATE</a></li>
</ul>
</header>
<section class="content">
<div class="rules"><div class="one"></div><div class="two"></div></div>
<article class="columns">
<div class="showblock"></div>
<div class="feature">
<div class="image">
<a href="/article/21859/democratic-socialists-of-america-elected-officials-hold-accountable-DSA"><img src="/images/made/images/Whitford_DSA_Elected_to_Office_850_567.jpg" width="850" height="567" alt="" /></a>
<p class="photo-caption">Community organizer Rossana Rodríguez-Sánchez celebrates becoming the sixth democratic socialist elected to the Chicago City Council on April 18. Rodríguez-Sánchez, 39, says she has been a socialist “forever” and attended her first protest, in Puerto Rico, against the diversion of her community’s water to a naval base, at age 6. She plans to fight for community access to resources. (Photo by Nick Burt)</p>
</div>
<h5 class="article-dateline">
Features &raquo; May 22, 2019
</h5>
<h1 class="article-headline">DSA Helped Elect Them. Now What?</h1>
<p class="article-deck">Democratic Socialist chapters across the country are navigating relationships with politicians like Alexandria Ocasio-Cortez.</p>
<span class="author">BY <a href="/community/profile/323200">Emma Whitford</a></span>
<script type="text/javascript"><!--
$(document).ready(function(){
	$('.email, .zoom').fancybox({
				'overlayColor'		: '#000',
				'overlayOpacity'	: 0.7
			});
});
//-->
</script>
<div class="buttons">
<div class="sharebuttons social-likes">
<a href="http://www.facebook.com/share.php?u=http://inthesetimes.com/article/21859/democratic-socialists-of-america-elected-officials-hold-accountable-DSA" data-url="http://inthesetimes.com/article/21859/democratic-socialists-of-america-elected-officials-hold-accountable-DSA" class="facebook fb"> <span>Share</span></a><a href="http://twitter.com/intent/tweet?url=http://inthesetimes.com/article/21859/democratic-socialists-of-america-elected-officials-hold-accountable-DSA" data-url="http://inthesetimes.com/article/21859/democratic-socialists-of-america-elected-officials-hold-accountable-DSA" class="tw twitter"> <span>Tweet</span></a><a href="http://www.reddit.com/submit?url=http://inthesetimes.com/article/21859/democratic-socialists-of-america-elected-officials-hold-accountable-DSA&title=DSA Helped Elect Them. Now What?" class="reddit"><span>Reddit</span><span class="social-likes__counter">0</span></a>

<a href="#contact" class="email"><span>Email</span><span class="social-likes__counter"></span></a><a href="/article/print/21859/democratic-socialists-of-america-elected-officials-hold-accountable-DSA" class="print" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=730,height=900'); return false;"><span>Print</span><span class="social-likes__counter"></span></a>
</div>
<div style="display:none;">
<div id="contact" style="width:520px;height:240px;overflow:auto;">
<form id="tellafriend_form" method="post" action="http://inthesetimes.com/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="16" />
<input type="hidden" name="RET" value="" />
<input type="hidden" name="URI" value="article/21859/democratic-socialists-of-america-elected-officials-hold-accountable-DSA" />
<input type="hidden" name="recipients" value="xKejq7azMdJ5dWmC9RXeho64ZQpObYFukOfoISudfsk=" />
<input type="hidden" name="user_recipients" value="8144ca9f028945264a321ee52aae5456" />
<input type="hidden" name="charset" value="utf-8" />
<input type="hidden" name="redirect" value="" />
<input type="hidden" name="replyto" value="" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="6e5a431d09a44b25747684d1c9b4cb8ce18cb195" />
</div>
<h3>Email this article to a friend</h3>
<fieldset>
<p><label for="email">your email</label> <input type="text" name="from" class="input" value="" /></p>
<p><label for="name">your name</label> <input type="text" name="name" value="" class="input" /></p>
<p><label for="subject">recipient(s) email (comma separated)</label> <input type="text" class="input" name="to" /></p>
<input type="hidden" name="subject" value="DSA Helped Elect Them. Now What? - In These Times" /><input type="hidden" name="RET" value="http://inthesetimes.com/article/21859/democratic-socialists-of-america-elected-officials-hold-accountable-DSA/" /></p>
</fieldset>
<fieldset class="right">
<p><label for="message">message</label>
<textarea name="message[]" rows="18" cols="40"></textarea></p>
<input type="hidden" name="message[]" value='

---------------------
DSA Helped Elect Them. Now What?
By Emma Whitford

http://inthesetimes.com/article/21859/democratic-socialists-of-america-elected-officials-hold-accountable-DSA/
' />
<p class="captcha"><label>captcha</label>
<img src="http://www.inthesetimes.com/images/captchas/1558542277.8959.jpg" width="140" height="30" style="border:0;" alt=" " /> <input type="text" name="captcha" value="" class="input" /></p>
</fieldset>
<p><input name="submit" class="submit" type='submit' value='Send Email' /></p></form>
</div>
</div>
</div>
<div class="content-body">
<div id="article-inset">
<p class="pullquote">DSA chapters are learning in real time how a fast-growing, multi-tendency organization can work with the politicians it helps elect.</p>
</div>
<p>On April 9, soon after five members of the Democratic Socialists of America (DSA) had <a href="https://blockclubchicago.org/2019/04/03/democratic-socialists-ready-to-work-after-big-wins-in-chicago-on-election-night/" target="_blank">secured seats on Chicago&rsquo;s City Council</a>, the Chicago DSA electoral working group gathered in a concrete office building on South Ashland Avenue to talk about what comes next. The chapter&rsquo;s priorities for the new aldermen include addressing lead in drinking water and eliminating the Chicago Police Department&rsquo;s gang database.</p>
<p>&ldquo;We&rsquo;re the first chapter in the country to have the lucky problem of having five aldermen who we are trying to keep accountable,&rdquo; says Sarah Hurd, 24. Hurd, whose blond hair is streaked pink and purple, joined DSA in the summer of 2017 and now co-chairs the branch&rsquo;s electoral working group<em>. </em>(A week later, the lucky problem would grow, when DSA member Rossana Rodr&iacute;guez-S&aacute;nchez <a href="https://blockclubchicago.org/2019/04/16/rossana-rodriguez-sanchez-ousts-ald-deb-mell-by-just-13-votes-as-final-33rd-ward-count-comes-in/" target="_blank">won a council seat by 13 votes</a> after a mail-in and provisional ballot count.) Hurd hopes to &ldquo;work out the kinks of making sure membership has a say in legislation without unwieldy processes.&rdquo; That night&rsquo;s discussion was brief, the prelude to a longer conversation about the branch&rsquo;s strategy to campaign for Bernie Sanders, but member Steve Weishampel, 33, proposed a committee to &ldquo;coordinate our communications with elected officials.&rdquo;</p>
<p>DSA&rsquo;s <a href="http://inthesetimes.com/features/dsa_democratic_socialists_of_america_growth_alexandria-ocasio-cortez-bernie-sanders.html" target="_blank">nationwide membership has grown</a> nearly tenfold since the 2016 presidential election, but another measure of its traction is the number of new DSA-endorsed elected officials: at least 60, the organization estimates, from county school boards to Congress. Across the country, DSA chapters are learning in real time how a fast-growing, multi-tendency organization can work with the politicians it helps elect, balancing an uncompromising&nbsp;vision of a socialist future with the mundane challenges of everyday organizing.</p>
<p>They have been largely independent in this work. In 2018, DSA&rsquo;s National Political Committee (NPC) <a href="https://electoral.dsausa.org/national-electoral-strategy/" target="_blank">adopted an electoral strategy</a> that member Allie Cohn, 48, of Knoxville DSA, describes as decentralized, &ldquo;as opposed to the NPC staff saying, &lsquo;This is what you&rsquo;re going to do electorally.&rsquo; &rdquo;</p>
<p>With guidelines in place, Hurd has a vision of collaboration&mdash;between DSA, the politicians it endorsed and other groups on the Left. &ldquo;I think it&rsquo;s kind of like just viewing ourselves on the same team,&rdquo; she says.</p>
<p>For Kara Gloe, a 38-year-old-mother of four in&nbsp;Moorhead, Minn., involvement in DSA preceded electoral politics. In early 2017, she helped write the bylaws for <a href="https://www.rrvdsa.org/" target="_blank">Red River Valley DSA</a>&mdash;which also encompasses Fargo, N.D. When Gloe decided to run for school board that summer, her fellow chapter members knocked on doors and helped her trounce her 12 opponents. &ldquo;I don&rsquo;t know if I would have run without the help I was counting on from DSA,&rdquo; says Gloe.</p>
<p>Gloe&rsquo;s victory is significant in a region where the term &ldquo;socialism&rdquo; is often met with confusion or antagonism. &ldquo;There is definitely an effort to villainize the word,&rdquo; says member Courtney Schaff, 28, who lives in Fargo. &ldquo;And we are doing our best to reclaim it, before it gets too scary.&rdquo; It helps to have Gloe in office, who answers &ldquo;Why would you call yourself that?&rdquo; with &ldquo;You know Bernie Sanders?&rdquo;</p>
<p>Gloe is frank about the fact that her hectic schedule&mdash;raising four kids between the ages of 6 and 14 and attending half-a-dozen monthly school board meetings&mdash;makes attendance at DSA meetings difficult. &ldquo;I had some guilt after the first election about dropping off the face of the earth with DSA after these people rallied around me,&rdquo; she says.</p>
<p>But DSA was forgiving, and Gloe still keeps up with the chapter&rsquo;s socialist feminist working group over a group text and strives to put socialism into practice in office. Since her election, she has organized two annual peanut butter and jelly sandwich fundraisers to cover the debts of families that are past due on their school lunch payments.</p>
<p>&ldquo;We&rsquo;re family,&rdquo; says Schaff. &ldquo;Kara is part of the genetic makeup of our chapter. She&rsquo;s in the marrow of our chapter. And that lends to a very organic line of communication back and forth.&rdquo;</p>
<p>Another one of Red River Valley DSA&rsquo;s endorsed candidates, the <a href="https://www.nytimes.com/2018/11/13/us/politics/north-dakota-ruth-buffalo.html" target="_blank">Native American activist Ruth Buffalo</a>, was&nbsp;elected to the North Dakota State House in November 2018. This April, the chapter set a new endorsement threshold&mdash;67% of the vote from a quorum of meeting attendees&mdash;and created its first endorsement committees, which will be tasked with writing candidate questionnaires, and assessing any candidate&rsquo;s viability, volunteer needs and alignment with chapter priorities.</p>
<p>&ldquo;I think we were lucky that our first endorsement was with someone that we have such great care and trust for,&rdquo; says Schaff. &ldquo;Now we are starting to think more intentionally about accountability.&rdquo;</p>
<p>*****</p>
<p>Pittsburgh DSA garnered national attention in May 2018 when two of its endorsed candidates, <a href="https://www.wesa.fm/post/democratic-socialist-members-innamorato-lee-easily-secure-seats-pa-house" target="_blank">Summer Lee and Sara Innamorato</a>, decisively beat incumbent state Reps. Dom and Paul Costa, members of a prominent Democratic family, in the primary. The <em>In These Times </em>headline read, &ldquo;<a href="http://inthesetimes.com/article/21149/socialism_dsa_pennsylvania_election_may_15_summer_lee_democratic_party" target="_blank">Socialists and Progressives Just Trounced the Democratic Establishment.</a>&rdquo;</p>
<p>But Pittsburgh DSA and the new state representatives have since drifted apart. Lee did not respond to requests for comment for this story. Innamorato confirmed that while she still pays DSA dues, she does not attend meetings. &ldquo;There are amazing advocates, policy experts and labor organizers who happen to also be DSA members and are interested in electoral politics and legislative strategy,&rdquo; she says. &ldquo;Those are the people I keep in contact with as a legislator.&rdquo;</p>
<p>The disconnect goes back to last spring. Following Lee and Innamorato&rsquo;s victories, tensions brewing within the chapter over the primacy of electoral politics boiled up. Instead of turning, as Chicago has, to discussions of how to work with the candidates they had just elected, Pittsburgh DSA focused its attention inward. In June 2018, the chapter hosted a bylaws convention and voted to change its leadership structure. Members of a less electorally focused group took over and some who prized electoral work decamped. Daniel Moraff, 27, who both managed Lee&rsquo;s campaign and was active in DSA, has let his membership lapse, saying that the chapter has become &ldquo;internally focused.&rdquo; (Full disclosure: Moraff has written for <em>In These Times</em>.)</p>
<p>Carl Redwood, 66, a Pittsburgh DSA member, longtime socialist and veteran of the anti-Vietnam War movement and African Liberation Support Committee, says disagreements are to be expected. &ldquo;We had meetings where people brought pistols back in the day,&rdquo; he says. &ldquo;The key thing around DSA, is there&rsquo;s a lot of different tendencies. This whole big tent idea is a good thing.&rdquo;</p>
<p>But the chapter has struggled with cliquishness and a lack of internal communication, several current and former members told <em>In These Times</em>. An email from DSA&rsquo;s national grievance officer to Pittsburgh DSA member Arielle Teer, 31, in late 2018 describes &ldquo;what many feel is a toxic environment.&rdquo; Some current and former members contacted for this story would not speak on the record, concerned about reprisal.</p>
<p>Asked about the impression that the chapter has moved away from electoral work and become fractious and siloed, Becca Tasker, Pittsburgh DSA&rsquo;s communications coordinator, says, &ldquo;Not everyone is going to agree about the best ways to build a mass movement for&nbsp;socialism, and Pittsburgh DSA believes that we should utilize all the tools we have to build this movement. This means focusing on a large variety of tactics and focuses, including electoral work.&rdquo;</p>
<p>The chapter&rsquo;s other projects include an abortion access fund that has raised $20,000 for the Western Pennsylvania Fund for Choice, and <a href="https://twitter.com/pghdsa/status/1047578363009880064?lang=bg" target="_blank">solidarity work</a> with the University of Pittsburgh graduate student union and with <a href="https://www.labornotes.org/2019/03/erie-locomotive-plant-workers-strike-against-two-tier" target="_blank">striking United Electrical locals</a> in Erie and Wilmerding. On April 27, DSA participated in a Potluck for Palestine.</p>
<p>David Greve, 31, is a strong believer in electoral work and still active in the chapter. He says he recently spoke to Innamorato about the chapter&rsquo;s affordable housing organizing. Greve believes &ldquo;there still is an opportunity to build a very strong relationship with [our office holders], one that matches with our other goals.&rdquo;</p>
<p>In November 2018, Pittsburgh DSA adopted new, stricter endorsement guidelines that require endorsed candidates, if elected, to attend one chapter meeting a year, speak with the electoral committee every two months, and work with the branch to draft legislation.</p>
<p>Meanwhile, participation in the chapter is down. While Tasker says paper membership is close to 1,000, meeting attendance dropped to roughly 80 people over the winter from a spring 2018 peak of 120.</p>
<p>In April, 109 people attended a meeting to consider the chapter&rsquo;s first endorsement of the year, for 2019 District Attorney primary candidate Turahn Jenkins. Unable to endorse because of a lack of quorum, the chapter <a href="https://pghdsa.org/category/statements/" target="_blank">issued a recommendation</a> encouraging members to vote for Jenkins. However, Pittsburgh DSA will not be able to campaign for him.</p>
<p>Chapter member Candice, 31, draws a direct line from the Pittsburgh DSA&rsquo;s internal dysfunction to what she sees as an unfortunate retreat from electoral work and other critical community work. (She asked that her last name be withheld for personal reasons unrelated to DSA.) Simply put, she says, &ldquo;You can&rsquo;t be a socialist if you are not willing to socialize.&rdquo;</p>
<p>Rep. Lee has taken her grassroots work elsewhere. In January, she launched a progressive political action committee, UNITE PAC, that&rsquo;s attracted electoral-minded DSA members. <em>Pittsburgh City Paper </em><a href="https://www.pghcitypaper.com/pittsburgh/how-summer-lees-new-unite-pac-plans-to-bring-everyone-into-the-political-fold/Content?oid=13159099" target="_blank">reported this winter</a> that Lee, the first black woman from southwestern Pennsylvania ever to serve in the state legislature, hopes UNITE will inspire more candidates to follow in her footsteps.</p>
<p>&ldquo;The actual story is that this coalition is rising,&rdquo; says Moraff. He and other former and current Pittsburgh DSA members believe that DSA got too much credit for its electoral work last year. In reality the chapter estimates it was responsible for only 15%&ndash;30% of doors knocked for Lee and Innamorato. The Sierra Club, local progressive Democratic clubs and other grassroots groups pulled lots of weight.</p>
<p>Teer, no longer active in Pittsburgh DSA, is now managing the Allegheny County Council primary campaign of <a href="https://www.pghlesbian.com/2019/03/qa-with-olivia-liv-bennett-candidate-for-allegheny-county-council-district-13/" target="_blank">Olivia &ldquo;Liv&rdquo; Bennett</a>. Bennett has been endorsed by UNITE and did not seek DSA&rsquo;s endorsement ahead of the May election. As a black woman, Bennett says she was inspired by Lee, who is &ldquo;unapologetically black.&rdquo; If elected, she hopes to expand police oversight boards across the county, hold polluting corporations to account, and improve conditions for transgender people incarcerated in county jails.</p>
<p>&ldquo;I don&rsquo;t know how much weight the DSA is carrying right now because they have a split within their ranks,&rdquo; says Bennett. &ldquo;I would love to see that rectified, because I felt like they were a very strong body.&rdquo;</p>
<p>*****</p>
<p>In New York City last summer, DSA members watched their underdog candidate&mdash;freshman Congress member Alexandria Ocasio-Cortez, who joined DSA midway through her campaign&mdash;<a href="https://www.vanityfair.com/news/2019/03/alexandria-ocasio-cortez-interview" target="_blank">catapult to overnight fame</a>. It caused a stir when she showed up unexpectedly at a Queens branch meeting after her primary victory. &ldquo;We all tried to play it cool to an extent,&rdquo; member Aaron Taube, 29, recalls. &ldquo;People came up afterward and talked to her and took photos with her.&rdquo;</p>
<p>Then, in October 2018, Ocasio-Cortez attended a meeting just for DSA members in Queens. Attendees didn&rsquo;t hold back. Ocasio-Cortez had recently <a href="https://twitter.com/aoc/status/1033538876370046977?lang=en" target="_blank">tweeted</a> that the late Sen. John McCain &ldquo;represents an&nbsp;unparalleled example of human decency.&rdquo; One attendee asked, &ldquo;Did you agree that John McCain is a war criminal?&rdquo;</p>
<p>Says Taube, &ldquo;It&rsquo;s rare that a [soon-to-be] sitting member of Congress would come before a socialist organization and take questions for two hours.&rdquo;</p>
<p>From October through January, Ocasio-Cortez&rsquo;s senior legislative advisor Randy Abreu hosted calls with housing and labor organizers in chapters, as well as DSA National Director Maria Svart and leaders from several other grassroots groups in Ocasio-Cortez&rsquo;s district, such as <a href="https://maketheroadny.org/" target="_blank">Make the Road NY</a>, <a href="https://www.facebook.com/BronxProgressives/" target="_blank">Bronx Progressives</a> and the <a href="https://blogs.brown.edu/ethn-1890v-s01-fall-2016/community-focused-organizations/drum-south-asian-organizing-center/" target="_blank">Southeast Asian Organizing Center</a> (DRUM).</p>
<p>The regular calls stopped when Abreu moved to Washington, D.C., as schedules got increasingly hectic. Still, Abreu says he emails policy questions directly to trusted DSA members for feedback, on issues like labor policy and expanding rent control. &ldquo;It stems from the relationship from the primary, and that helps maintain the informality of it all,&rdquo; he says. &ldquo;It seems to be a very free-flowing and smooth relationship.&rdquo;</p>
<p>Taube, however, notes the limitations of this informal relationship, saying, &ldquo;I think we need to figure out a firmer procedure for when a member wants to propose that DSA ask Alexandria to do something.&rdquo;</p>
<p>*****</p>
<p>Thus far, accountability between DSA chapters and the politicians they endorse and campaign for has been based on goodwill and the glue of personal relationships. Now that chapters are beginning to explore more formalized structures, it&rsquo;s clear that both electoral work and accountability will need to be, in some ways, coalitional. &ldquo;Yes, DSA is a 55,000 member organization and that&rsquo;s fucking phenomenal,&rdquo; says DSA NPC member Allie Cohn. &ldquo;But that&rsquo;s still pretty small, relatively speaking.&rdquo;</p>
<p>Detroit DSA electoral co-chair Jessica Newman says she has seen how powerful it can be when grassroots groups and the officials they elect work together.</p>
<p>In mid-January, Detroit DSA and other members of the Detroit Coalition for a Green New Deal, including Good Jobs Now, Sunrise Lansing, the Autoworkers Caravan and Breathe Free Detroit, <a href="https://www.freep.com/story/money/cars/general-motors/2019/01/18/rashida-tlaib-protest-auto-show-gala/2620328002/" target="_blank">staged a protest</a> at a Detroit auto show gala against General Motors&rsquo; planned plant closures. Detroit DSA member and U.S. Rep. Rashida Tlaib, who had just taken office, joined in. &ldquo;She shows up early to this demonstration and pulls out the bullhorn and just takes charge,&rdquo; says Newman. &ldquo;It was incredible to watch.&rdquo;</p>
<p>Tlaib&rsquo;s presence helped drive turnout, and hundreds of people came. &ldquo;It&rsquo;s not just getting people elected,&rdquo; Newman says. &ldquo;It&rsquo;s building the movement.&rdquo;</p>
<p><em>Update:&nbsp;On May 21, after this story went to press, all three of UNITE&#39;s endorsed candidates won their primary elections: Olivia Bennett and Bethany Hallam for Allegheny County Council, and Pam Harbin for Pittsburgh&#39;s school board. Turahn Jenkins lost his district attorney bid with 40.67 percent of the vote.&nbsp;</em></p>
<p><em><a href="https://inthesetimes.com/community/profile/322844">Hannah Steinkopf-Frank</a> contributed reporting to this story.</em></p>
<hr>
<div style="padding: 15px; background-color: #e8e8e8;">
<p><strong>What do you want to see from our coverage of the 2020 presidential candidates?</strong></p>
<p>As our editorial team maps our plan for how to cover the 2020 Democratic primary, we want to hear from you:</p>
<p><strong><a href="https://www.surveymonkey.com/r/SMMFHFN" target="_blank">What do you want to see from our campaign coverage in the months ahead, and which candidates are you most interested in?</a></strong></p>
<p>It only takes a minute to answer this short, three-question survey, but your input will help shape our coverage for months to come. That&rsquo;s why we want to make sure you have a chance to share your thoughts.</p></div>


<div class="moreby">
<a href="/community/profile/323200/">
<h2 class="sechead-article-author">Emma Whitford</h2></a>
<p>Emma Whitford is a freelance reporter in Brooklyn.</p>
</div>
<div class="checkout">
<h3>if you like this, check out:</h3>
<ul>
<li>
<a href="/article/21894/rahm-emanuel-atlantic-chicago-joe-biden-bernie-sanders-2020-politics">No One Should Ever Listen to Anything Rahm Emanuel Has to Say About Politics</a>
</li>
<li>
<a href="/article/21893/iran-war-trump-bolton-neoliberalism-venezuela-cuba-world-order">Noam Chomsky: We Must Stop War with Iran Before It&#8217;s Too Late</a>
</li>
<li>
<a href="/article/21892/joe-biden-raytheon-caterpillar-stuart-eizenstat-advisor-weapons-oil">The Weapons Industry Lobbyist Advising Joe Biden</a>
</li>
<li>
<a href="/article/21890/elizabeth-warren-war-military-iran-north-korea-venezuela-bernie-sanders">When It Comes to U.S. Militarism, Elizabeth Warren Is No Progressive</a>
</li>
<li>
<a href="/article/21891/rashida-tlaib-under-hate-attack-beloved-in-detroit-district">Rashida Tlaib May Be Under Attack By the Right, But She&#8217;s Beloved in Her District</a>
</li>
</div>
<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>
<a href="#" class="mobile-comments">View Comments</a>
<div class="article-comment">
<div id="disqus_thread"><noscript></noscript></div>
<script type="text/javascript">
	var disqus_shortname = "inthesetimes";
	var disqus_identifier = "21859";
	var disqus_title = "DSA Helped Elect Them. Now What?";
	(function() {
		var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		dsq.src = "https://" + disqus_shortname + ".disqus.com/embed.js";
		(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
	})();
</script>
</div>
</article>
<aside class="sidebar columns">
<div class="block cover">
<div style="overflow: hidden;">
<a href="http://inthesetimes.com/archives/covers_ind/43/06/"><img src="/images/made/images/made/images/43/06/cover4306_104_136_104_136_65.jpg" width="104" height="136" alt="" /></a>
<ul>
<li><a href="/article/21859/democratic-socialists-of-america-elected-officials-hold-accountable-DSA">DSA Helped Elect Them. Now What?</a></li>
<li><a href="/article/21872/free-college-big-idea-higher-education-elizabeth-warren-bernie-sanders">The Short Case for Making College Free and a Universal Right</a></li>
<li><a href="/article/21862/US-bombs-sold-to-saudi-arabia-war-on-Yemen">Here&#8217;s Exactly Who&#8217;s Profiting from the War on Yemen</a></li>
<li><a href="/article/21858/andrew-yang-universal-basic-income-presidential-candidate">We Talked with the New Hampshire Family in Andrew Yang&#8217;s Universal Basic Income Experiment</a></li>
<li class="full"><a href="/archives/covers_ind/43/06/">View Full Contents</a></li>
</ul>
</div>
<div class="disclaimer"><a href="http://www.inthesetimes.com/sn-cover-subscribe-01" class="button">Subscribe to In These Times</a>

</div>
</div>
<div class="block">
<h4>MOST READ</h4>
<ol><li><a href="http://inthesetimes.com/article/21894/rahm-emanuel-atlantic-chicago-joe-biden-bernie-sanders-2020-politics">No One Should Ever Listen to Anything Rahm Emanuel Has to Say About Politics </a></li><li><a href="http://inthesetimes.com/article/21893/iran-war-trump-bolton-neoliberalism-venezuela-cuba-world-order">Noam Chomsky: We Must Stop War with Iran Before It’s Too Late </a></li><li><a href="http://inthesetimes.com/features/us-saudi-arabia-yemen-war-arms-sales.html">Here’s Exactly Who’s Profiting from the War on Yemen</a></li><li><a href="http://inthesetimes.com/article/21892/joe-biden-raytheon-caterpillar-stuart-eizenstat-advisor-weapons-oil">The Weapons Industry Lobbyist Advising Joe Biden </a></li><li><a href="http://inthesetimes.com/article/21890/elizabeth-warren-war-military-iran-north-korea-venezuela-bernie-sanders">When It Comes to U.S. Militarism, Elizabeth Warren Is No Progressive </a></li></ol>
</div>
<div style="clear: both;"></div>
<hr style="background-color: #000000 !important; color: #000000 !important; height: 7px !important; margin-top: 0px; margin-bottom: 15px;">
<div style="padding: 10px 0px 0px 0px; width: 100%;">
<center>
<a href="https://secure.actblue.com/donate/itt-subscription-offer-20181008-ws?refcode=20181010_WS_Sidebar&recurring=true" target="_blank"><img src="http://inthesetimes.com/offers/images/Cover_4211.jpg" style="width: 100%;"></a>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">Limited Time: Subscribe to IN THESE TIMES MAGAZINE for just $1 a month</p>
<a class="sidebar_button" style="color: #000000; margin-bottom: 20px;" href="https://secure.actblue.com/donate/itt-subscription-offer-20181008-ws?refcode=20181010_WS_Sidebar&recurring=true">Try for $1</a>
</center>
</div>
</center>
</div>
<hr style="background-color: #000000 !important; color: #000000 !important; height: 7px !important; margin-top: 0px; margin-bottom: 15px;">

<div id='articlesq'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq');});
			</script>
</div>
<h4 class="sidelatest">Get the Latest News & Updates</h4>
<script type="text/javascript" src="https://inthesetimes.formstack.com/forms/js.php/newsletter_splash_5"></script><noscript><a href="https://inthesetimes.formstack.com/forms/newsletter_splash_5" title="Online Form">Online Form - Newsletter splash 5</a></noscript>


<hr>
<center>
<div class="facebook-side">
<div class="fb-like-box" data-href="https://www.facebook.com/inthesetimesmag" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</div>

<div id='articlesq2'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq2');});
			</script>
</div>
</center>
<hr>
<div style="padding: 0px;"><a href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true"><img src="https://can2-prod.s3.amazonaws.com/uploads/data/000/080/630/original/aoi_email_01.jpg" width="100%"></a></div>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">The stories behind the inequality crisis&mdash;from <em>In These Times</em> and Verso Books</p>
<a class="sidebar_button" style="color: #000000;" href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true">Learn More</a>
</center>
</div>
</aside>
</section>
<div id="next_article">
<a href="#" class="close">x</a>
<a href="#" class="expand">«</a>
<a href="/article/21894/rahm-emanuel-atlantic-chicago-joe-biden-bernie-sanders-2020-politics" class="article">
<h3>Read this next</h3>
<p>No One Should Ever Listen to Anything Rahm Emanuel Has to Say About Politics</p></a>
</div>
<footer>
<div class="row">
<div class="five columns">
<a href="/" class="footer-logo">In These Times</a>
 </div>
<div class="thirteen columns">
<ul>
<li><a href="/about/">ABOUT US</a></li>
<li><a href="/newsletters/">NEWSLETTERS/RSS</a></li>
<li><a href="/contact/">CONTACT US</a></li>
<li><a href="/reprints">REPRINTS</a></li>
<li><a href="/archives/">ARCHIVES</a></li>
<li><a href="/submissions/">SUBMISSIONS</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/leave-legacy/">LEAVE A LEGACY</a></li>
<li><a href="/sponsorship/">SPONSORSHIPS</a></li>
<li><a href="/advertise/">ADVERTISE</a></li>
<li><a href="/press-releases/">PRESS</a></li>
<li><a href="/privacy-policy/">PRIVACY POLICY</a></li>
<li><a href="/subscribe/">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/internships-jobs/">INTERNSHIPS/JOBS</a></li>
<li><a href="/investigative/">INVESTIGATIVE INSTITUTE</a></li>
</ul>
</div>
</div>
<p>COPYRIGHT &copy;2018 IN THESE TIMES AND THE INSTITUTE FOR PUBLIC AFFAIRS. ALL RIGHTS RESERVED</p>
</footer>
</div>
<script type="text/javascript">
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script>
<script type='text/javascript'>
$(document).ready(function(){
  var cookie_name = "";
  if($.cookie(cookie_name) == null) {
      $.cookie(cookie_name, '1', {expires:30, path:'/'});
  }
if ($(window).width() > 600) {
  if($.cookie(cookie_name) != null) {
      var cookie_value = $.cookie(cookie_name);
      cookie_value = parseInt(cookie_value);
      $.cookie(cookie_name, ++cookie_value, {expires:30, path:'/'});
    if(cookie_value == '1' || cookie_value == '3' || cookie_value == '7') {
      $(".hidden a.fancybox").fancybox({
      'height' : ,
      'width' : ,
      'overlayColor' : '#000000',
      'centerOnScroll' : true,
        'autoDimensions': false,
      'autoScale' : false,
      'transitionIn' : 'none',
      'transitionOut' : 'none',
      'padding' : 10
        }).trigger('click');
      }
    }
}
  });
</script>

<div class="hidden">
<a href="#splash" class="fancybox"></a>
<div class="splash" id="splash">
</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
</body>
</html>
