
<!DOCTYPE html>
<html lang="en">
<head>
<title>The Fate of the Planet Rests on Dethroning the IMF and World Bank - In These Times</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//use.typekit.net/quc7rcb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" media="all" href="/home/styles" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.inthesetimes.com/rss" title="In These Times Magazine" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
<meta property="og:title" content="The Fate of the Planet Rests on Dethroning the IMF and World Bank" />
<meta name="description" content="A Global Green New Deal could herald a new era of international cooperation to curb the climate crisis.">
<meta property="og:description" content="A Global Green New Deal could herald a new era of international cooperation to curb the climate crisis." />
<meta property="og:url" content="http://inthesetimes.com/article/22323/imf-world-bank-climate-change-global-green-new-deal" />
<meta property="og:image" content="http://inthesetimes.com/images/made/images/world_bank_500_339_s.jpg" />
<meta content="https://www.facebook.com/inthesetimesmag" property="og:see_also">
<meta content="https://twitter.com/inthesetimesmag" property="og:see_also">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@inthesetimesmag">
<meta name="twitter:creator" content="@inthesetimesmag">
<meta name="twitter:title" content="The Fate of the Planet Rests on Dethroning the IMF and World Bank">
<meta name="twitter:description" content="A Global Green New Deal could herald a new era of international cooperation to curb the climate crisis.">
<meta name="twitter:image" content="http://inthesetimes.com/images/made/images/world_bank_500_339_s.jpg">
<link href="http://inthesetimes.com/article/22323/imf-world-bank-climate-change-global-green-new-deal" rel="canonical">
<link href="http://inthesetimes.com/" rel="home">
<meta property="og:type" content="website">
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_1', [728, 90], 'articlelb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_2', [728, 90], 'articlelb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR', [300, 250], 'articlesq').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR_2', [300, 250], 'articlesq2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8507385/Homepage_300x250_2nd', [300, 250], 'div-gpt-ad-1464388143447-0').addService(googletag.pubads());
    googletag.defineSlot('/8507385/Homepage_300x250_TOP', [300, 250], 'div-gpt-ad-1464388143447-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="/js/social-likes.min.js"></script>
<link rel="stylesheet" type="text/css" href="/global/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script src="http://inthesetimes.com/cache/293299efca93c18228a4943fac7473a78d26384b.1383786710.js" type="text/javascript"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$('.sf-menu').superfish({
    		speed: 'fast',
    		speedOut: 'fast'
    	});
	    $('.mobile-menu .button > a').click(function () {
	        $('.mobile-menu ul').toggle();
	        return false;
	    });
	    $('.mobile-comments').click(function () {
	        $('.article-comment').slideDown("fast");
	        $('.mobile-comments').hide();
	        return false;
	    });
		$('.moreby, .sechead-blog-about').waypoint(function(direction) {
		   if (direction === 'down') {
		      $('#next_article').stop().show();
		      $('#next_article a').stop().animate({"margin-top": 10}, 60);
		   }
		   else {
		        $('#next_article').stop().animate({"right": -310}, 60);
		        $('#next_article .close').hide();
		        $('#next_article .expand').show();
			   offset: '70%'  // trigger at middle of page.
		   }

		},{
		  offset: 750
		});
    $('#next_article .close').click(function(){
        $('#next_article').stop().animate({"right": -310}, 60);
        $('#next_article .close').hide();
        $('#next_article .expand').show();
      return false;
    });
    $('#next_article .expand').click(function(){
        $('#next_article').stop().animate({"right": -10}, 60);
        $('#next_article .expand').hide();
        $('#next_article .close').show();
      return false;
    });


	});

	</script>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131045860307381";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=68119,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1"
/></noscript>


</head>
<body id="" class="subpage">
<div id="fb-root"></div>
<div id="wrapper">
<header>
<div class="ad" style="display: none;">

<div id='articlelb1'>
<script type='text/javascript'>
				googletag.cmd.push(function() {googletag.display('articlelb1');});
				</script>
</div>
</div>
<div class="holder row">
<div class="eighteen columns">
<div class="logo"><a href="/">In These Times</a>
</div>
<div style="margin-bottom: 10px;">
<form class="search" action="https://inthesetimes.com/search/results">
<fieldset>
<nav class="social">
<a href="http://www.inthesetimes.com/rss" class="feed">RSS</a>
<a href="https://facebook.com/InTheseTimesMag" class="facebook">Facebook</a>
<a href="https://twitter.com/InTheseTimesMag" class="twitter">Twitter</a>
</nav>
<input type="hidden" name="cx" value="001426508291867289762:j9oedch9yge" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" class="text" />
<input class="btn" type="submit" value="SEARCH" />
</fieldset>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<div class="mobile-menu">
<div class="button"><a href="#">▼</a></div>
<ul id="nav">
<li><a href="/politics/">POLITICS</a></li>
<li><a href="/act-locally/">ACT LOCALLY</a></li>
<li><a href="/labor/">LABOR</a></li>
<li><a href="/culture/">CULTURE</a></li>
<li><a href="/podcasts">PODCASTS</a></li>
<li><a href="/archives/">CURRENT ISSUE</a></li>
<li><a href="/contributors/">Contributors</a></li>
<li><a href="http://www.inthesetimes.com/menu-mobile-subscribe-01">SUBSCRIBE</a></li>
<li><a href="https://secure.actblue.com/donate/itt-newsmatch-2019?refcode=20191101_WS_HDR">DONATE</a></li>
<li><a href="/about/">About Us</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="/newsletters/">Free Newsletters</a></li>
</ul>
</div>
<ul id="nav" class="sf-menu">
<li><a href="/" class="active">HOME</a></li>
<li><a href="/politics/">POLITICS</a><ul><li><a href="/article/19106/superdelegates_bernie_sanders_hillary_clinton">
The Secret History of Superdelegates</a></li><li><a href="/article/22324/democratic-party-joe-biden-brokered-convention-bernie-sanders">
Superdelegates Were Designed To Stop a Candidate Like Bernie</a></li><li><a href="/article/22322/bloomberg-warren-rage-democratic-debate">
Bloomberg Unleashes Warren&#8217;s Rage&#8212;At Last</a></li><li><a href="/article/22305/Bernie-Sanders-President-2020-election-campaign-primaries">
Inside Bernie&#8217;s Unorthodox Plan To Beat Trump</a></li><li><a href="/article/22320/mass-protests-neoliberalism-chile">
Where the Ongoing Mass Protests Against Neoliberalism in Chile Came From</a></li>
</ul></li>
<li><a href="/act-locally/">ACT LOCALLY</a><ul><li><a href="/article/22253/prison-industrial-complex-criminal-justice-corrections-prisoner">
The Prisoners Forced To Sue for Soap and Toilet Paper</a></li><li><a href="/article/22250/migrant-child-detention-chicago-heartland-alliance-ice">
Migrant Children Are Still Being Detained in Chicago</a></li><li><a href="/article/22285/australia-fire-climate-change-coal-fossil-fuel-public">
Australia&#8217;s Devastating Fires Make an Urgent Case for Nationalizing Fossil Fuels</a></li><li><a href="/article/22281/medicare-for-all-transgender-gender-diverse-sanders-warren">
How Medicare for All Could Improve&#8212;and Save&#8212;the Lives of Transgender People</a></li><li><a href="/article/22256/voter-suppression-black-northcarolina-africanamericans-smithrec-hbcu">
A Win Against Voter Suppression in the South</a></li>
</ul></li>
<li><a href="/labor/">LABOR</a><ul><li><a href="/article/22317/medicare-for-all-nevada-culinary-union-bernie-sanders-healthcare">
&#8220;I Would Love Medicare for All&#8221;: A Nevada Culinary Union Member on Why She Supports Bernie Sanders</a></li><li><a href="/article/22261/oreo-workers-trump-betrayed-manufacturing-mondelez-mexico-outsourcing-jobs">
The Oreo Workers Trump Betrayed</a></li><li><a href="/article/22259/uber-drivers-exploitation-statistics-australia-wildfires-minimum-wage">
Why Many Uber Drivers Couldn&#8217;t Afford To Stay Home During Australia&#8217;s Fires</a></li><li><a href="/article/22274/james_thindwa_tribute_legacy_in_these_times">
James Thindwa, a Man Who Did What Needed to Be Done&#8212;And Said What Needed to Be Said</a></li><li><a href="/article/22203/15-hour-work-week-long-hours-little-pay-same-work-more-money">
How a 15-Hour Workweek Could Change Our Lives for the Better</a></li>
</ul></li>
<li><a href="/culture/">CULTURE</a><ul><li><a href="/article/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code">
The Grooming Gap: What &#8220;Looking the Part&#8221; Costs Women</a></li><li><a href="/article/22152/Green-New-Deal-Art-Cultural-Work-Climate-Crisis-public-utilities-wpa">
The New Deal Funded the Arts. The Green New Deal Should, Too.</a></li><li><a href="/article/22100/cultural-appropriation-appropriate-stereotype-hip-hop-culture-power">
When We Talk About Cultural Appropriation, We Should Be Talking About Power</a></li><li><a href="/article/22091/trolls-twitter-discord-sanders-warren-wfp">
Trolls Are Sowing Discord Between Sanders and Warren Supporters</a></li><li><a href="/article/22041/childcare-costs-debt-paid-family-leave">
33% of Parents Went Into Debt to Pay for Summer Childcare in 2018</a></li>
</ul></li>
<li><a href="/podcasts">PODCASTS</a></li>
<li><a href="/archives/covers_ind/44/02/">MAGAZINE</a><ul>
<li><a href="http://www.inthesetimes.com/menu-subscribe-01">SUBSCRIBE</a></li>
 <li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/archives/covers_ind/44/02/">CURRENT ISSUE</a></li>
<li><a href="/archives">ARCHIVES</a></li>
<li><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&cds_mag_code=ITT&id=1397147639372&lsid=41001129112048830&vid=3">CUSTOMER SERVICE</a></li>
</ul></li>
<li><a href="https://secure.actblue.com/donate/itt-newsmatch-2019?refcode=20191101_WS_HDR" class="active">DONATE</a></li>
</ul>
</header>
<section class="content">
<div class="rules"><div class="one"></div><div class="two"></div></div>
<article class="columns">
<div class="showblock"></div>
<div class="feature">
<div class="image">
<a href="/article/22323/imf-world-bank-climate-change-global-green-new-deal"><img src="/images/made/images/world_bank_850_576.jpg" width="850" height="576" alt="" /></a>
<p class="photo-caption">A view of the World Bank building October 5, 2000 in Washington, DC. (Photo by Per-Anders Pettersson/ Getty Images)</p>
</div>
<h5 class="article-dateline">
Web Only /
Features &raquo; February 21, 2020
</h5>
<h1 class="article-headline">The Fate of the Planet Rests on Dethroning the IMF and World Bank</h1>
<p class="article-deck">A Global Green New Deal could herald a new era of international cooperation to curb the climate crisis.</p>
<span class="author">BY <a href="/community/profile/323356">Johanna Bozuwa and Thomas M. Hanna</a></span>
<script type="text/javascript"><!--
$(document).ready(function(){
	$('.email, .zoom').fancybox({
				'overlayColor'		: '#000',
				'overlayOpacity'	: 0.7
			});
});
//-->
</script>
<div class="buttons">
<div class="sharebuttons social-likes">
<a href="https://www.facebook.com/share.php?u=http://inthesetimes.com/article/22323/imf-world-bank-climate-change-global-green-new-deal" data-url="http://inthesetimes.com/article/22323/imf-world-bank-climate-change-global-green-new-deal" class="facebook fb"> <span>Share</span></a><a href="https://twitter.com/intent/tweet?url=http://inthesetimes.com/article/22323/imf-world-bank-climate-change-global-green-new-deal" data-url="http://inthesetimes.com/article/22323/imf-world-bank-climate-change-global-green-new-deal" class="tw twitter"> <span>Tweet</span></a><a href="https://www.reddit.com/submit?url=http://inthesetimes.com/article/22323/imf-world-bank-climate-change-global-green-new-deal&title=The Fate of the Planet Rests on Dethroning the IMF and World Bank" class="reddit"><span>Reddit</span><span class="social-likes__counter">4</span></a>

<a href="#contact" class="email"><span>Email</span><span class="social-likes__counter"></span></a><a href="/article/print/22323/imf-world-bank-climate-change-global-green-new-deal" class="print" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=730,height=900'); return false;"><span>Print</span><span class="social-likes__counter"></span></a>
</div>
<div style="display:none;">
<div id="contact" style="width:520px;height:240px;overflow:auto;">
<form id="tellafriend_form" method="post" action="http://inthesetimes.com/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="16" />
<input type="hidden" name="RET" value="" />
<input type="hidden" name="URI" value="article/22323/imf-world-bank-climate-change-global-green-new-deal" />
<input type="hidden" name="recipients" value="xKejq7azMdJ5dWmC9RXeho64ZQpObYFukOfoISudfsk=" />
<input type="hidden" name="user_recipients" value="8144ca9f028945264a321ee52aae5456" />
<input type="hidden" name="charset" value="utf-8" />
<input type="hidden" name="redirect" value="" />
<input type="hidden" name="replyto" value="" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="6628a98f80d5f754002c049f59852565fac3d56e" />
</div>
<h3>Email this article to a friend</h3>
<fieldset>
<p><label for="email">your email</label> <input type="text" name="from" class="input" value="" /></p>
<p><label for="name">your name</label> <input type="text" name="name" value="" class="input" /></p>
<p><label for="subject">recipient(s) email (comma separated)</label> <input type="text" class="input" name="to" /></p>
<input type="hidden" name="subject" value="The Fate of the Planet Rests on Dethroning the IMF and World Bank - In These Times" /><input type="hidden" name="RET" value="http://inthesetimes.com/article/22323/imf-world-bank-climate-change-global-green-new-deal/" /></p>
</fieldset>
<fieldset class="right">
<p><label for="message">message</label>
<textarea name="message[]" rows="18" cols="40"></textarea></p>
<input type="hidden" name="message[]" value='

---------------------
The Fate of the Planet Rests on Dethroning the IMF and World Bank
By Johanna Bozuwa and Thomas M. Hanna

http://inthesetimes.com/article/22323/imf-world-bank-climate-change-global-green-new-deal/
' />
<p class="captcha"><label>captcha</label>
<img src="http://www.inthesetimes.com/images/captchas/1582507326.6868.jpg" width="140" height="30" style="border:0;" alt=" " /> <input type="text" name="captcha" value="" class="input" /></p>
</fieldset>
<p><input name="submit" class="submit" type='submit' value='Send Email' /></p></form>
</div>
</div>
</div>
<div class="content-body">
<div id="article-inset">
<p class="pullquote">What is needed is a Global Green New Deal based on genuine international solidarity and climate reparations.</p>
</div>
<p>Last September, 6&nbsp;million people <a href="https://www.theguardian.com/environment/2019/sep/27/climate-crisis-6-million-people-join-latest-wave-of-worldwide-protests">joined</a> youth-led climate protests all around the world, from New Zealand to Indonesia, from Brazil to the United States. Fed up with years of international inaction on the greatest threat to our civilization, young people and their allies are again <a href="https://strikewithus.org/">planning</a> to rally in massive numbers this coming April, on the 50th anniversary of Earth Day. Unwilling to accept anything but unprecedented, massive action on a planetary scale, many of these activists are calling for a Green New Deal to save our planet and our future: a systemic overhaul of the global economy so that it works for all, not just the wealthy few.</p>
<p>This sort of international solidarity action hearkens back to the anti-globalization movement of 20 years ago, when unions, environmentalists and social movements came together to call attention to the devastating effects of globalization and &ldquo;free trade&rdquo; imposed by multilateral institutions like World Trade Organization (WTO), the International Monetary Fund (IMF) and the World Bank. The turn of the century protests in Seattle and elsewhere put a spotlight on what is now often referred to as the &ldquo;<a href="https://www.opendemocracy.net/en/oureconomy/washington-consensus-dead-what-should-replace-it/">Washington Consensus</a>&rdquo;&mdash;a decades-long, coordinated drive to impose market-centered economic and political strategies upon countries everywhere.</p>
<p>The transformative power of the anti-globalization movement lay in its demonstration of the interconnections of social, labor and environmental struggles across borders, and ability to unite people in high-income countries and low- and middle-income countries against a common enemy. However, much of this energy was subsequently diverted to opposing the wars in Iraq and Afghanistan, surviving the 2008 financial crisis, and confronting white supremacy and fascism in the age of Donald Trump. Activist scrutiny of the multinational institutions that govern the global economy has waned. But now, as the global climate crisis escalates and calls for a Green New Deal grow stronger, there is an opportunity to revitalize this spirit of international solidarity to develop a new international economic consensus&mdash;and new multilateral institutions&mdash;based on ecological sustainability, reparative justice, and the common good.</p>
<p><strong>Investing in disaster</strong></p>
<p>In 1944, during the penultimate year of World War II, representatives from 44 countries met at Bretton Woods, New Hampshire, to discuss how to establish global peace and security through international economic cooperation. Out of this meeting, the IMF and World Bank were created, and the seeds of what was to become the WTO system sown. But with leadership and control in the hands of the United States and its close allies, these institutions soon became tools in the larger geopolitical struggles of the Cold War. Moreover, with the emergence of the Washington Consensus in the 1980s, they became <a href="https://journals.sagepub.com/doi/abs/10.1177/0094582X9802500609?journalCode=lapa">weapons</a> in an ideologically driven effort to install free market economic policies around the world: spreading economic liberalization, opening massive new markets for Western goods, shifting public assets and services into private hands, and delivering previously unattainable natural resources into the hands of large multinational corporations. As Nobel Prize-winning economist and former Chief Economist of the World Bank Joseph Stiglitz <a href="https://www8.gsb.columbia.edu/faculty/jstiglitz/sites/jstiglitz/files/2003_Challenging_Washington_Consensus.pdf">said</a> in 2002, institutions like the IMF had been thoroughly &ldquo;overrun&rdquo; by &ldquo;market fundamentalism.&rdquo;</p>
<p>One of the key methods deployed by the World Bank and IMF in particular were the infamous &ldquo;<a href="https://ips-dc.org/structural_adjustment_programs/">Structural Adjustment Programs</a>&rdquo; (SAPs). These programs conditioned international economic assistance on deep structural changes to a client country&rsquo;s political and economic system&mdash;specifically deregulation, privatization and cuts in public spending. All too often the economic development and growth promised by the institutions <a href="https://www.equaltimes.org/despite-its-new-rhetoric-the-imf?lang=en#.Xi-HB2hKhPY">failed to materialize</a>, leaving many countries impoverished, embittered and indebted to Western interests.</p>
<p>A centerpiece of these structural adjustment programs was the privatization of publicly owned assets and infrastructure. <a href="https://thenewpress.com/books/power-play">According to</a> author Sharon Beder, loans conditioned on privatization jumped from 13% in the 1980s to 70% in 2000. This was especially true in the energy and utility sectors, which constitute core public goods and integral points of intervention to tackle the climate crisis. For instance, during the 1990s both the World Bank and the Asian Development Bank (a regional multilateral development bank) promoted <a href="http://rael.berkeley.edu/old_drupal/sites/default/files/very-old-site/Williams_Ghanadan_reforms_2006.pdf">energy sector</a> privatization. <a href="http://rael.berkeley.edu/old_drupal/sites/default/files/very-old-site/Williams_Ghanadan_reforms_2006.pdf">Between 1998 and 2005</a>, over half of the 115 so-called &ldquo;developing&rdquo; countries had either privatized or corporatized their state-owned utility, and more than a third had opened up markets to independent power producers.</p>
<p>The implications for the environment and the climate have been profound. Bolivia is a <a href="https://www.world-psi.org/sites/default/files/en_psiru_ppp_final_lux.pdf">cautionary example</a>. During the 1980s and 1990s, the World Bank, IMF and Inter-American Development Bank played a prominent role in sponsoring economic restructuring and liberalization of the country&rsquo;s energy sector. This included partial privatization of the Bolivian state-owned oil company&mdash;shares of which were bought by international energy corporations, including Shell and Enron&mdash;as well as legal, regulatory, and administrative shifts that enabled massive foreign direct investment into the country&rsquo;s energy and utility sector.</p>
<p>This resulted in the significant growth of oil and gas exploration and extraction operations, and the construction and renovation of numerous hydrocarbon export pipelines&mdash;all of which devastated local communities and regional environments, like the Chiquitano forest. As researcher Derrick Hindery <a href="http://geog.uoregon.edu/amarcus/geog609/reserve/Hindery_SJTG_2004.pdf">wrote</a> in 2004, &ldquo;contrary to neoliberal rhetoric that these would boost the economy and deepen democracy &#8230; economic and political restructuring led to a reduction in state revenues, massive social unrest, and eased [multinational corporations&rsquo;] access to natural resources.&rdquo; Resistance to structural adjustment, including mass protests against the World Bank-directed attempt to privatize the city of Cochabamba&rsquo;s water utility, was <a href="https://www.jstor.org/stable/27673068?seq=1">one of the causes</a> of Evo Morales&rsquo; landslide presidential election victory in 2005.</p>
<p>Morales decisively broke with the IMF and the World Bank, reasserted public control over key economic sectors and decisions, including its energy utilities, and presided over an unprecedented period of economic growth, inequality reduction and improved living standards. However, the Bolivian economy largely remained <a href="https://nacla.org/article/bolivia%E2%80%99s-dilemma-development-confronts-legacy-extraction">reliant</a> on the extraction and exploitation of oil, gas&nbsp;and minerals. Last year, Morales was overthrown by a right-wing coup, raising the prospect of a return to market fundamentalism and corporate control over strategic resources that could catalyze further environmental destruction. This is especially concerning given that Bolivia holds some of the world&rsquo;s largest reserves of <a href="https://newrepublic.com/article/155753/climate-changes-great-lithium-problem">lithium</a>, instrumental to building the batteries needed for electric cars and electricity storage&mdash;an industry Morales had plans to develop for the benefit of Bolivians, as opposed to Western corporations.</p>
<p>The World Bank and IMF&rsquo;s actions have led to significant social unrest in many other countries. In 2000, the government of Ecuador <a href="https://www.imf.org/external/np/loi/2000/ecu/01/index.htm">agreed to privatize</a> 18 distribution utilities in exchange for IMF funding, but public outcry successfully <a href="https://www.world-psi.org/sites/default/files/en_psiru_ppp_final_lux.pdf">stopped</a> the privatizations. Similarly, in Guatemala, the privatization of electric utilities in the 1990s has led to poor service, high prices, and <a href="https://sustainable-economy.org/wp-content/uploads/2015/06/Enrons-Pawns.pdf">repeated</a> bouts of protests. In India and Indonesia, corruption in new private power markets formed in the 1990s has also sparked <a href="http://rael.berkeley.edu/old_drupal/sites/default/files/very-old-site/Williams_Ghanadan_reforms_2006.pdf">widespread unrest</a>. And in Costa Rica, an <a href="https://www.globaljustice.org.uk/sites/default/files/files/resources/states_of_unrest_amended_2000_version.pdf">IMF supported</a> attempt to privatize the country&rsquo;s popular electric and telecoms utility was <a href="https://www.wsws.org/en/articles/2000/04/cr-a15.html">defeated</a> in 2000 due to major protests and upheaval. Today, Costa Rica&rsquo;s publicly-owned electric system&mdash;a network that includes a national public utility working in coordination with local, cooperative and municipal utilities&mdash;is the <a href="https://www.sciencealert.com/costa-rica-s-electricity-run-entirely-renewables-300-days-2017-power-green">only one</a> in the world to run an entire country on <a href="https://www.tni.org/en/article/energy-democracy-and-public-ownership">virtually</a> 100 percent renewable energy. What&rsquo;s more, any revenue from Costa Rica&rsquo;s national utility is <a href="https://www.jstor.org/stable/20753301?seq=14#metadata_info_tab_contents">used</a> to support other social services.</p>
<p>In recent years, the World Bank IMF and WTO have ostensibly begun to change their tune. They are increasingly professing concern about climate change, as well as economic and social inequality. For instance, the World Bank <a href="https://www.worldbank.org/en/topic/climatefinance">claims</a> to have implemented an &ldquo;institution-wide effort to mainstream climate considerations into all development projects.&rdquo; Sensing the changing political and economic winds post financial crisis&mdash;and stung by criticisms from the anti-globalization movement and their own manifest failures&mdash;these organizations are eager to claim that the Washington Consensus era is firmly in the past.</p>
<p>However, as many observers have noted, the actions of these institutions fall far short of their rhetoric. Despite expressing concern over climate change, the WTO has done almost nothing to challenge fossil fuel subsidies on unfair trade grounds, despite <a href="https://www.iisd.org/media/members-call-wto-play-central-role-ending-inefficient-fossil-fuel-subsidies">being asked</a> to do so by twelve member nations in 2017. In fact, recent research has <a href="https://vjilorg.files.wordpress.com/2019/02/verkuijl_final-draft.pdf">found</a> that while several cases of subsidies for renewable energy development had been challenged at the WTO level in the past decade, no fossil fuel subsidies have. The World Bank&rsquo;s fossil fuel exclusion policy has already <a href="https://www.eib.org/en/publications/eib-energy-lending-policy">fallen far behind</a> those of its peers, such as the European Investment Bank, which has excluded nearly all fossil fuel finance.</p>
<p>More generally, the climate crisis is inseparable from the free-market economic policies and history of imperialism that continue to underpin the World Bank and IMF&rsquo;s outlook on international development. President Barack Obama&rsquo;s &ldquo;<a href="https://www.usaid.gov/powerafrica/aboutus">Power Africa</a>&rdquo; program (which the World Bank helped fund) is an instructive example. Nominally intended to expand energy access in sub-Saharan Africa, it ultimately operated as a way for U.S. companies like General Electric to capture the African energy market by selling gas turbines and grid infrastructure. These companies heavily lobbied the U.S. government and multilateral development banks to shy away from renewable technologies and <a href="http://www.world-psi.org/en/world-bank-plan-mobilize-trillions-will-not-help-poor">direct close</a> to $7 billion of financing to American corporations. Not only does such behavior greatly expand stranded fossil fuel assets in the Global South which must be retired before the end of their intended lives, but the revenues from the billions invested are largely retained by multinational corporations, not the countries the program was supposed to benefit.&nbsp;</p>
<p>Furthermore, a <a href="https://eurodad.org/files/pdf/1546978.pdf">recent survey</a> of loans made to 26 countries in 2016-2017 found that the IMF continues to condition borrowing on fiscal consolidation (cutting spending and or raising taxes) and the privatization of public goods or services. In 2018, the UN&rsquo;s Special Rapporteur on extreme poverty and human rights, Philip Alston, <a href="https://undocs.org/A/73/396">blasted</a> both the IMF and World Bank for continuing to aggressively promote privatization despite ample evidence that it &ldquo;involves the systematic elimination of human rights protections and further marginalization of the interests of low-income earners and those living in poverty.&rdquo; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p><strong>A New Bretton Woods</strong></p>
<p>Just as with World War II, today we face a global crisis&mdash;the &ldquo;moral equivalent of war.&rdquo; Without rapid and transformative changes to our energy, transportation and agricultural systems (among others), the world is <a href="https://www.ipcc.ch/sr15/">on track</a> to eclipse warming of 1.5 degrees Celsius (2.7 degrees Fahrenheit) within the decade, blowing past collectively agreed climate targets. At the current pace, estimates <a href="https://www.cbsnews.com/news/climate-change-greenhouse-gas-emissions-un-warming-dangerous-level-by-2100-without-major-changes-2019-11-26/">suggest</a> as much as 6 degrees Fahrenheit of warming by 2100. Simply put, this level of warming would be <a href="https://blogs.scientificamerican.com/observations/scientists-have-been-underestimating-the-pace-of-climate-change/">catastrophic</a> for human civilization and the planet.</p>
<p>In the United States and Europe, plans for a &ldquo;Green New Deal&rdquo; are the subject of increasing political discussion. While national and regional action is extremely important, climate change is a global threat, and what is ultimately needed is an effective global response&mdash;one that existing international institutions, agreements and approaches have demonstrated themselves woefully incapable of delivering. What is needed is a <em>Global</em> Green New Deal based on genuine international solidarity and climate reparations. Western-imposed free market solutions must be replaced with respect for local and Indigenous strategies; wholesale privatization ditched in favor of democratic forms of public and community ownership; Western-led extraction exchanged for reparative payback for damages to the Global South and open access to technologies; and &ldquo;leadership&rdquo; by those responsible for the crisis supplanted with control and power exercised by those most affected by it.</p>
<p>To address rising inequality and begin to rectify decades of destructive neoliberalism, the Global Green New Deal must be not only effective, but also equitable. It must recognize the outsized role Global North countries played in causing the climate crisis, both in their own actions and in imposing socially and ecologically destructive market fundamentalism around the world. A major tenet of this Global Green New Deal needs to be the creation of a new international economic paradigm&mdash;underpinned by a new or substantially transformed multilateral architecture with the capacity and will to truly deliver. This means either dramatically overhauling institutions like the IMF, World Bank and WTO, or designing new institutions to take their place. As Richard Kozul-Wright and Kevin Gallagher have recently <a href="https://unctad.org/en/pages/newsdetails.aspx?OriginalVersionID=2055">stated</a>, &ldquo;to make a global Green New Deal work, many of the multilateral programs that have accumulated over decades will have to be culled, and a new generation of smarter institutions will have to be established.&rdquo;</p>
<p>In other words, the Global Green New Deal can be our generation&rsquo;s Bretton Woods. It is a moment with tremendous potential to construct new&mdash;or radically reformed&mdash;international institutions that provide support, aid and investment on the basis of fundamentally different values and &ldquo;conditions&rdquo; than before. As <a href="https://www.climatechangenews.com/2019/09/26/outgoing-un-official-calls-new-bretton-woods-fix-global-system-climate/">calls</a> for such a &ldquo;New Bretton Woods&rdquo; get louder&mdash;including most recently from former UN official Rachel Kyte&mdash;it is imperative the movement for a Green New Deal does not simply seek to tinker at the edges of a fundamentally broken economic and imperialist model. It is a chance to create <em>real</em> international economic and environmental cooperation rooted in local experience, culture, ownership, and control.</p>
<p>The Washington Consensus is dead, and should now be buried once and for all. In its place, a new form of global solidarity and new multilateral institutions must rise to confront the intersecting crises we now face&mdash;and to build a lasting internationalism and an economics focused on nurturing people and planet, not on extractive exploitation by the global elite. There is a world to win, or to lose. The stakes could hardly be higher.</p>
<hr>
<div style="padding: 15px;">
<h2 style="margin-bottom: 5px;">What do you want to see from our coverage of the 2020 presidential candidates?</h2>
<p>As our editorial team finalizes plans for our coverage of the 2020 Democratic primary, we want to hear from you:</p>
<p><strong><a href="https://www.surveymonkey.com/r/ZMXD3KC" target="_blank">What do you want to see from our campaign coverage, and which candidates are you most interested in?</a></strong></p>
<p>It only takes a minute to answer this short, three-question survey, but your input will help shape our coverage in the months to come. That&rsquo;s why we want to make sure you have a chance to share your thoughts.</p></div>
</div>


<div class="moreby">
<a href="/community/profile/323356/">
<h2 class="sechead-article-author">Johanna Bozuwa and Thomas M. Hanna</h2></a>
<p>Johanna Bozuwa is a research associate with The Next System Project at the Democracy Collaborative. Her work focuses on transitioning away from the extractive, fossil fuel economy and toward energy democracy.</p>
<p>Thomas M. Hanna is Director of Research at The Democracy Collaborative.
</p>
</div>
<div class="checkout">
<h3>if you like this, check out:</h3>
<ul>
<li>
<a href="/article/22293/climate-justice-militarism-australia-fires-iran-green-new-deal">War Is an Enormous Threat to the Climate Movement</a>
</li>
<li>
<a href="/article/22285/australia-fire-climate-change-coal-fossil-fuel-public">Australia&#8217;s Devastating Fires Make an Urgent Case for Nationalizing Fossil Fuels</a>
</li>
<li>
<a href="http://www.inthesetimes.com/working/entry/22263/biden-coding-coal-miners-just-transition-green-new-deal-umwa">Joe Biden Thinks Coal Miners Should Learn to Code. A Real Just Transition Demands Far More.</a>
</li>
<li>
<a href="/article/22260/iowa-rashida-tlaib-sunrise-movement-green-new-deal-bernie-sanders">In Iowa, Rashida Tlaib and the Sunrise Movement Push the Green New Deal&#8212;and Bernie Sanders</a>
</li>
<li>
<a href="http://www.inthesetimes.com/working/entry/22243/climate-workers-just-transition-philadelphia-energy-solutions-workers-labor">Climate Activists Can&#8217;t Afford to Ignore Labor. A Shuttered Refinery in Philly Shows Why.</a>
</li>
</div>
<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>
<a href="#" class="mobile-comments">View Comments</a>
<div class="article-comment">
<div id="disqus_thread"><noscript></noscript></div>
<script type="text/javascript">
	var disqus_shortname = "inthesetimes";
	var disqus_identifier = "22323";
	var disqus_title = "The Fate of the Planet Rests on Dethroning the IMF and World Bank";
	(function() {
		var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		dsq.src = "https://" + disqus_shortname + ".disqus.com/embed.js";
		(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
	})();
	(function() { if (window.XMLHttpRequest) {
		var xmlhttp = new XMLHttpRequest(); xmlhttp.open("GET", "http://inthesetimes.com/?ACT=109&sync=600", true); xmlhttp.send();
	}})();
</script>
</div>
</article>
<aside class="sidebar columns">
<div class="block cover">
<div style="overflow: hidden;">
<a href="http://inthesetimes.com/archives/covers_ind/44/02/"><img src="/images/made/images/made/images/44/02/cover4402_104_136_104_136_65.jpg" width="104" height="136" alt="" /></a>
<ul>
<li><a href="/article/22253/prison-industrial-complex-criminal-justice-corrections-prisoner">The Prisoners Forced To Sue for Soap and Toilet Paper</a></li>
<li><a href="/article/22261/oreo-workers-trump-betrayed-manufacturing-mondelez-mexico-outsourcing-jobs">The Oreo Workers Trump Betrayed</a></li>
<li><a href="/article/22250/migrant-child-detention-chicago-heartland-alliance-ice">Migrant Children Are Still Being Detained in Chicago</a></li>
<li><a href="/article/22256/voter-suppression-black-northcarolina-africanamericans-smithrec-hbcu">A Win Against Voter Suppression in the South</a></li>
<li class="full"><a href="/archives/covers_ind/44/02/">View Full Contents</a></li>
</ul>
</div>
<div class="disclaimer"><a href="http://www.inthesetimes.com/sn-cover-subscribe-01" class="button">Subscribe to In These Times</a>

</div>
</div>
<div class="block">
<h4>MOST READ</h4>
<ol><li><a href="http://inthesetimes.com/article/22319/bloomberg-education-plan-student-debt-paycheck-repayment-strike">With Bloomberg Running, A Student Debt Strike Is Even More Urgent</a></li><li><a href="http://inthesetimes.com/article/22316/michael-bloomberg-political-campaign-ad-spending-media">At What Point Does Bloomberg’s Unprecedented Ad Spending Amount to Bribery of the Media? </a></li><li><a href="http://inthesetimes.com/article/22322/bloomberg-warren-rage-democratic-debate">Bloomberg Unleashes Warren’s Rage—At Last </a></li><li><a href="http://inthesetimes.com/working/entry/22312/amy-klobuchar-workers-abusive-boss-senate">You Do Know Amy Klobuchar Is an Abusive Boss, Right?</a></li><li><a href="http://inthesetimes.com/article/22319/bloomberg-education-plan-student-debt-paycheck-repayment-strike?fbclid=IwAR0fmgzg9Hfay8jismds_nJbJ1CnAPrOt3-z0msGAH8UyFQPikIp7hJY7w0">With Bloomberg Running, A Student Debt Strike Is Even More Urgent</a></li></ol>
</div>
<div style="clear: both;"></div>
<hr style="background-color: #000000 !important; color: #000000 !important; height: 7px !important; margin-top: 0px; margin-bottom: 15px;">
<div style="padding: 10px 0px 0px 0px; width: 100%;">
<center>
<a href="https://secure.actblue.com/donate/itt-subscription-offer-20181008-ws?refcode=20181010_WS_Sidebar&recurring=true" target="_blank"><img src="http://inthesetimes.com/features/images/cover_44_01_animated.gif" style="width: 100%;"></a>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">Limited Time: Subscribe to IN THESE TIMES MAGAZINE for just $1 a month</p>
<a class="sidebar_button" style="color: #000000; margin-bottom: 20px;" href="https://secure.actblue.com/donate/itt-subscription-offer-20181008-ws?refcode=20181010_WS_Sidebar&recurring=true">Try for $1</a>
</center>
</div>
</center>
</div>
<hr style="background-color: #000000 !important; color: #000000 !important; height: 7px !important; margin-top: 0px; margin-bottom: 15px;">

<div id='articlesq'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq');});
			</script>
</div>
<h4 class="sidelatest">Get the Latest News & Updates</h4>
<script type="text/javascript" src="https://inthesetimes.formstack.com/forms/js.php/newsletter_splash_5"></script><noscript><a href="https://inthesetimes.formstack.com/forms/newsletter_splash_5" title="Online Form">Online Form - Newsletter splash 5</a></noscript>


<hr>
<center>
<div class="facebook-side">
<div class="fb-like-box" data-href="https://www.facebook.com/inthesetimesmag" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</div>

<div id='articlesq2'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq2');});
			</script>
</div>
</center>
<hr>
<div style="padding: 0px;"><a href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true"><img src="https://can2-prod.s3.amazonaws.com/uploads/data/000/080/630/original/aoi_email_01.jpg" width="100%"></a></div>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">The stories behind the inequality crisis&mdash;from <em>In These Times</em> and Verso Books</p>
<a class="sidebar_button" style="color: #000000;" href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true">Learn More</a>
</center>
</div>
</aside>
</section>
<div id="next_article">
<a href="#" class="close">x</a>
<a href="#" class="expand">«</a>
<a href="/article/22293/climate-justice-militarism-australia-fires-iran-green-new-deal" class="article">
<h3>Read this next</h3>
<p>War Is an Enormous Threat to the Climate Movement</p></a>
</div>
<footer>
<div class="row">
<div class="five columns">
<a href="/" class="footer-logo">In These Times</a>
</div>
<div class="thirteen columns">
<ul>
<li><a href="/about/">ABOUT US</a></li>
<li><a href="/newsletters/">NEWSLETTERS/RSS</a></li>
<li><a href="/contact/">CONTACT US</a></li>
<li><a href="/reprints">REPRINTS</a></li>
<li><a href="/archives/">ARCHIVES</a></li>
<li><a href="/submissions/">SUBMISSIONS</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/leave-legacy/">LEAVE A LEGACY</a></li>
<li><a href="/sponsorship/">SPONSORSHIPS</a></li>
<li><a href="/advertise/">ADVERTISE</a></li>
<li><a href="/press-releases/">PRESS</a></li>
<li><a href="/privacy-policy/">PRIVACY POLICY</a></li>
<li><a href="/subscribe/">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/internships-jobs/">INTERNSHIPS/JOBS</a></li>
<li><a href="/investigative/">INVESTIGATIVE INSTITUTE</a></li>
</ul>
</div>
</div>
<p>Copyright &copy;2020 by the INSTITUTE FOR PUBLIC AFFAIRS. As a 501(c)3 nonprofit, reader-funded publication, IN THESE TIMES does not oppose or endorse candidates for political office. (EIN: 94-2889692)</p>
</footer>
</div>
<script type="text/javascript">
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script>
<script type='text/javascript'>
$(document).ready(function(){
  var cookie_name = "";
  if($.cookie(cookie_name) == null) {
      $.cookie(cookie_name, '1', {expires:30, path:'/'});
  }
if ($(window).width() > 600) {
  if($.cookie(cookie_name) != null) {
      var cookie_value = $.cookie(cookie_name);
      cookie_value = parseInt(cookie_value);
      $.cookie(cookie_name, ++cookie_value, {expires:30, path:'/'});
    if(cookie_value == '1' || cookie_value == '3' || cookie_value == '7') {
      $(".hidden a.fancybox").fancybox({
      'height' : ,
      'width' : ,
      'overlayColor' : '#000000',
      'centerOnScroll' : true,
        'autoDimensions': false,
      'autoScale' : false,
      'transitionIn' : 'none',
      'transitionOut' : 'none',
      'padding' : 10
        }).trigger('click');
      }
    }
}
  });
</script>

<div class="hidden">
<a href="#splash" class="fancybox"></a>
<div class="splash" id="splash">
</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
</body>
</html>
