
<!DOCTYPE html>
<html lang="en">
<head>
<title>Market Logic Is Literally Killing Us - In These Times</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//use.typekit.net/quc7rcb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" media="all" href="/home/styles" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.inthesetimes.com/rss" title="In These Times Magazine" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
<meta property="og:title" content="Market Logic Is Literally Killing Us" />
<meta name="description" content="Historically, during national emergencies like World War II, the U.S. government subordinated business interests to the public good. Why can't it do so in the Covid-19 crisis?">
<meta property="og:description" content="Historically, during national emergencies like World War II, the U.S. government subordinated business interests to the public good. Why can't it do so in the Covid-19 crisis?" />
<meta property="og:url" content="http://inthesetimes.com/article/22558/COVID-19-free-market-capitalism-killing-pandemic" />
<meta property="og:image" content="http://inthesetimes.com/images/made/images/Perlstein-COVID-19-pandemic-capitalism-crisis-free-market_500_352_s.jpg" />
<meta content="https://www.facebook.com/inthesetimesmag" property="og:see_also">
<meta content="https://twitter.com/inthesetimesmag" property="og:see_also">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@inthesetimesmag">
<meta name="twitter:creator" content="@inthesetimesmag">
<meta name="twitter:title" content="Market Logic Is Literally Killing Us">
<meta name="twitter:description" content="Historically, during national emergencies like World War II, the U.S. government subordinated business interests to the public good. Why can't it do so in the Covid-19 crisis?">
<meta name="twitter:image" content="http://inthesetimes.com/images/made/images/Perlstein-COVID-19-pandemic-capitalism-crisis-free-market_500_352_s.jpg">
<link href="http://inthesetimes.com/article/22558/COVID-19-free-market-capitalism-killing-pandemic" rel="canonical">
<link href="http://inthesetimes.com/" rel="home">
<meta property="og:type" content="website">
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_1', [728, 90], 'articlelb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_2', [728, 90], 'articlelb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR', [300, 250], 'articlesq').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR_2', [300, 250], 'articlesq2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8507385/Homepage_300x250_2nd', [300, 250], 'div-gpt-ad-1464388143447-0').addService(googletag.pubads());
    googletag.defineSlot('/8507385/Homepage_300x250_TOP', [300, 250], 'div-gpt-ad-1464388143447-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="/js/social-likes.min.js"></script>
<link rel="stylesheet" type="text/css" href="/global/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script src="http://inthesetimes.com/cache/293299efca93c18228a4943fac7473a78d26384b.1383786710.js" type="text/javascript"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$('.sf-menu').superfish({
    		speed: 'fast',
    		speedOut: 'fast'
    	});
	    $('.mobile-menu .button > a').click(function () {
	        $('.mobile-menu ul').toggle();
	        return false;
	    });
	    $('.mobile-comments').click(function () {
	        $('.article-comment').slideDown("fast");
	        $('.mobile-comments').hide();
	        return false;
	    });
		$('.moreby, .sechead-blog-about').waypoint(function(direction) {
		   if (direction === 'down') {
		      $('#next_article').stop().show();
		      $('#next_article a').stop().animate({"margin-top": 10}, 60);
		   }
		   else {
		        $('#next_article').stop().animate({"right": -310}, 60);
		        $('#next_article .close').hide();
		        $('#next_article .expand').show();
			   offset: '70%'  // trigger at middle of page.
		   }

		},{
		  offset: 750
		});
    $('#next_article .close').click(function(){
        $('#next_article').stop().animate({"right": -310}, 60);
        $('#next_article .close').hide();
        $('#next_article .expand').show();
      return false;
    });
    $('#next_article .expand').click(function(){
        $('#next_article').stop().animate({"right": -10}, 60);
        $('#next_article .expand').hide();
        $('#next_article .close').show();
      return false;
    });


	});

	</script>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131045860307381";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=68119,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1"
/></noscript>


</head>
<body id="" class="subpage">
<div id="fb-root"></div>
<div id="wrapper">
<header>
<div class="ad" style="display: none;">

<div id='articlelb1'>
<script type='text/javascript'>
				googletag.cmd.push(function() {googletag.display('articlelb1');});
				</script>
</div>
</div>
<div class="holder row">
<div class="eighteen columns">
<div class="logo"><a href="/">In These Times</a>
</div>
<div style="margin-bottom: 10px;">
<form class="search" action="https://inthesetimes.com/search/results">
<fieldset>
<nav class="social">
<a href="http://www.inthesetimes.com/rss" class="feed">RSS</a>
<a href="https://facebook.com/InTheseTimesMag" class="facebook">Facebook</a>
<a href="https://twitter.com/InTheseTimesMag" class="twitter">Twitter</a>
</nav>
<input type="hidden" name="cx" value="001426508291867289762:j9oedch9yge" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" class="text" />
<input class="btn" type="submit" value="SEARCH" />
</fieldset>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<div class="mobile-menu">
<div class="button"><a href="#">▼</a></div>
<ul id="nav">
<li><a href="/politics/">POLITICS</a></li>
<li><a href="/act-locally/">ACT LOCALLY</a></li>
<li><a href="/labor/">LABOR</a></li>
<li><a href="/culture/">CULTURE</a></li>
<li><a href="/podcasts">PODCASTS</a></li>
<li><a href="/archives/">CURRENT ISSUE</a></li>
<li><a href="/contributors/">Contributors</a></li>
<li><a href="http://www.inthesetimes.com/menu-mobile-subscribe-01">SUBSCRIBE</a></li>
<li><a href="https://secure.actblue.com/donate/itt-2020-urgent?refcode=20200324_WS_Menu">DONATE</a></li>
<li><a href="/about/">About Us</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="/newsletters/">Free Newsletters</a></li>
</ul>
</div>
<ul id="nav" class="sf-menu">
<li><a href="/" class="active">HOME</a></li>
<li><a href="/politics/">POLITICS</a><ul><li><a href="/article/22558/COVID-19-free-market-capitalism-killing-pandemic">
Market Logic Is Literally Killing Us</a></li><li><a href="/article/22571/DSA-local-elections-2020-democratic-socialist-campaigns">
Want to Defeat Trump Without Campaigning for Biden? Here&#8217;s How.</a></li><li><a href="/article/22561/biden-trump-2020-election-lesser-of-two-evils-mass-incarceration-Iraq">
Our Biden Problem</a></li><li><a href="/article/22565/COVID-19-farms-pandemic-essential-workers-undocumented-coronavirus">
The Food Industry&#8217;s Next Covid-19 Victims: Migrant Farmworkers</a></li><li><a href="/article/22588/backed-by-bernie-and-aoc-jamaal-bowman-is-taking-on-new-yorks-democratic-es">
Another Political Revolution in New York? Insurgent Jamaal Bowman Now Has Bernie and AOC on His Side</a></li>
</ul></li>
<li><a href="/act-locally/">ACT LOCALLY</a><ul><li><a href="/article/22605/militarism-police-state-black-lives-matter-patriot-act-national-guard">
How Our Bloated Military Strengthens the Police State</a></li><li><a href="/article/22571/DSA-local-elections-2020-democratic-socialist-campaigns">
Want to Defeat Trump Without Campaigning for Biden? Here&#8217;s How.</a></li><li><a href="/article/22593/defund-police-reforms-abolition-black-lives-matter-racism">
Beware of Police &#8220;Reforms&#8221; That Reinforce the Very System Killing Us</a></li><li><a href="/article/22581/trump-national-guard-george-floyd-black-lives-matter-protest-democrats">
The National Guard Crushes Protests Just Like the Military Does</a></li><li><a href="/article/22580/democratic-governors-budget-spending-police-departments">
In Big Cities, It&#8217;s Democrats Who Have Poured Money Into Policing</a></li>
</ul></li>
<li><a href="/labor/">LABOR</a><ul><li><a href="/article/22596/the-central-issue-is-police-repression-not-police-unions">
The Central Issue Is Police Repression, Not Police Unions</a></li><li><a href="/article/22565/COVID-19-farms-pandemic-essential-workers-undocumented-coronavirus">
The Food Industry&#8217;s Next Covid-19 Victims: Migrant Farmworkers</a></li><li><a href="/article/22555/restaurant-workforce-covid-19-coronavirus">
How to Save the Restaurant Workforce From Being Casualties of The Covid-19 Crisis</a></li><li><a href="/article/22512/essential-workers-fight-for-hazard-pay-and-safe-working-conditions">
Workers Fight for Their Lives</a></li><li><a href="/article/22539/covid-19-profiteers-are-making-a-killing">
Covid-19 Profiteers Are Making a Killing</a></li>
</ul></li>
<li><a href="/culture/">CULTURE</a><ul><li><a href="/article/22508/language-extinction-climate-change-wild-fires-australia-indigenous-people">
The Language of Extinction</a></li><li><a href="/article/22310/big-idea-afrofuturism-octavia-butler-black-panther-janelle-monae-wakanda">
Is the Present Too Much? It&#8217;s a Good Time To Take Up Afrofuturism.</a></li><li><a href="/article/22449/Gornick-american-communism-gornick-bernie-sanders-democratic-socialism">
What Today&#8217;s Socialists Can Learn From the Heyday of American Communism</a></li><li><a href="/article/22450/isolation-can-be-difficult-for-survivors-of-trauma-domestic-abuse">
As a Domestic Violence Survivor, I Don&#8217;t Always Feel Safer at Home</a></li><li><a href="/article/22365/metal-band-music-cattle-decapitation-climate-change-travis-ryan-death-atlas">
Death Metal for a Dying Planet</a></li>
</ul></li>
<li><a href="/podcasts">PODCASTS</a></li>
<li><a href="/archives/covers_ind/44/07/">MAGAZINE</a><ul>
<li><a href="http://www.inthesetimes.com/menu-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/archives/covers_ind/44/07/">CURRENT ISSUE</a></li>
<li><a href="/archives">ARCHIVES</a></li>
<li><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&cds_mag_code=ITT&id=1397147639372&lsid=41001129112048830&vid=3">CUSTOMER SERVICE</a></li>
</ul></li>
<li><a href="https://secure.actblue.com/donate/itt-2020-urgent?refcode=20200324_WS_Menu" class="active">DONATE</a></li>
</ul>
</header>
<section class="content">
<div class="rules"><div class="one"></div><div class="two"></div></div>
<article class="columns">
<div class="showblock"></div>
<div class="feature">
<div class="image">
<a href="/article/22558/COVID-19-free-market-capitalism-killing-pandemic"><img src="/images/made/images/Perlstein-COVID-19-pandemic-capitalism-crisis-free-market_850_598.jpg" width="850" height="598" alt="" /></a>
<p class="photo-caption">Mount Richmond Cemetery in New York City struggles to keep up with the bodies of the indigent in April. The cemetery has buried victims of the Triangle Shirtwaist Factory fire and the Spanish Flu, past survivors of the Holocaust and, now, victims of Covid-19. (Tayfun Coskun/Anadolu Agency via Getty Images)
</p>
</div>
<h5 class="article-dateline">
Features &raquo; June 17, 2020
</h5>
<h1 class="article-headline">Market Logic Is Literally Killing Us</h1>
<p class="article-deck">Historically, during national emergencies like World War II, the U.S. government subordinated business interests to the public good. Why can&#8217;t it do so in the Covid-19 crisis?</p>
<span class="author">BY <a href="/community/profile/2171">Rick Perlstein</a></span>
<script type="text/javascript"><!--
$(document).ready(function(){
	$('.email, .zoom').fancybox({
				'overlayColor'		: '#000',
				'overlayOpacity'	: 0.7
			});
});
//-->
</script>
<div class="buttons">
<div class="sharebuttons social-likes">
<a href="https://www.facebook.com/share.php?u=http://inthesetimes.com/article/22558/COVID-19-free-market-capitalism-killing-pandemic" data-url="http://inthesetimes.com/article/22558/COVID-19-free-market-capitalism-killing-pandemic" class="facebook fb"> <span>Share</span></a><a href="https://twitter.com/intent/tweet?url=http://inthesetimes.com/article/22558/COVID-19-free-market-capitalism-killing-pandemic" data-url="http://inthesetimes.com/article/22558/COVID-19-free-market-capitalism-killing-pandemic" class="tw twitter"> <span>Tweet</span></a><a href="https://www.reddit.com/submit?url=http://inthesetimes.com/article/22558/COVID-19-free-market-capitalism-killing-pandemic&title=Market Logic Is Literally Killing Us" class="reddit"><span>Reddit</span><span class="social-likes__counter">59</span></a>

<a href="#contact" class="email"><span>Email</span><span class="social-likes__counter"></span></a><a href="/article/print/22558/COVID-19-free-market-capitalism-killing-pandemic" class="print" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=730,height=900'); return false;"><span>Print</span><span class="social-likes__counter"></span></a>
</div>
<div style="display:none;">
<div id="contact" style="width:520px;height:240px;overflow:auto;">
<form id="tellafriend_form" method="post" action="http://inthesetimes.com/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="16" />
<input type="hidden" name="RET" value="" />
<input type="hidden" name="URI" value="article/22558/COVID-19-free-market-capitalism-killing-pandemic" />
<input type="hidden" name="recipients" value="xKejq7azMdJ5dWmC9RXeho64ZQpObYFukOfoISudfsk=" />
<input type="hidden" name="user_recipients" value="8144ca9f028945264a321ee52aae5456" />
<input type="hidden" name="charset" value="utf-8" />
<input type="hidden" name="redirect" value="" />
<input type="hidden" name="replyto" value="" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="bedbf954aca47c5e7aa51c41daa41981573d9dbb" />
</div>
<h3>Email this article to a friend</h3>
<fieldset>
<p><label for="email">your email</label> <input type="text" name="from" class="input" value="" /></p>
<p><label for="name">your name</label> <input type="text" name="name" value="" class="input" /></p>
<p><label for="subject">recipient(s) email (comma separated)</label> <input type="text" class="input" name="to" /></p>
<input type="hidden" name="subject" value="Market Logic Is Literally Killing Us - In These Times" /><input type="hidden" name="RET" value="http://inthesetimes.com/article/22558/COVID-19-free-market-capitalism-killing-pandemic/" /></p>
</fieldset>
<fieldset class="right">
<p><label for="message">message</label>
<textarea name="message[]" rows="18" cols="40"></textarea></p>
<input type="hidden" name="message[]" value='

---------------------
Market Logic Is Literally Killing Us
By Rick Perlstein

http://inthesetimes.com/article/22558/COVID-19-free-market-capitalism-killing-pandemic/
' />
<p class="captcha"><label>captcha</label>
<img src="http://www.inthesetimes.com/images/captchas/1592434329.7266.jpg" width="140" height="30" style="border:0;" alt=" " /> <input type="text" name="captcha" value="" class="input" /></p>
</fieldset>
<p><input name="submit" class="submit" type='submit' value='Send Email' /></p></form>
</div>
</div>
</div>
<div class="content-body">
<div id="article-inset">
<p class="pullquote">Now that an existential threat on par with war has come, America has refused the challenge—choosing for its battle cry: “Let us get back to business!”</p>
</div>
<p><strong>Las Vegas Mayor</strong> <strong>Carolyn Goodman</strong>, a former Democrat (now Independent), <a href="https://www.youtube.com/watch?v=APoSHB9pQk8" target="_blank">sat down</a> with CNN&rsquo;s Anderson Cooper on April 22. Goodman had been attracting attention by loudly asserting her city&rsquo;s famous casinos should open as soon as possible. &ldquo;Is that,&rdquo; Anderson asked, &ldquo;a responsible call to make?&rdquo; Goodman&rsquo;s unhinged response has since become legendary.</p>
<p>&ldquo;I&rsquo;d love everything to open,&rdquo; she began. &ldquo;We&rsquo;ve never closed down the United States.&rdquo;</p>
<p>Cooper raised the obvious objection that people from all over the world pawing slot machines, breathing recirculated air, impairing their judgment with drink and returning to homes across the United States and the world would spread the disease. &ldquo;Doesn&rsquo;t that sound like a virus petri dish?&rdquo; he asked.</p>
<p>&ldquo;No, it sounds like you&rsquo;re being an alarmist,&rdquo; Goodman retorted. The casinos, she insisted, could enforce social distancing.</p>
<p>&ldquo;How do you do that?&rdquo;</p>
<p>&ldquo;That&rsquo;s up to them to figure out,&rdquo; Goodman said. &ldquo;I&rsquo;m not a private owner of a hotel. I wish I were.&rdquo; So she had no plan for rules, laws or recommendations to get private owners to do anything, nor did she intend to pursue one.</p>
<p>Cooper asked whether Goodman stood by her earlier assessment that &ldquo;competition will destroy [businesses] if it becomes evident that they have a disease.&rdquo; In response, Goodman doubled down by offering Vegas as a &ldquo;placebo &hellip; to measure against&rdquo; cities that stay closed. Her bottom line? &ldquo;Let us get back to business!&rdquo;</p>
<p><strong>In 1906, the psychologist and pacifist</strong> William James <a href="https://www.uky.edu/~eushe2/Pajares/moral.html" target="_blank">gave a speech</a> in search of &ldquo;the moral equivalent of war,&rdquo; a phrase that has lived on indelibly ever since. &ldquo;All the qualities of a man acquire dignity when he knows that the service of the collectivity that owns him needs him,&rdquo; he noted, lamenting that war has functioned like no other human activity to motivate the &ldquo;surrender of private interest&rdquo; and spur &ldquo;the supremest out of human nature.&rdquo;</p>
<p>So, the pacifist wondered, what might be substituted for war that would still call nations toward likewise noble sacrifice&mdash;something that could build and heal, rather than kill and ruin? The charge has haunted us ever since. In 1977, President Jimmy Carter thought he had found one, and gave his own historic &ldquo;moral equivalent of war&rdquo; <a href="https://www.americanrhetoric.com/speeches/jimmycartercrisisofconfidence.htm" target="_blank">speech</a>, asking America to wean itself off fossil fuels. Carter&rsquo;s fellow citizens largely rejected his quest. A moral equivalent to war continued to elude us.</p>
<p>Until now. Enter the Covid-19 pandemic. Except now that an existential threat on par with war has come, America has refused the challenge&mdash;choosing for its battle cry: &ldquo;Let us get back to business!&rdquo;</p>
<p>Covid-19 has sucked the world into a vortex of interlocking crises that demand <a href="https://www.nytimes.com/2020/04/03/magazine/personal-sacrifice-coronavirus-world-war-ii.html" target="_blank">collective sacrifice</a> to resolve. The world&rsquo;s most powerful nation has revealed itself as tragically unequal to the challenge&mdash;unwilling to transcend <a href="https://inthesetimes.com/working/entry/22477/koch-think-tank-heritage-foundation-alec-americans-for-progress-trump-covid" target="_blank">private interest</a>. From the deranged Republicans running the White House and the Senate to the penny-pinching Democrats running the House of Representatives, from ordinary folks who can&rsquo;t be bothered to <a href="https://slate.com/news-and-politics/2020/05/masks-coronavirus-america.html" target="_blank">wear a mask</a> to corporate titans scouring the horizon for <a href="https://inthesetimes.com/article/22514/covid-19-coronavirus-wealthy-corporate-welfare" target="_blank">profit-taking</a> opportunities&mdash;it all marks the distillation of a national ideology: selfishness, &uuml;ber alles. As long as this creed unites us, no war, moral or otherwise, has ever&mdash;can ever&mdash;be won.</p>
<p><img alt="" src="http://inthesetimes.com/images/uploads/Perlstein-Trump-COVID-19-PPE-capitalism.jpg" style="height:600px; width:900px" /></p>
<p>(<em>President Donald Trump wears safety glasses but ignores the &ldquo;wear your mask at all times&rdquo; guideline posted on the Honeywell factory floor May 5 in Phoenix. Trump&rsquo;s mask-free photo ops project a false sense of normalcy&mdash;while, reportedly, he does wear a mask off camera. Photo credit: Brendan Smialowski/AFP via Getty Images</em>)</p>
<p><strong>Capitalist societies have regularly reorganized</strong> themselves for collective sacrifice during national emergencies. Once upon a time, it happened all the time. The question is whether America&rsquo;s embrace of individualist <a href="https://www.jacobinmag.com/2019/09/in-the-ruins-of-neoliberalism-wendy-brown" target="_blank">marketplace logic</a> has become such a death grip that such reorganization is no longer possible.</p>
<p>Napoleon supposedly labeled England a &ldquo;nation of shopkeepers&rdquo; and, therefore, ripe for conquest. Englishmen, instead, rallied to enlist, and historians have credited the &ldquo;<a href="https://www.historynet.com/napoleons-total-war.htm" target="_blank">total war</a>&rdquo; that followed the French invasion with the first forging of a true British <a href="https://www.bbc.co.uk/history/worldwars/wwone/total_war_01.shtml" target="_blank">national identity</a>&mdash;a collectivity worth surrendering private interest for, even unto death. If England had proven merely a nation of shopkeepers, it might not exist.</p>
<p>One hundred forty years later, another tyrant learned a similar lesson. Shortly before Pearl Harbor, Adolf Hitler <a href="https://books.google.com/books?id=EdDETIVhI7EC&amp;pg=PA148&amp;lpg=PA148&amp;dq=I+don%E2%80%99t+see+much+future+for+the+Americans.+It%E2%80%99s+a+decayed+country&amp;source=bl&amp;ots=NGEFHVdD3R&amp;sig=ACfU3U35lKuq0wGj045f8mWs9h5sxYXuOg&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwi_hbv8quHpAhXPnuAKHfKmBcMQ6AEwB3oECAkQAQ#v=onepage&amp;q=I%20don%E2%80%99t%20see%20much%20future%20for%20the%20Americans.%20It%E2%80%99s%20a%20decayed%20country&amp;f=false" target="_blank">observed</a>, &ldquo;I don&rsquo;t see much future for the Americans. It&rsquo;s a decayed country.&rdquo; His first reason was the predictable one: The United States was &ldquo;half Judaized, and the other half Negrified,&rdquo; he said. But his second one paralleled Napoleon&rsquo;s remark about England: In America, &ldquo;everything is built on the dollar.&rdquo;</p>
<p>Hitler had another thing coming. I once spent a riveting afternoon working my way through the 1943 University of Illinois <a href="https://babel.hathitrust.org/cgi/pt?id=uiuo.ark:/13960/t2m62sf8z&amp;view=1up&amp;seq=24" target="_blank">yearbook</a>. Every club, team and university unit competed to one-up the others in sacrifice for the common good. At the time, meat, butter, coffee, tires and gasoline <a href="https://ameshistory.org/content/world-war-ii-rationing-us-homefront" target="_blank">were all rationed</a>. The production of private automobiles <a href="https://teachinghistory.org/history-content/ask-a-historian/24088" target="_blank">was banned</a>. Industry surrendered basic direction to the government about what to produce and how, as determined by Director of the Office of Economic Stabilization James Byrnes&mdash;who had himself sacrificed a Supreme Court appointment to take the job.&nbsp;</p>
<p>There was, it is true, plenty of profiteering in the <a href="https://www.dissentmagazine.org/article/second-world-war-economy-mark-wilson-destructive-creation-review" target="_blank">war industries</a>. (One Democratic senator from Missouri, Harry Truman, turned himself into vice presidential timber by ruthlessly investigating it.) And the purity of sacrifice is complicated by the fact that war production ultimately enriched consumers and corporations enough to <a href="https://www.counterpunch.org/2018/12/11/why-world-war-ii-not-the-new-deal-ended-the-great-depression/" target="_blank">end the Depression</a>.</p>
<p>But for the most part, sacrifice for the common good was everywhere&mdash;viral, you might say. Labor agreed to, and mostly honored, a <a href="https://www.peoplesworld.org/article/this-week-in-history-labor-pledges-no-strikes-during-ww-ii/" target="_blank">no-strike pledge</a>. The <a href="http://www.taxhistory.org/thp/readings.nsf/ArtWeb/F9CB12C7CA3CCF9185256E22007840E7?OpenDocument" target="_blank">Revenue Act of 1942</a> doubled income taxes, with the system of automated payroll deductions beginning in 1943. Before the war, only 4 million Americans paid income tax at all; by its end, 42.8 million did&mdash;and were generally proud to do so. They sang along with a hit Irving Berlin <a href="https://www.youtube.com/watch?v=IIT3xnYbmzQ" target="_blank">song</a>, &ldquo;You see those bombers in the sky? Rockefeller helped build them and so did I. I paid my income tax today!&rdquo;</p>
<p>America proved itself far more than a nation of shopkeepers, at least for the duration of that existential crisis. During our current one, our leaders think of themselves only as shopkeepers, and the nation as a mall&mdash;which need only &ldquo;open up&rdquo; to win the war.</p>
<p><strong>Take a moment to again review that list of <a href="https://www.nps.gov/articles/rationing-in-wwii.htm" target="_blank">collective</a></strong><a href="https://www.nps.gov/articles/rationing-in-wwii.htm" target="_blank"> sacrifice</a> during World War II&mdash;the rationing, the idea that industry would take orders from government, the paycheck deductions. Compare it to now.</p>
<p>Payroll taxes, for example. The president <a href="https://www.nytimes.com/2020/03/12/business/trump-tax-cut-coronavirus.html" target="_blank">wants the opposite</a>. &ldquo;We&rsquo;re not doing anything without a payroll tax cut,&rdquo; Trump <a href="https://www.google.com/search?q=%E2%80%9CWe%E2%80%99re+not+doing+anything+without+a+payroll+tax+cut%22&amp;oq=%E2%80%9CWe%E2%80%99re+not+doing+anything+without+a+payroll+tax+cut%22&amp;aqs=chrome.0.69i59.9194j0j7&amp;sourceid=chrome&amp;ie=UTF-8" target="_blank">intoned</a> in front of the Lincoln Memorial, rejecting the idea of more federal relief. In a <a href="https://twitter.com/realDonaldTrump/status/1257741326650470400" target="_blank">follow-up tweet</a>, he added the elimination of the capital gains tax to his wish list, along with new business tax deductions and lawsuit indemnification for businesses open during the pandemic.</p>
<p>Wartime-style industrial conversion? We all know the story: For months, governors and public health officials begged Trump <a href="https://thehill.com/policy/healthcare/488938-trump-rejects-calls-to-directly-use-defense-production-act" target="_blank">to invoke the</a> 1950 Defense Production Act to command industry to <a href="https://www.nytimes.com/2020/03/20/us/politics/defense-production-act-virus.html" target="_blank">mass produce</a> affordable medical supplies, such as ventilators. Finally, an actual opportunity to wrench the tools of a permanent war economy into service for its moral equivalent! But for the titans of industry, that wrenching would mean they would have to sacrifice&mdash;and set the dangerous precedent that their property&nbsp;was anything other than theirs, to use as they wished. Such a notion was to them inconceivable.</p>
<p>And what about rationing? The opposite, of course. In fact, Trump deployed the Defense Production Act to ensure the steady supply of an agricultural product people can live healthily without: <a href="https://thehill.com/homenews/administration/495175-trump-uses-defense-production-act-to-order-meat-processing-plants-to" target="_blank">meat</a>. An investigation by liberal emergency preparedness website <a href="https://theprepared.com/blog/meat-supply-safety-worries-mount-even-if-its-available-should-you-eat-it/" target="_blank">The Prepared</a> found that &ldquo;many large U.S. meat processing plants,&rdquo; including some shut down after workers contracted Covid-19, &ldquo;have sought and obtained permission from the Food and Drug Administration (FDA) to increase their line speed.&rdquo; Outbreaks among line workers <a href="https://www.theguardian.com/world/2020/may/15/us-coronavirus-meat-packing-plants-food" target="_blank">have continued</a>, and at least 300 Department of Agriculture meat inspectors are <a href="https://www.startribune.com/more-than-300-usda-meat-inspectors-sidelined-by-coronavirus/570245252/" target="_blank">unable to work</a> because they have contracted Covid-19.</p>
<p><img alt="" src="http://inthesetimes.com/images/uploads/Perlstein-Perdue-essential-worker-coronavirus-capitalism.jpg" style="height:600px; width:900px" />(<em>Two workers stand inside a Perdue Farms chicken and poultry processing compound May 2 in Salisbury, Md. As of April 29, Salisbury had one of the worst per capita infection rates in the country, linked to outbreaks among poultry workers who feared losing their jobs. Photo credit: Eric Baradat/AFP via Getty Images</em>)</p>
<p>Instead of sacrificing business interests for the public good, a darker precedent has taken hold: Bosses taking every opportunity to display that their workers are <a href="https://www.nytimes.com/2020/04/10/magazine/coronavirus-economy-debate.html" target="_blank">theirs to sacrifice</a>, to prove that no collectivity owns them. During World War II, to free up resources for the war effort, the government prevented the production of private automobiles. Now, the online automobile retailer Carvana <a href="https://1businessworld.com/2020/05/huffpost/the-choice-for-these-workers-return-to-their-jobs-amid-a-pandemic-or-lose-them/" target="_blank">writes its</a> employees, &ldquo;If you are not comfortable and opt not to return to your scheduled hours, we will consider you to have abandoned or resigned from your job.&rdquo;&nbsp;</p>
<p><strong>The market knows best, they say. In March, Trump</strong> pushed to <a href="https://www.cnn.com/2020/03/19/politics/trump-fda-anti-viral-treatments-coronavirus/index.html" target="_blank">circumvent FDA trials</a> and allow the use of the drugs hydroxychloroquine and chloroquine as a coronavirus treatment, though there was little evidence they work. Public <a href="https://www.aljazeera.com/news/2020/04/fda-warns-hydroxychloroquine-treat-covid-19-200424160930040.html" target="_blank">health experts</a> rebelled against using the free market as a testing ground and risking people&rsquo;s deaths, but Trump prevailed, and the federal government has purchased and distributed more than <a href="https://apnews.com/f249bde40d0c676ba5330e4373ba207c" target="_blank">30 million doses</a> to states.</p>
<p>It&rsquo;s not just Trump. Something very deep has changed in our nation since World War II. The madness has been stealing upon us for some time.</p>
<p>It once seemed obvious, for example, that a purely &ldquo;free&rdquo; market in medicine made no kind of sense: People shouldn&rsquo;t have to wait for corpses to show up on the news to know they shouldn&rsquo;t purchase a product. That common sense received legal codification in 1962 when President John F. Kennedy signed an <a href="https://www.fda.gov/consumers/consumer-updates/kefauver-harris-amendments-revolutionized-drug-development" target="_blank">amendment</a> to the Federal Food, Drug and Cosmetic Act. Sponsored by Sen. Estes Kefauver (DTenn.), the law required all drugs be tested and certified as safe and effective by the FDA before they could be sold. In 1978, however, the second-place finisher in the last Republican presidential nominating contest, Ronald Reagan, <a href="https://books.google.com/books?id=j_2SmhyUkl0C&amp;pg=PT508&amp;lpg=PT508&amp;dq=%E2%80%9Ctime+of+near+hysteria%22+Ronald+reagan&amp;source=bl&amp;ots=4CkhJyeerz&amp;sig=ACfU3U2rKWk6QDW4omxyIJUl-tw-3YAfBw&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwiKw-L3gtLpAhUCneAKHc5fDGMQ6AEwAHoECAoQAQ#v=onepage&amp;q=%E2%80%9Ctime%20of%20near%20hysteria%22%20Ronald%20reagan&amp;f=false" target="_blank">argued</a> such regulation was more sacrifice than a corporation ought to bear. Reagan complained in one of his daily <a href="https://www.loc.gov/static/programs/national-recording-preservation-board/documents/ReaganOnRadio.pdf" target="_blank">radio commentaries</a> that the Kefauver amendment had been the product of undue &ldquo;hysteria&rdquo; over <a href="https://www.bbc.com/news/magazine-15536544" target="_blank">birth defects</a> caused by thalidomide and caused &ldquo;a toboggan slide for the United States pharmaceutical industry.&rdquo; The law ought to be repealed, Reagan said. Rep. Steve Symms (R-Idaho) <a href="https://books.google.com/books?id=RAVaCgAAQBAJ&amp;pg=PT85&amp;lpg=PT85&amp;dq=%22Medical+Freedom+of+Choice+Bill+steve+symms&amp;source=bl&amp;ots=KuG2MDN2RA&amp;sig=ACfU3U14a78Zijyqe9YLot0QNV87yoonUQ&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwiY2dePhtLpAhVqUN8KHVkkDDUQ6AEwAHoECAoQAQ#v=onepage&amp;q=%22Medical%20Freedom%20of%20Choice%20Bill%20steve%20symms&amp;f=false" target="_blank">sponsored</a> a &ldquo;medical freedom of choice bill&rdquo; to do so, insisting, like our current president after a hydroxychloroquine binge, that doctors and patients, acting as individual consumers, &ldquo;should have the freedom to decide which drug might be useful, which might be dangerous.&rdquo;</p>
<p>Symms&rsquo; bill failed, but the attempt marked a bellwether of the coming elevation of commerce as the measure of all value. President Carter had just declared, in his 1978 <a href="https://millercenter.org/the-presidency/presidential-speeches/january-19-1978-state-union-address" target="_blank">State of the Union</a>, &ldquo;Government cannot solve our problems, it can&rsquo;t set our goals, it cannot define our vision. Government cannot eliminate poverty or provide a bountiful economy or reduce inflation or save our cities or cure illiteracy or provide energy.&rdquo; Two years later, Carter ran for reelection against Reagan by holding himself up as Reagan&rsquo;s deregulationist equal: The party of FDR now <a href="https://books.google.com/books?id=KfqdjmXUKcwC&amp;pg=PA2532&amp;lpg=PA2532&amp;dq=%E2%80%9CWe+ought+to+get+the+government%E2%80%99s+nose+out+of+the+private+enterprise%22&amp;source=bl&amp;ots=v9wAl586Hw&amp;sig=ACfU3U0M2StP_lQSl-46-0zMnu6oh4VLNw&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwjx5oSXxOHpAhXlkOAKHSCiDmsQ6AEwAXoECAYQAQ#v=onepage&amp;q=%E2%80%9CWe%20ought%20to%20get%20the%20government%E2%80%99s%20nose%20out%20of%20the%20private%20enterprise%22&amp;f=false" target="_blank">believed</a>, &ldquo;We ought to get the government&rsquo;s nose out of the private enterprise of this country. We&rsquo;ve deregulated rail, deregulated trucking, deregulated airlines, deregulated financial institutions, working on communications, to make sure that we have a free enterprise system that&rsquo;s competitive.&rdquo;</p>
<p>That larger project, of writing public obligation out of business&rsquo;s social contract with the people, was bipartisan. &ldquo;Business is entitled to its decade, and I will try to help them get it,&rdquo; the Democratic chair of the House Ways and Means Committee, Dan Rostenkowski, <a href="https://books.google.com/books?id=yHchDAAAQBAJ&amp;pg=PT50&amp;lpg=PT50&amp;dq=%E2%80%9CBusiness+is+entitled+to+its+decade,+and+I+will+try+to+help+them%22&amp;source=bl&amp;ots=hbQ2VAcNOZ&amp;sig=ACfU3U0eFwgfbiNENVHK07GiTuy10A3PuA&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwiY6428xOHpAhVtmeAKHTr2DHwQ6AEwAHoECAEQAQ#v=onepage&amp;q=%E2%80%9CBusiness%20is%20entitled%20to%20its%20decade%2C%20and%20I%20will%20try%20to%20help%20them%22&amp;f=false" target="_blank">told</a> a business association in 1981. By 2020, the surrender to market logic had advanced so far along that when the moral equivalent of war came, America&rsquo;s arsenal to fight it proved quite nearly bare&nbsp;</p>
<p><strong>Consider one of the major reasons that ventilators</strong> were in short supply to treat Covid-19 patients in America. In 2007, the Department of Health and Human Services&mdash;after the pandemic near-misses of SARS, MERS, the bird flu and the swine flu&mdash;commissioned the design of <a href="https://www.nytimes.com/2020/03/29/business/coronavirus-us-ventilator-shortage.html" target="_blank">a new ventilator</a> that would cost $3,000, instead of the going rate of $10,000. The project would address the ventilator shortage in the national stockpile. Unlike the 1940s, it was by then inconceivable that government might order industry to do so; only commie countries did that. Instead, the project was entrusted to the market.</p>
<p>At first, it worked out. A small, nimble firm specializing in ventilators, Newport, <a href="https://www.propublica.org/article/taxpayers-paid-millions-to-design-a-low-cost-ventilator-for-a-pandemic-instead-the-company-is-selling-versions-of-it-overseas-" target="_blank">won the contract</a> and had a working prototype by 2011. Then, however, the company was swallowed up by a giant, multinational, publicly traded medical device company with a now-ironic name: <a href="https://www.wsj.com/articles/SB10001424052970203893404577100653729020644" target="_blank">Covidien</a>. &ldquo;Government officials and executives at rival ventilator companies,&rdquo; the New York Times <a href="https://www.nytimes.com/2020/03/29/business/coronavirus-us-ventilator-shortage.html" target="_blank">reported</a>, &ldquo;said they suspected that Covidien had acquired Newport to prevent it from building a cheaper product that would undermine Covidien&rsquo;s profits from its existing ventilator business.&rdquo; Covidien wriggled out of the government contract. As of this writing, the company that replaced Covidien has produced a prototype&mdash;but not even one has shipped.</p>
<p>The Centers for Disease Control and Prevention should have anticipated this eventuality, for it is typical of how our radically deregulated system of capitalism now functions. If a company is publicly traded, like Covidien, its investors&mdash;including its own executives, paid in stock options&mdash; ruthlessly demand consistent quarterly profits. One big institutional investor can demand all companies in its portfolio steer clear of any project (like affordable ventilators for pandemics) that doesn&rsquo;t realize profit within five years.</p>
<p>If a company is owned by a private equity firm, it&rsquo;s even worse. Private equity firms borrow money to buy companies, then often pay off the loans with money sucked from the purchased company&mdash;sometimes intentionally driving them into bankruptcy. It all happens without any incentive whatsoever to see the purchased company succeed, because partners in private equity firms earn so much of their income from fees they receive regardless of what happens to their purchases. Often, private equity firms end up effectively <a href="https://www.forbes.com/sites/mayrarodriguezvalladares/2019/10/30/private-equity-firms-have-caused-painful-job-losses-and-more-are-coming/#29b4c8fd7bff" target="_blank">restructuring</a> (read: downsizing) entire industries, with no legal liability for the damage they do&mdash;because, in a neat legal shell game, the firms are &ldquo;only&rdquo; investors in the businesses.</p>
<p>No matter who owns the companies we rely on to make our society run, any practice that might shore up their resiliency in crisis is considered anathema&mdash;like building cash reserves for a rainy day (instead of, say, using excess cash to buy back their own stock, thereby boosting executive compensation while giving even a poorly operated company an artificial glow of health), or making employment anything other than contingent, or providing paid leave.</p>
<p>Or building flexibility into their operations.</p>
<p>We have all heard by now about the food companies <a href="https://www.nytimes.com/2020/05/02/business/coronavirus-food-waste-destroyed.html" target="_blank">destroying food</a>, to the tune of 3.7 million <a href="https://www.nytimes.com/2020/04/11/business/coronavirus-destroying-food.html" target="_blank">gallons of milk</a> a day and 750,000 eggs a week (at a single chicken processor). The major reason? According to Claire Kelloway of <a href="https://washingtonmonthly.com/2020/04/28/why-are-farmers-destroying-food-while-grocery-stores-are-empty/" target="_blank">Washington Monthly</a>, &ldquo;Beginning in the 1980s, the federal government allowed more agribusinesses to merge and grow largely without restraint.&rdquo; With that came the imperative to squeeze every possible profit-denuding &ldquo;inefficiency&rdquo; out of the food supply chain. It could easily have been prevented, had antitrust laws meant to keep any individual corporation from attaining just that kind of market power been adequately enforced in the 1980s, 1990s and aughts. Instead, producers were forced by their ravenous corporate customers to become hyperspecialized, with <a href="https://www.rollingstone.com/politics/politics-features/big-agriculture-preventing-farmers-combating-climate-crisis-886538/" target="_blank">Big Ag conglomerates</a> specifying everything from the (genetically engineered) seeds a farmer must use to the size of their hogs. Each link in the chain was tightly calibrated to fit a single niche in a vertically integrated system&mdash;such that, in one now-infamous case, eggs produced to be liquified for industrial use cannot possibly <a href="https://slate.com/human-interest/2020/04/csa-farmers-markets-coronavirus-demand-rise.html" target="_blank">be sold in </a>grocery stores without colossal expense. That tightening becomes a noose when the system is asked to convert to any goal other than profit maximization&mdash;like actually feeding people.</p>
<p>The Soviet-like rigidity in supply chains&mdash;all industrial supply chains, not just agricultural ones&mdash;happened because of investor demands. The reasons are many and complex, but it comes down to this: New Deal regulation sharply limited opportunities and incentives for <a href="https://livinghistoryfarm.org/farminginthe30s/money_15.html" target="_blank">financial speculation</a>. After those laws were rolled back, companies that couldn&rsquo;t ostentatiously prove they were squeezing out every last penny were in danger of losing the favor of their investors, whose greed now had no bounds. Speculators turned into dictators. The pandemic reveals an unintended tragic consequence: All that efficiency they demanded was purchased at the cost of resiliency. The results are everywhere to be seen.</p>
<p><img alt="" src="http://inthesetimes.com/images/uploads/Perlstein-potato-food-waste-coronavirus-pandemic-capitalism.jpg" style="height:600px; width:900px" /></p>
<p>(<em>Frank Martinez looks on at his farm&rsquo;s potato storage facility May 1 in Warden, Wash. Washington farmers face a surplus of a billion pounds of potatoes with few buyers during the pandemic, despite hungry families across the country. Photo credit: Brendan Smialowski/AFP via Getty Images.</em>)</p>
<p>Look at the problem of inventory. The author <a href="https://www.maxbrooks.com/" target="_blank">Max Brooks</a>&mdash; who has become a respected real-world consultant on disaster resilience based on the expertise he developed writing realistic zombie fiction&mdash;has described how, after the Cold War, the Pentagon gave up its stockpiles of emergency equipment around the country, reasoning that the state National Guard units could, instead, just purchase equipment at big box retailers as needed. What the Pentagon discovered during Superstorm Sandy, however, was that such stores don&rsquo;t have warehouses anymore: &ldquo;So these huge stores need to turn over their stock every 24 hours,&rdquo; <a href="https://www.publicradiotulsa.org/post/all-panic-could-have-been-prevented-author-max-brooks-covid-19" target="_blank">Brooks explains</a>. That&rsquo;s how investors now demand it&mdash;with &ldquo;just in time&rdquo; delivery being profitable come, you might say, hell or high water.</p>
<p>Or come Covid-19, when the nation found itself <a href="https://www.washingtonpost.com/health/mask-shortage-for-most-health-care-workers-extended-into-may-post-ipsos-poll-shows/2020/05/20/1ddbe588-9a21-11ea-ac72-3841fcc9b35f_story.html" target="_blank">woefully short</a> on personal protective equipment (PPE). The PPE supply problem had already become evident, by midMarch, to a group of specialists in medical logistics at MIT called the Covid-19 Policy Alliance. Policy Alliance member Valerie Karplus <a href="https://www.washingtonpost.com/investigations/white-house-pandemic-supply-project-swathed-in-secrecy-and-exaggerations/2020/05/08/9c77efb2-8d52-11ea-a9c0-73b93422d691_story.html" target="_blank">recommended</a> a coordinated system of airlifts to get supplies where they were needed, and offered MIT professors as a cadre of experts to devise and administer the plan, much how James Byrnes administered distribution during World War II.</p>
<p>Jared Kushner, the administration&rsquo;s Covid-19 distribution czar, ran with the memo but tossed aside the suggestions on how to staff the project; Kushner <a href="https://www.washingtonpost.com/politics/kushner-coronavirus-effort-said-to-be-hampered-by-inexperienced-volunteers/2020/05/05/6166ef0c-8e1c-11ea-9e23-6914ee410a5f_story.html" target="_blank">recruited his</a> investment&nbsp;world buddies and medical-industry execs instead. &ldquo;True patriots,&rdquo; Kushner called them. The result was <a href="https://www.washingtonpost.com/investigations/white-house-pandemic-supply-project-swathed-in-secrecy-and-exaggerations/2020/05/08/9c77efb2-8d52-11ea-a9c0-73b93422d691_story.html" target="_blank">Project Airbridge</a>, a public-private partnership with six medical supply companies. It has delivered a fraction of the equipment promised. Meanwhile, a baffling and still opaque system saw cities and states securing supplies for themselves and then having them waylaid by federal officials, apparently redistributed to politically favored parties for the financial benefit of private interests.</p>
<p>The &ldquo;true patriot,&rdquo; these days, turns an existential crisis over to the free market. Consider the matter of developing&nbsp;a safe and effective test to determine who carries Covid-19 antibodies (and therefore might be immune). This test could determine whether the world returns to some semblance of normalcy or descends further into a hellscape. In April, the New York Times <a href="https://www.nytimes.com/2020/04/19/us/coronavirus-antibody-tests.html" target="_blank">reported</a>, the FDA &ldquo;allowed about 90 companies, many based in China, to sell tests that have not gotten government vetting.&rdquo; Hospitals and municipalities began deploying these products to decide whether it was safe to do things like keep firefighters on the job.</p>
<p>It proved a disaster. The ones purchased by Laredo, Texas, were found by public health officials to have a reliability of 20%, when the company claimed it was 93% to 97%. (The state stepped in to save the day, as ever in the case of catastrophic market failure: &ldquo;A police investigation,&rdquo; the <a href="https://www.nytimes.com/2020/04/19/us/coronavirus-antibody-tests.html" target="_blank"><em>Times </em>noted</a>, &ldquo;led to a federal seizure of the tests.&rdquo;) After the Times published its report, a study by independent researchers discovered only three of the 14 tests it tried could deliver consistent results, with some showing false positives 16% of the time.</p>
<p>Again, it&rsquo;s not just Trump. It&rsquo;s the system. When the profit motive faces off against human need, profit wins every time.&nbsp;</p>
<p><strong>In his 1906 address, William James <a href="https://books.google.com/books?id=SICrRf5qGJoC&amp;pg=PA312&amp;lpg=PA312&amp;dq=william+james+%E2%80%9CWhen+the+contemporary+man+steps+from+the+street,+of+clamorous+insincere%22&amp;source=bl&amp;ots=bWKBp47TT2&amp;sig=ACfU3U2hNhUBu0zijnMiq-lMSbhyj0jJQQ&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwihpbW1yuHpAhXmnuAKHRE1BXQQ6AEwAHoECAYQAQ#v=onepage&amp;q=william%20james%20%E2%80%9CWhen%20the%20contemporary%20man%20steps%20from%20the%20street%2C%20of%20clamorous%20insincere%22&amp;f=false" target="_blank">quoted fellow</a></strong><a href="https://books.google.com/books?id=SICrRf5qGJoC&amp;pg=PA312&amp;lpg=PA312&amp;dq=william+james+%E2%80%9CWhen+the+contemporary+man+steps+from+the+street,+of+clamorous+insincere%22&amp;source=bl&amp;ots=bWKBp47TT2&amp;sig=ACfU3U2hNhUBu0zijnMiq-lMSbhyj0jJQQ&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwihpbW1yuHpAhXmnuAKHRE1BXQQ6AEwAHoECAYQAQ#v=onepage&amp;q=william%20james%20%E2%80%9CWhen%20the%20contemporary%20man%20steps%20from%20the%20street%2C%20of%20clamorous%20insincere%22&amp;f=false" target="_blank"> </a>pacifist H.G. Wells: &ldquo;When the contemporary man steps from the street, of clamorous insincere advertisement, push, adulteration, underselling and intermittent employment into the barrack-yard, he steps on to a higher social plane, into an atmosphere of service and cooperation and of infinitely more honorable emulations.&rdquo; The vision, there, is that collectively committing to the public good can raise a person above everyday vanities and frivolities, pushing us toward a better society.</p>
<p>And here&rsquo;s our president in May, who loves &ldquo;freedom&rdquo; as much as he does fried chicken: &ldquo;The people of our country should think of themselves as warriors.&rdquo; Trump made <a href="https://www.whitehouse.gov/briefings-statements/remarks-president-trump-air-force-one-departure-15/" target="_blank">the statement</a> just after sending workers as cannon fodder into the breach to pluck chickens on sped-up production lines, while stepping onto his own higher plane&mdash;Air Force One.</p>
<p>They&rsquo;re <em>warriors</em>, those brave shopkeepers, forcing their employees to work or starve.</p>
<p>&ldquo;We sent our young men during World War II over to Europe, out to the Pacific, knowing that many of them would not come home alive,&rdquo; <a href="https://www.insidernj.com/88766-2/" target="_blank">Chris Christie</a> said in the beginning&nbsp;of May, because &ldquo;what we were standing up for was the American way of life. In the very same way now, we have to stand up for the American way of life.&rdquo; But for the parallel to hold true, he could follow the example of the many politicians who volunteered to fight in World War II. He could line up to pluck chickens himself.</p>
<p>Americans are being conscripted, but not for a war against Covid-19. Other governments have kept workers at home by paying <a href="https://www.bbc.com/news/business-51982005" target="_blank">80% of their salaries</a> from the public purse. This idea is a logical outgrowth of employment systems, like the one in Germany, that keep workers on payrolls as long as possible, independent of commerce&rsquo;s ups and down. Denmark <a href="https://medium.com/wake-up-call/why-the-u-s-economy-is-faring-worse-than-others-90eb1fdd5b40" target="_blank">announced</a> it will &ldquo;freeze the economy in place&rdquo;&mdash;recognizing that economies exist to serve people, and not the other way around.</p>
<p>Here, on the other hand, we moan about our supposedly disastrous &ldquo;<a href="https://www.theguardian.com/business/2020/may/28/jobless-america-unemployment-coronavirus-in-figures" target="_blank">unemployment rate</a>,&rdquo; as if keeping people home in a pandemic was bad instead of good, as if it were impossible for human beings to derive their sustenance in any way other than &ldquo;normal&rdquo; during an emergency (while other nations deftly prove us wrong). And so workers are ordered back to work like livestock herded back into their pens. And White House toadies celebrate like characters in some forgotten George Orwell novel: &ldquo;Our human capital stock is ready to go back to work,&rdquo; <a href="https://www.vox.com/2020/5/26/21270863/kevin-hassett-human-capital-stock-coronavirus" target="_blank">said Kevin Hassett</a> of Trump&rsquo;s Council of Economic Advisers.</p>
<p>They say we have to do it &ldquo;to save the economy.&rdquo; But as social critic <a href="https://gen.medium.com/we-wish-to-inform-you-that-your-death-is-highly-profitable-22c73744055c" target="_blank">Douglas Rushkoff notes</a>, &ldquo;They&rsquo;re not talking about the real economy of goods and services.&rdquo; It&rsquo;s the investment economy, which, it turns out, is humming along. In contrast to mistaken indications that business executives were selling shares of their companies, &ldquo;the recent period is characterized by abnormally high purchases,&rdquo; according to a paper by economists Ren&eacute;e Adams and Attila Balogh. If you believe Covid-19&rsquo;s stakes are life and death, the government and its corporate henchmen are failing us. But if you believe the stakes are bulls and bears, we&rsquo;re doing just fine.</p>
<p>So industry will keep leading the rest of us to the slaughter. What Hitler said roughly 70 years ago, that in America, everything is built on the dollar? Our lives depend on proving him wrong.</p>
<hr>
<div style="padding: 15px;">
<center>
<h2 style="margin-bottom: 5px;">Help In These Times Continue Publishing</h2>
</center>
<p>Progressive journalism is needed now more than ever, and <em>In These Times</em> needs you.</p>
<p>Like many nonprofits, we expect <em>In These Times</em> to struggle financially as a result of this crisis. But in a moment like this, we can’t afford to scale back or be silent, not when so much is at stake. If it is within your means, <strong><a href="https://secure.actblue.com/donate/itt-2020-urgent?refcode=20200337_WS_ARTCLFTTR">please consider making an emergency donation to help fund our coverage during this critical time</a></strong>.</p>
<center>
<a href="https://secure.actblue.com/donate/itt-2020-urgent?refcode=20200337_WS_ARTCLFTTR"><img src="http://inthesetimes.com/features/images/button_donate_now_transparent.gif" style="width: 100%; max-width: 250px;"></a>
</center>
</div>



<div class="moreby">
<a href="/community/profile/2171/"><img src="/images/made/images/member_photos/photo_2171_75_75_c1.png" width="75" height="75" alt="" />
<h2 class="sechead-article-author">Rick Perlstein</h2></a>
<p>Rick Perlstein, an <i>In These Times</i> contributing editor, is the author of <i>The Invisible Bridge: The Fall of Nixon and the Rise of Reagan</i> (2014), <i>Nixonland: The Rise of a President and the Fracturing of America</i> (2008), a <i>New York Times</i> bestseller picked as one of the best nonfiction books of the year by over a dozen publications, and <i>Before the Storm: Barry Goldwater and the Unmaking of the American Consensus</i>, winner of the 2001 <i>Los Angeles Times</i> Book Award for history. His book <i>Reaganland</i> is forthcoming from Simon and Schuster in August.</p>
</div>
<div class="checkout">
<h3>if you like this, check out:</h3>
<ul>
<li>
<a href="/article/22571/DSA-local-elections-2020-democratic-socialist-campaigns">Want to Defeat Trump Without Campaigning for Biden? Here&#8217;s How.</a>
</li>
<li>
<a href="/article/22561/biden-trump-2020-election-lesser-of-two-evils-mass-incarceration-Iraq">Our Biden Problem</a>
</li>
<li>
<a href="http://www.inthesetimes.com/working/entry/22601/assisted-living-sunrise-union-organizing-labor-pandemic-coronavirus">Assisted Living Facility Staffer Says He Was Fired for Organizing His Coworkers During the Pandemic</a>
</li>
<li>
<a href="/article/22569/cares-act-bailout-business-loan-statistics-covid-19-pandemic">9 Statistics That Show What a Miserable Failure the CARES Act Is</a>
</li>
<li>
<a href="http://www.inthesetimes.com/working/entry/22591/field-museum-covid-19-labor-union-dsa-ue">Field Museum Workers Say It&#8217;s Time for the CEO to Start Making Sacrifices, Too</a>
</li>
</div>
<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>
<a href="#" class="mobile-comments">View Comments</a>
<div class="article-comment">
<div id="disqus_thread"><noscript></noscript></div>
<script type="text/javascript">
	var disqus_shortname = "inthesetimes";
	var disqus_identifier = "22558";
	var disqus_title = "Market Logic Is Literally Killing Us";
	(function() {
		var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		dsq.src = "https://" + disqus_shortname + ".disqus.com/embed.js";
		(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
	})();
</script>
</div>
</article>
<aside class="sidebar columns">
<div class="block cover">
<div style="overflow: hidden;">
<a href="http://inthesetimes.com/archives/covers_ind/44/07/"><img src="/images/made/images/made/images/44/07/cover4407_104_136_104_136_65.jpg" width="104" height="136" alt="" /></a>
<ul>
<li><a href="/article/22558/COVID-19-free-market-capitalism-killing-pandemic">Market Logic Is Literally Killing Us</a></li>
<li><a href="/article/22571/DSA-local-elections-2020-democratic-socialist-campaigns">Want to Defeat Trump Without Campaigning for Biden? Here&#8217;s How.</a></li>
<li><a href="/article/22561/biden-trump-2020-election-lesser-of-two-evils-mass-incarceration-Iraq">Our Biden Problem</a></li>
<li><a href="/article/22569/cares-act-bailout-business-loan-statistics-covid-19-pandemic">9 Statistics That Show What a Miserable Failure the CARES Act Is</a></li>
<li class="full"><a href="/archives/covers_ind/44/07/">View Full Contents</a></li>
</ul>
</div>
<div class="disclaimer"><a href="http://www.inthesetimes.com/sn-cover-subscribe-01" class="button">Subscribe to In These Times</a>

</div>
</div>
<div class="block">
<h4>MOST READ</h4>
<ol><li><a href="http://inthesetimes.com/working/entry/22602/juneteenth-ilwu-dockworkers-strike-ports-black-lives-matter-george-floyd">The Most Radical Union in the U.S. Is Shutting Down the Ports on Juneteenth</a></li><li><a href="http://inthesetimes.com/working/entry/22601/assisted-living-sunrise-union-organizing-labor-pandemic-coronavirus">Assisted Living Facility Staffer Says He Was Fired for Organizing His Coworkers During the Pandemic</a></li><li><a href="http://inthesetimes.com/features/native_american_police_killings_native_lives_matter.html">Special Investigation: Native Americans Are Being Killed by Police at a Higher Rate Than Any Other Group</a></li><li><a href="http://inthesetimes.com/article/22561/biden-trump-2020-election-lesser-of-two-evils-mass-incarceration-Iraq/">Our Biden Problem </a></li><li><a href="http://inthesetimes.com/features/us-saudi-arabia-yemen-war-arms-sales.html">Here’s Exactly Who’s Profiting from the War on Yemen</a></li></ol>
</div>
<div style="clear: both;"></div>
<hr style="background-color: #000000 !important; color: #000000 !important; height: 7px !important; margin-top: 0px; margin-bottom: 15px;">
<div style="padding: 10px 0px 0px 0px; width: 100%;">
<center>
<a href="https://secure.actblue.com/donate/itt-subscription-offer-20181008-ws?refcode=20181010_WS_Sidebar&recurring=true" target="_blank"><img src="http://inthesetimes.com/features/images/44_05_cover_medium.jpg" style="width: 100%;"></a>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">Limited Time: Subscribe to IN THESE TIMES MAGAZINE for just $1 a month</p>
<a class="sidebar_button" style="color: #000000; margin-bottom: 20px;" href="https://secure.actblue.com/donate/itt-subscription-offer-20181008-ws?refcode=20181010_WS_Sidebar&recurring=true">Try for $1</a>
</center>
</div>
</center>
</div>
<hr style="background-color: #000000 !important; color: #000000 !important; height: 7px !important; margin-top: 0px; margin-bottom: 15px;">

<div id='articlesq'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq');});
			</script>
</div>
<h4 class="sidelatest">Get the Latest News & Updates</h4>
<script type="text/javascript" src="https://inthesetimes.formstack.com/forms/js.php/newsletter_splash_5"></script><noscript><a href="https://inthesetimes.formstack.com/forms/newsletter_splash_5" title="Online Form">Online Form - Newsletter splash 5</a></noscript>


<hr>
<center>
<div class="facebook-side">
<div class="fb-like-box" data-href="https://www.facebook.com/inthesetimesmag" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</div>

<div id='articlesq2'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq2');});
			</script>
</div>
</center>
<hr>
<div style="padding: 0px;"><a href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true"><img src="https://can2-prod.s3.amazonaws.com/uploads/data/000/080/630/original/aoi_email_01.jpg" width="100%"></a></div>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">The stories behind the inequality crisis&mdash;from <em>In These Times</em> and Verso Books</p>
<a class="sidebar_button" style="color: #000000;" href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true">Learn More</a>
</center>
</div>
</aside>
</section>
<div id="next_article">
<a href="#" class="close">x</a>
<a href="#" class="expand">«</a>
<a href="/article/22571/DSA-local-elections-2020-democratic-socialist-campaigns" class="article">
<h3>Read this next</h3>
<p>Want to Defeat Trump Without Campaigning for Biden? Here&#8217;s How.</p></a>
</div>
<footer>
<div class="row">
<div class="five columns">
<a href="/" class="footer-logo">In These Times</a>
</div>
<div class="thirteen columns">
<ul>
<li><a href="/about/">ABOUT US</a></li>
<li><a href="/newsletters/">NEWSLETTERS/RSS</a></li>
<li><a href="/contact/">CONTACT US</a></li>
<li><a href="/reprints">REPRINTS</a></li>
<li><a href="/archives/">ARCHIVES</a></li>
<li><a href="/submissions/">SUBMISSIONS</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/leave-legacy/">LEAVE A LEGACY</a></li>
<li><a href="/sponsorship/">SPONSORSHIPS</a></li>
<li><a href="/advertise/">ADVERTISE</a></li>
<li><a href="/press-releases/">PRESS</a></li>
<li><a href="/privacy-policy/">PRIVACY POLICY</a></li>
<li><a href="/subscribe/">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/internships-jobs/">INTERNSHIPS/JOBS</a></li>
<li><a href="/investigative/">INVESTIGATIVE INSTITUTE</a></li>
</ul>
</div>
</div>
<p>Copyright &copy;2020 by the INSTITUTE FOR PUBLIC AFFAIRS. As a 501(c)3 nonprofit, reader-funded publication, IN THESE TIMES does not oppose or endorse candidates for political office. (EIN: 94-2889692)</p>
</footer>
</div>
<script type="text/javascript">
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
</body>
</html>
