<!DOCTYPE html>
<html lang="en">
<head>
<script src="https://use.typekit.net/quc7rcb.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<meta charset="utf-8">
<title>The Left Is Already Winning the 2020 Presidential Race</title>
<meta name="description" content="Democrats are embracing bold progressive policies&mdash;and setting the terms of the debate&mdash;for the first time in 40 years.">
<meta name="author" content="Theo Anderson">
<meta property="og:url" content="http://inthesetimes.com/features/2020_presidential_race_progressive_left_policy_single_payer.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Left Is Already Winning the 2020 Presidential Race" />
<meta property="og:description" content="Democrats are embracing bold progressive policies&mdash;and setting the terms of the debate&mdash;for the first time in 40 years." />
<meta property="og:image" content="http://inthesetimes.com/features/images/42_11_anderson_fb.jpg" />
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_1_LB_1', [728, 90], 'homeadlb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_1_LB_2', [728, 90], 'homeadlb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_1_MR', [300, 250], 'homesqad').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_1_MR_2', [300, 250], 'homesqad2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href="//fonts.googleapis.com/css?family=Raleway:400,300,600" rel="stylesheet" type="text/css">
<link href='https://fonts.googleapis.com/css?family=Slabo+27px' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Fjalla+One' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,100,500' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="css/normalize.css">
<link rel="stylesheet" href="css/skeleton_test_5.css">
<style>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</style>
<link rel="icon" href="http://inthesetimes.com/favicon.ico" type="image/x-icon">
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=137698559655448";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header" style="height: 65px !important;">
<div style="float: left;"><a href="http://inthesetimes.com/"><img class="header_logo" src="images/itt_logo_new.jpg" height="44px;"></a></div>
<div class="nomobile">
<div class="header_buttons">
<a href="http://inthesetimes.com/archives/covers_ind/42/11/" target="_blank"><img src="images/header_button_magazine.jpg" width="150"></a>
<a href="http://www.inthesetimes.com/donate" target="_blank"><img src="images/header_button_donate.jpg" width="150"></a>
</div>
</div>
<hr class="largeHr" style="margin-top: 65px; z-index: 9999;">
</div>
<div class="nomobile">
<center><img class="feature_image" src="images/42_11_anderson_01.jpg" width="100%"></center>
</div>
<div class="mobile_only">
<center><img class="feature_image" src="images/42_11_anderson_01_mobile.jpg" width="100%"></center>
</div>
</div>
<div class="container">
<div class="row">
<div class="one columns" style="margin-top: 0.1%;"></div>
<div class="ten columns" style="margin-top: 0%;">
<center><p class="headline">The Left Is Already Winning the 2020 Presidential Race
</p>
<p class="dek">Democrats are embracing bold progressive policies&mdash;and setting the terms of the debate&mdash;for the first time in 40 years.</p>
<p class="byline">By <a class="byline-link" href="http://inthesetimes.com/community/profile/52535">Theo Anderson</a></p>
</center>
</div>
<div class="one columns" style="margin-top: 0.1%;"></div>
</div>
</div>
<div class="container">
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1%;">
<div class="buttons" style="margin-bottom: 50px; margin-top: 20px;">
<div class="sharebuttons social-likes">
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A//inthesetimes.com/features/2020_presidential_race_progressive_left_policy_single_payer.html" data-url="https://www.facebook.com/sharer/sharer.php?u=http%3A//inthesetimes.com/features/2020_presidential_race_progressive_left_policy_single_payer.html" class="facebook fb"> <span>Share</span></a><a href="https://twitter.com/home?status=The%20Left%20Is%20Already%20Winning%20the%202020%20Presidential%20Race%3A%20http%3A//inthesetimes.com/features/2020_presidential_race_progressive_left_policy_single_payer.html%20via%20%40inthesetimesmag%20"> <span>Tweet</span></a>
<div class="nomobile">
<a href="https://www.reddit.com/submit?url=http%3A%2F%2Finthesetimes.com%2Ffeatures%2F19108%2F2020_presidential_race_progressive_left_policy_single_payer.html&title=The-Left-Is-Already-Winning-the-2020-Presidential-Race" class="reddit"><span>Reddit</span></a>
</div>
</div>
</div>
<hr>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="seven columns" style="margin-top: 1px;">
<p class="date" style="padding-bottom: 50px;">November 13 | November 2018 Issue</p>
<p><span class="section_lede">The foundations of the established order are cracking.</span> The day after democratic socialist Alexandria Ocasio-Cortez won her Democratic primary last June, the Merriam-Webster Dictionary reported a 1,500 percent increase in searches for the word &ldquo;socialism&rdquo; on its website. Overall, socialism and fascism have become its most-searched words&mdash;a telling commentary. In the midterm elections, Ocasio-Cortez and another charismatic democratic socialist, Rashid Tlaib (D-Mich.), won seats in the House, and universal healthcare emerged as a potent,&nbsp;unifying&nbsp;issue that helped deliver Democrats control of that chamber.</p>
<p>The cornerstone of the passing era is hostility toward taxes, regulation and public investment. The era began with the election of President Ronald Reagan in 1980, but it was a Democratic president, Bill Clinton, who expressed its motto most memorably. &ldquo;The era of big government is over,&rdquo; Clinton proclaimed in his 1996 State of the Union. The white flag of surrender has flown over the Democratic Party ever since, with an all-too-brief interlude during Barack Obama&rsquo;s first presidential campaign.</p>
</div>
<div class="three columns" style="margin-top: 10px;">
<p class="dateline" style="margin: 0px; ">November Issue</p>
<hr class="smallHr" style="margin: 0px;">
<a href="http://inthesetimes.com/archives/covers_ind/42/11/" target="_blank"><img style="margin-top: 20px;" src="images/42_11_cover.jpg" width="100%"></a>
</div>
</div>
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<p>Perversely, it was a demagogic Republican who sensed the emergence of a new era and rode its currents to the White House. He may be a liar and a charlatan, but Donald Trump&rsquo;s election-turning insight was that voters don&rsquo;t want smaller government. They want government that works for them&mdash;and not for corporations. In addition to xenophobia and white Christian nationalism, Trump campaigned on massive infrastructure investment, &ldquo;great&rdquo; healthcare for everyone, taking on the pharmaceutical industry and &ldquo;draining the swamp&rdquo; of political corruption. Similar (but authentic) platforms of robust public investments and checks on corporate power have turned Ocasio-Cortez and Bernie Sanders into political sensations.</p>
<p>At least on paper, even the Democratic Party seems to be catching on that corruption&mdash;defined as the capture of government by wealth and special interests&mdash;is the new &ldquo;big government.&rdquo; In May, Democratic leadership released a <a href="https://abetterdeal.democraticleader.gov/the-proposals/better-deal-for-our-democracy/">three-page plan</a> for &ldquo;fixing our broken political system and returning to a government of, by, and for the people,&rdquo; promising to beef up ethics laws and &ldquo;combat big money influence.&rdquo; If these promises are to be anything more than empty gestures, though, there is a long way to go. A May analysis by OpenSecrets showed that incumbent congressional Democrats had taken an average of $29,000 apiece from lobbyists since 2017, while Republicans had taken $30,000. In August, the Democratic National Committee overturned a ban on contributions from fossil fuel companies. </p>
<p>Universal healthcare is a case study in how the current system saps the energy for pushing major legislation through Congress. The majority of Democrats claim to want Medicare for All, but centrist Democrats, beholden to the insurance and hospital industries, are content to tweak Obamacare; they only support universal coverage by some vague mechanism, at some uncertain point.</p>
<p>Progressives, meanwhile, began rallying behind specific legislation in 2015: Medicare for All bills in the House and Senate. Local chapters of organizations like Democratic Socialists of America (DSA) and National Nurses United began pushing for single-payer bills in individual states, helping move the issue into the national debate.</p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="six columns" style="margin-top: 1px;">
<p>That split within the Democratic Party, multiplied across a range of issues, is an unmistakable sign of transformation. The Left is in a phase of intense institution-building similar to that of the Right in the 1970s and &rsquo;80s, with new and newly energized think tanks&mdash;Demos, Data for Progress, the Roosevelt Institute and the Democracy Collaborative, among others&mdash;and an electoral infrastructure made up of groups like DSA, People&rsquo;s Action, Justice Democrats, Our Revolution and Working Families Party.</p>
</div>
<div class="four columns" style="margin-top: 1px;">
<img src="images/42_11_anderson_pq_01.gif" width="100%">
</div>
</div>
<div class="row">
<div class="two columns" style="margin-top: 1px;">&nbsp;</div>
<div class="eight columns" style="margin-top: 1px;">
<p>This progressive resurgence is reflected, as well, in the landscape of the 2020 Democratic presidential primary. The five probable contenders in the Senate&mdash;Bernie Sanders, Cory Booker, Kirsten Gillibrand, Kamala Harris and Elizabeth Warren&mdash;have among the Senate&rsquo;s most left-leaning voting records, and they&rsquo;re vying to distinguish themselves by introducing progressive legislation.</p>
<p>Gillibrand is the most striking example, and the best measure of where the Democratic Party&rsquo;s energy lies. Once a centrist, she has tacked steadily left in recent years and is now one of the party&rsquo;s leading voices for the #MeToo movement and immigration reform, in addition to becoming an energetic economic populist. In April, for example, she introduced a bill to require that post offices offer basic banking services, like checking and savings accounts and low-interest loans. It&rsquo;s a partial solution to the abuses of the payday loan industry that could help the estimated 9 million &ldquo;unbanked&rdquo; people in the United States.</p>
<p>The effects of all this, as with the effects of the &ldquo;Reagan revolution&rdquo; of 1980, will take decades to fully manifest. But they will likely radiate out and reshape our politics for a generation and beyond.</p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
</div>
<center><img src="images/42_11_anderson_02.jpg" width="100%"></center>
<div class="container">
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<p class="subhed">&ldquo;Value Voters&rdquo;</p>
<p>The Republican ascendancy of the past 40 years has been driven by a network of institutions bankrolled by wealthy donors and corporate interests, harnessed to the conservative movement&rsquo;s passion for a few key issues, especially its hatred of abortion, same-sex marriage and public education. Over the decades, the Heritage Foundation and other quasi-scholarly institutions, in sync with popular rightwing media operations, have given conservatives a unified agenda and framed it as an apocalyptic battle between good and evil. Broadly, the goal was to radically limit the federal government&rsquo;s involvement in the economy and vastly expand its power to legislate Christian Right morality.</p>
<p>In the 1990s, the Democratic establishment&rsquo;s &ldquo;third way&rdquo; exposed the party&rsquo;s lack of a similar set of principles. The heart of the third-way paradigm was the idea that the Democratic Party could survive the libertarian and &ldquo;values voter&rdquo; onslaught only by meeting the GOP halfway, tacking between right-wing interests and the common good. Bill Clinton&rsquo;s most influential policy successes, like the North American Free Trade Agreement, the welfare reform bill of 1996 and deregulation of the financial services sector, tended to serve corporate interests while betraying working-class and minority voters.</p>
<p>The Occupy movement of 2011, which pushed economic inequality front and center, was the first sign of a tectonic shift in our politics. The Sanders campaign of 2015-16 was the second. Both cast inequality as a moral outrage, with the same urgency and fierceness that evangelicals bring to the abortion debate. <a href="https://www.theguardian.com/commentisfree/2018/mar/16/corporate-media-oligarchy-bernie-sanders">Writing in the <em>Guardian</em></a>, Sanders denounced oligarchy and called income inequality &ldquo;the great moral, economic and political issue of our time.&rdquo;</p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
<div class="row">
<div class="four columns" style="margin-top: 1px;">
<img src="images/42_11_anderson_pq_03.gif" style="float: left;" width="100%">
</div>
<div class="six columns" style="margin-top: 1px;">
<p>And it isn&rsquo;t only about economic inequality. The nation&rsquo;s moral imagination is broadening as inequality writ large takes center stage. We know too much about the consequences of climate change, especially in the most vulnerable communities, for it not to be a moral issue. The same is true of access to quality education. The many videos of police abuse, the stories of sexual assault, and the protests and movements they spawned&mdash;#MeToo, Black Lives Matter, NFL players taking a knee&mdash; have helped to galvanize and focus the progressive resurgence, along with Trump&rsquo;s demonization of racial and religious minorities and his pride in sexual assault and misogyny.</p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<p>&ldquo;The old perceived trade-off, between appealing to a broad middle of the electorate and having a transformative agenda, is becoming outdated as progressives coalesce around ideas that speak to the people who&rsquo;ve been excluded from our system,&rdquo; says Adam Lioz, political director at Demos Action. &ldquo;It&rsquo;s an exciting moment in progressive politics, in that candidates recognize that putting forward a bold platform is actually the pragmatic thing to do.&rdquo;</p>
<p>This is how new political eras emerge. Just as the capture of government by special interests in the 19th century provoked the rise of the Progressive movement, the pervasive corruption of our politics is now reinvigorating it. The evangelical Right's passion hasn&rsquo;t faded, but its focus on sex and reproduction no longer dominates national discussions about morality. To talk about inequality and corruption is to talk about right and wrong, fairness and justice. We are all &ldquo;values voters&rdquo; now. </p>
<p>Translating progressive values and votes into policy is the task ahead. That can seem like a nearly hopeless prospect, given the current makeup of Congress and the Supreme Court. But it starts with putting forward a strong agenda to frame the debate. That&rsquo;s what the conservative movement did for the Republican Party in the 1970s and &rsquo;80s. Across a range of issues&mdash;notably economic injustice, climate change, state violence against minorities and corrupt elections&mdash;it&rsquo;s what the progressive movement is doing for the Democratic Party right now. </p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
</div>
<center><img src="images/42_11_anderson_03.gif" width="100%"></center>
<div class="container">
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<p class="subhed">Economic Injustice</p>
<p>With about 28 million people still uninsured in the United States&mdash;and with medical bills the leading cause of bankruptcy&mdash;the radical inequalities of the healthcare system remain one of the nation&rsquo;s great moral failures. The number of cosponsors of the single-payer Medicare for All bill in the House, HR 676, is a measure of how decisively leftward the consensus has shifted. From 2013 to 2015, the number of cosponsors fell by one, from 63 to 62. It has since nearly doubled, to 123.</p>
<p>The campaign for a higher minimum wage, led most prominently by Fight for $15, has, since 2014, put struggles of minimum-wage workers front and center, winning a $15 wage in at least 35 cities, states and counties. In 2017, Democrats in the House and Senate introduced the <a href="https://www.congress.gov/bill/115th-congress/house-bill/15">Raise the Wage Act</a>, which would hike the federal minimum wage to $15 by 2024 and index it to the median wage after that.</p>
<p>Warren and Sanders are the highest-profile progressive advocates in this realm. If either runs in 2020, they will help to set the terms of the debate. Warren has already released a proposal requiring that 40 percent of a corporation&rsquo;s board of directors be elected by workers, known as &ldquo;codetermination.&rdquo; It would also require that social interests, not just shareholder interests, be a key factor in corporations&rsquo; decision making.</p>
<p>Warren&rsquo;s proposal has no chance of becoming law anytime soon, but it has planted a flag for a radical idea (in the U.S. context), attracted media coverage, provoked discussion and shaped the debate over how capitalism is practiced. It&rsquo;s a prime example of how ideas become mainstream, legislative agendas are formed, and a party out of power remains relevant. </p>
<p>The same is true of a bill introduced by Sen. Brian Schatz (D-Hawaii) to make education at public universities not just tuition-free, but debt-free. Under the plan, the federal government would match the higher-education funding of participating states. In turn, states would be required to award need-based grants that cover the full costs of college. Schatz estimates that the cost of the program, if every state took part, would be under $100 billion. The <a href="https://www.congress.gov/bill/115th-congress/senate-bill/2598">&ldquo;Debt Free College Act&rdquo;</a> has nine cosponsors, including Booker, Gillibrand, Harris and Warren.</p>
<p class="subhed">Climate Change</p>
<p>A robust movement has coalesced around climate change, including well-established organizations like 350.org, Sierra Club and Food and Water Watch, along with new organizations like the Sunrise Movement. All the potential Democratic presidential candidates agree that climate change poses a threat to the future of civilization, but the issue lacks the high-profile, passionate advocate in the Senate that economic inequality has found in Sanders and Warren.</p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="six columns" style="margin-top: 1px;">
<p>Much of the policy energy is coming from the state level and the House, where the Off Fossil Fuels Act, sponsored by Rep. Tulsi Gabbard (D-Hawaii), is a rallying point for progressives. <a href="https://www.foodandwaterwatch.org/">Food and Water Watch</a> calls it &ldquo;the most aggressive piece of climate legislation ever introduced in Congress.&rdquo; The act, supported by a wide range of social justice organizations, would transition the United States to 80 percent renewable energy by 2027 and 100 percent renewable energy by 2035. It has more than 40 cosponsors. Ocasio-Cortez&rsquo;s high profile will likely give it a boost once she takes office. Her platform calls for becoming &ldquo;100 percent free of fossil fuels by 2035.&rdquo;</p>
</div>
<div class="four columns" style="margin-top: 1px;">
<img src="images/42_11_anderson_pq_02.gif" width="100%">
</div>
</div>
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<p>In September, Data for Progress released a <a href="https://www.dataforprogress.org/green-new-deal/">Green New Deal</a> plan that established the goal of creating 10 million new jobs in 10 years through a combination of private-sector growth, workforce training and a &ldquo;green-job&rdquo; guarantee: a federal obligation to provide a job at a living wage to anyone who seeks one. A YouGov poll commissioned for the report found that, all things being equal, 51 percent of eligible voters would be more likely to support a candidate running on a green-job guarantee. </p>
<p class="subhed">State Violence Against Minorities</p>
<p>The Clintons&rsquo; newfound defensiveness about their record on criminal justice is one measure of how politics have changed. In 2015, <a href="https://www.bbc.com/news/world-us-canada-33545971">Bill Clinton admitted</a> that the &ldquo;three strikes&rdquo; law he signed in 1994 had locked up &ldquo;minor actors for way too long.&rdquo; Then, Hillary Clinton&rsquo;s racially charged comments about going after gangs and &ldquo;superpredators&rdquo;&mdash;comments made during a 1996 speech in praise of that bill&mdash;became an issue during her 2016 presidential bid. </p>
<p>Demonizing immigrants and people of color is inherent to Trump&rsquo;s white Christian nationalism. But outside of the GOP base, rising awareness of the radical injustices of the criminal justice system have put Clinton-era policies in a completely different light. </p>
<p>Influential books like Michelle Alexander&rsquo;s <a href="http://newjimcrow.com/"><em>The New Jim Crow</em></a>, coupled with the powerful Movement for Black Lives, have reshaped the criminal justice narrative. Harrowing videos of police violence against African Americans have awakened the national conscience. The Movement for Black Lives, a collective of more than 50 organizations, has a wide-ranging platform that calls for the elimination of money bail, ending the use of criminal history in determining eligibility to work and vote, and for &ldquo;an immediate change in conditions and an end to all jails, detention centers, youth facilities and prisons as we know them.&rdquo;</p>
<p>In Michigan, Dana Nessel won her primary race for state attorney general on a platform that included pot legalization. And Summer Lee, in her race for the Pennsylvania legislature, called for an end to cash bail and to mandatory minimum sentences, and a moratorium on new prison construction.</p>
<p>Public outrage over the militarization of Immigration and Customs Enforcement (ICE) and Border Patrol, the forced separation of immigrant families and the president&rsquo;s never-ending demonization of immigrants have spurred broad solidarity with the immigrant rights movement.</p>
<p>In Boston, Ayanna Pressley&rsquo;s winning U.S. House campaign provides a case study in how the movement for racial justice and the push for immigration reform can come together. On criminal justice reform, her detailed platform called for pot legalization and sentencing reform and an end to cash bail, &ldquo;predatory prison phone rates,&rdquo; and state and federal funding of private prisons. </p>
<center><img src="images/42_11_anderson_04.jpg" width="100%"></center>
<hr class="mediumHr">
<p class="caption1"><em>Ayanna Pressley ousted 10-term U.S. Congress member Michael Capuano in Massachusetts&rsquo; Democratic primary with a radical platform that included defunding ICE. (Photo by Craig F. Walker/The Boston Globe via Getty Images)
</em></p>
<p>On immigration reform, Pressley supported not only the usual items&mdash;blocking funding for Trump&rsquo;s border wall and ending enforcement and deportation efforts by ICE&mdash;but more radical and forward-thinking policies, like supporting migrants in their home countries. &ldquo;The United States has the resources and power to help improve conditions in countries that comprise the majority of forced migration,&rdquo;<a href="https://ayannapressley.com/issues/equity-agenda/"> her platform notes.</a> In July, three members of the Congressional Progressive Caucus&mdash;Mark Pocan (D-Wis.), Pramila Jayapal (D-Wash.), and Adriano Espaillat (D-N.Y.)&mdash;introduced a bill to abolish ICE. They intended it as a statement of principle and, as Vox observed, &ldquo;weren&rsquo;t ready to be taken seriously,&rdquo; given that the majority of Americans oppose abolishing ICE and Democrats themselves are split. House Republicans threatened to bring it up for a vote, with the hope of embarrassing Democrats. The progressives then announced they would vote against their own bill. But as with Warren&rsquo;s plan for reforming capitalism and the more ambitious climate change plans, such laws that push the moral envelope lay important groundwork for when progressives and Democrats actually have power. </p>
<p class="subhed">Corrupt Elections</p>
<p>Since the Supreme Court&rsquo;s 2010 <em>Citizens United</em> decision, the corruption of our campaign-finance regime has been a high priority target for progressives. Ultimately, the passage of any bold progressive legislation relies on freeing our democracy from corporate capture.</p>
<p>Yet Trump, maddeningly, has been more effective at tapping into the anger and alienation it produces than most Democrats. It was his most effective critique of Clinton; at their final debate, he taunted her for failing to support campaign finance reform as a senator &ldquo;because you take in so much money.&rdquo;</p>
<p>Achieving deep reforms will be a generation-long struggle, given rulings by the Supreme Court that effectively legalize unlimited spending to influence elections. Consequently, relying on small-donor donations and refusing to accept money from corporate PACs have become defining themes for the new crop of left candidates. It was key to Ocasio-Cortez&rsquo;s breakout bid.</p>
<p>These self-imposed limits &ldquo;aren&rsquo;t the ideal,&rdquo; says Demos Action&rsquo;s Lioz. But they&rsquo;re nonetheless important. &ldquo;They establish campaign finance reform as a top priority, if and when progressives have power in 2020,&rdquo; Lioz says. </p>
<p>&ldquo;There is a 100-day window at the beginning of an administration in which lawmakers can make a strong legislative push. Because so many candidates have made campaign finance a key part of their platform, they&rsquo;re more likely to feel obligated to move on it.&rdquo;</p>
<p>At the federal level, there are bills to create public-financing systems for both House and Senate elections. In the Senate version, candidates who opted in would limit their spending to small donations ($150 per donor) and grants and matching funds from a Fair Elections Fund. Booker, Gillibrand, Sanders and Warren are among the 29 cosponsors.</p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
</div>
<center><img src="images/42_11_anderson_05.jpg" width="100%"></center>
<div class="container">
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<p class="subhed">The Road Ahead</p>
<p>On virtually every issue, opinion polls show that more than half of Americans support the progressive position. The movement&rsquo;s signature issue, Medicare for All, has 70 percent public support, including 51 percent of Republicans and nearly 85 percent of Democrats, according to a <a href="https://www.reuters.com/investigates/special-report/usa-election-progressives/">Reuters poll</a>.</p>
<p>But things aren&rsquo;t so simple. The entire GOP strategy is geared toward maintaining power and passing laws without majority support&mdash;through gerrymandering, voter suppression initiatives, gutted campaign finance laws and the kind of norm breaking that allowed Donald Trump to fill Barack Obama&rsquo;s final Supreme Court seat. Achieving the power to push through progressive policy will demand the kind of creativity, ferocity and ingenuity that the conservative movement has demonstrated for the past half a century.</p>
<p>State ballot measures, for example, are a vastly under-exploited weapon in the progressive arsenal. Yet they&rsquo;re the best hope for enacting progressive policies in red and purple states in the short term. One of their benefits is that they increase voter turnout by as much as 9 percent in midterm elections and nearly 5 percent in presidential elections.</p>
<p>Voters in Maine have shown how it&rsquo;s done, creating a clean elections program in 1996, updating it in 2015, and approving ranked-choice voting in June&mdash;all through ballot measures. In the midterm election, Michigan voters legalized recreational marijuana and created a nonpartisan commission to redraw political districts. </p>
<p>These are small steps, given the depth of the national challenges we face and the corruption in our politics. But that&rsquo;s what revolutions, conservative or progressive, are made of. Millions of activists and politicians grind on year after year, with few visible signs of progress. Thousands of candidates run in what seem like relatively inconsequential elections. Ballot initiatives achieve incremental reforms. Nothing much seems to change. Then a November 2016 happens, and everything looks different. Under-the-surface currents suddenly become visible. A new era is born. <img src="images/in_bug.jpg"></p>
<p><span class="author">Theo Anderson</span> is an <em>In These Times</em> contributing writer.</p>
<p><em>CORRECTION: The original &ldquo;Who Supports What&rdquo; chart that appeared in the print version of this story listed Bernie Sanders as supporting the abolition of ICE, but not Cory Booker, Kirsten Gillibrand, Kamala Harris or Elizabeth Warren. Readers pointed out that Gillibrand, Harris and Warren have called to rename, reform, restructure or replace the agency. After more scrutiny, we’ve concluded that none of the five, including Sanders (who used the term “abolish”), have risen to immigrant-rights group <a href="https://mijente.net/wp-content/uploads/2018/06/Mijente-Immigration-Policy-Platform_0628.pdf" target="_blank">Mijente’s</a> definition of abolishing ICE: “A moratorium on deportations. The end of all forms of immigration detention.” We have removed this line from the online version of the chart; we’ll restore it if any of these politicians take a stronger stance.</em></p>
<hr class="mediumHr">
<p><span class="section_lede">Never miss a story.</span> Subscribe to the free <em>In These Times</em> weekly newsletter:</p>
<link href='https://actionnetwork.org/css/style-embed-whitelabel.css' rel='stylesheet' type='text/css' /><script>window.yepnope || document.write('<script src="https://actionnetwork.org/includes/js/yepnope154-min.js"><\/script>');</script><script src='https://actionnetwork.org/widgets/v2/form/sign-up-for-the-itt-newsletter?format=js&source=42_03_cullors'></script><div id='can-form-area-sign-up-for-the-itt-newsletter' style='width: 100%'></div>
<hr class="largeHr" style="margin-top:20px;">
<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>
<div id="disqus_thread"></div>
<script>
/**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//inthesetimes.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
<div class="container">
<div class="row">
<div class="twelve columns" style="margin-top: 0%;">
<div class="banner_ad">
<center>
<div id='homeadlb2'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('homeadlb2');});
</script>
</div>
</center>
</div>
</div>
</div>
</div>
<div class="container">
<hr class="largeHr" style="margin-top: 20px; margin-bottom: 20px;">
<div class="row">
<div class="four columns" style="margin-top: 1%;">
<img src="images/itt_logo_new.jpg" style="max-width: 200px;">
</div>
<div class="two columns" style="margin-top: 0%;">
<div class="footer">
<a class="footer-link" href="http://inthesetimes.com/about">About Us</a>
<a class="footer-link" href="http://inthesetimes.com/archives">Archives</a>
<a class="footer-link" href="http://inthesetimes.com/sponsorship">Sponsorships</a>
<a class="footer-link" href="http://inthesetimes.com/sponsorship/subscribe">Subscribe</a>
</div>
</div>
<div class="two columns" style="margin-top: 0%;"><span class="footer_link">
<a class="footer-link" href="http://inthesetimes.com/newsletters">Newsletters/RSS</a>
<a class="footer-link" href="http://inthesetimes.com/submissions">Submissions</a>
<a class="footer-link" href="http://inthesetimes.com/advertise">Advertise</a>
<a class="footer-link" href="http://inthesetimes.com/gift-subscriptions">Give a Gift</a>
</span>
</div>
<div class="two columns" style="margin-top: 0%;"><span class="footer_link">
<a class="footer-link" href="http://inthesetimes.com/contact">Contact Us</a>
<a class="footer-link" href="http://inthesetimes.com/donate">Donate</a>
<a class="footer-link" href="http://inthesetimes.com/press">Press</a>
<a class="footer-link" href="http://inthesetimes.com/internships-jobs">Internships/Jobs</a>
</span>
</div>
<div class="two columns" style="margin-top: 0%;"><span class="footer_link">
<a class="footer-link" href="http://inthesetimes.com/reprints">Reprints</a>
<a class="footer-link" href="http://inthesetimes.com/leave-legacy">Leave a Legacy</a>
<a class="footer-link" href="http://inthesetimes.com/privacy-policy">Privacy Policy</a>
<a class="footer-link" href="http://inthesetimes.com/investigative">Investigative Institute</a>
</span>
</div>
</div>
<center><span class="disclaimer">COPYRIGHT ©2017 <em>In These Times</em> AND THE INSTITUTE FOR PUBLIC AFFAIRS. ALL RIGHTS RESERVED</span></center>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>