<!DOCTYPE html>
<html lang="en">
<head>
<script src="https://use.typekit.net/quc7rcb.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<meta charset="utf-8">
<title>Would We Have Already Had a COVID-19 Vaccine Under Socialism?</title>
<meta name="description" content="Debunking the myth that capitalism drives innovation.">
<meta name="author" content="Vanessa A. Bee">
<meta property="og:url" content="http://inthesetimes.com/features/covid-19-coronavirus-vaccine-capitalism-socialism-innovation.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Would We Have Already Had a COVID-19 Vaccine Under Socialism?" />
<meta property="og:description" content="Debunking the myth that capitalism drives innovation." />
<meta property="og:image" content="http://inthesetimes.com/features/images/44_05_bee_fb.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@inthesetimesmag">
<meta name="twitter:creator" content="@inthesetimesmag">
<meta name="twitter:title" content="Would We Have Already Had a COVID-19 Vaccine Under Socialism?" />
<meta name="twitter:description" content="Debunking the myth that capitalism drives innovation." />
<meta name="twitter:image" content="http://inthesetimes.com/features/images/44_05_bee_fb.jpg" />
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_1_LB_1', [728, 90], 'homeadlb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_1_LB_2', [728, 90], 'homeadlb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_1_MR', [300, 250], 'homesqad').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_1_MR_2', [300, 250], 'homesqad2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href="//fonts.googleapis.com/css?family=Raleway:400,300,600" rel="stylesheet" type="text/css">
<link href='https://fonts.googleapis.com/css?family=Slabo+27px' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Fjalla+One' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,100,500' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="css/normalize.css">
<link rel="stylesheet" href="css/skeleton_test_5.css">
<style>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</style>
<link rel="icon" href="http://inthesetimes.com/favicon.ico" type="image/x-icon">
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=137698559655448";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header" style="height: 65px !important;">
<div style="float: left;"><a href="http://inthesetimes.com/"><img class="header_logo" src="images/itt_logo_new.jpg" height="44px;"></a></div>
<div class="nomobile">
<div class="header_buttons">
<a href="http://inthesetimes.com/archives/covers_ind/44/05/" target="_blank"><img src="images/header_button_magazine.jpg" width="150"></a>
<a href="http://www.inthesetimes.com/donate" target="_blank"><img src="images/header_button_donate.jpg" width="150"></a>
</div>
</div>
<hr class="largeHr" style="margin-top: 65px; z-index: 9999;">
</div>
<div class="nomobile">
<center><img class="feature_image" src="images/44_05_bee_01.jpg" width="100%"></center>
</div>
<div class="mobile_only">
<center><img class="feature_image" src="images/44_05_bee_01.jpg" width="100%"></center>
</div>
</div>
<div class="container">
<div class="row">
<div class="one columns" style="margin-top: 0.1%;"></div>
<div class="ten columns" style="margin-top: 0%;">
<center><p class="headline">Would We Have Already Had a COVID-19 Vaccine Under Socialism?</p>
<p class="dek">Debunking the myth that capitalism drives innovation.</p>
<p class="byline">By <a class="byline-link" href="http://inthesetimes.com/community/profile/323385">Vanessa A. Bee</a></p>
<p class="byline">Illustrations By Alex Williamson</p>
</center>
</div>
<div class="one columns" style="margin-top: 0.1%;"></div>
</div>
</div>
<div class="container">
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1%;">
<div class="buttons" style="margin-bottom: 50px; margin-top: 20px;">
<div class="sharebuttons social-likes">
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A//inthesetimes.com/features/covid-19-coronavirus-vaccine-capitalism-socialism-innovation.html" data-url="https://www.facebook.com/sharer/sharer.php?u=http%3A//inthesetimes.com/features/covid-19-coronavirus-vaccine-capitalism-socialism-innovation.html" class="facebook fb"> <span>Share</span></a><a href="https://twitter.com/intent/tweet?text=Would%20We%20Have%20Had%20a%20COVID-19%20Vaccine%20Under%20Socialism?%20http%3A//inthesetimes.com/features/covid-19-coronavirus-vaccine-capitalism-socialism-innovation.html">
<span>Tweet</span></a>
<div class="nomobile">
<a href="https://www.reddit.com/submit?url=http%3A%2F%2Finthesetimes.com%2Ffeatures%2F19108%2Fcovid-19-coronavirus-vaccine-capitalism-socialism-innovation.html&title=Would-We-Have-Had-a-COVID-19-Vaccine-Under-Socialism?" class="reddit"><span>Reddit</span></a>
</div>
</div>
</div>
<hr>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="seven columns" style="margin-top: 1px;">
<p class="date" style="padding-bottom: 50px;">April 20, 2020</p>
<p><span class="section_lede">&ldquo;Socialism is not a viable solution,&rdquo;</span> JPMorgan Chase CEO Jamie Dimon declared in his 2018 <a href="https://reports.jpmorganchase.com/investor-relations/2018/ar-ceo-letters.htm" target="_blank">letter to shareholders</a>. &ldquo;There is no question that capitalism has been the most successful economic system the world has ever seen,&rdquo; he went on. &ldquo;It has helped lift billions of people out of poverty, and it has helped enhance the wealth, health and education of people around the world. Capitalism enables competition, innovation and choice.&rdquo;</p>
<p>Fast forward two years: A global pandemic has plunged the world into crisis and the American markets into chaos. As of April 17, the number of COVID-19 cases ballooned to <a href="https://www.who.int/docs/default-source/coronaviruse/situation-reports/20200417-sitrep-88-covid-191b6cccd94f8b4f219377bff55719a6ed.pdf?sfvrsn=ebe78315_6" target="_blank">more than 2 million</a> worldwide with 139,378 reported deaths, and growing. The United States accounts for 690,714 of these cases, though this estimate is conservative. Comparisons to the&nbsp;Spanish flu and the Great Depression fail to capture the moment. Social distancing for&nbsp;<a href="http://www.cidrap.umn.edu/news-perspective/2020/03/modeling-study-suggests-18-months-covid-19-social-distancing-much" style="color: blue;" target="_blank">up to 18 months</a>, by some estimates. Shortages of tests and ventilators. Empty store shelves. Toilet paper a rare commodity. The economy grinding to a halt as countries close their borders and businesses shut their doors. &ldquo;Even with moderate fiscal stimulus, we&rsquo;re likely to see 3 million jobs lost by summertime,&rdquo;&nbsp;<a href="https://www.epi.org/blog/coronavirus-shock-will-likely-claim-3-million-jobs-by-summer/" style="color: blue;" target="_blank">wrote</a>&nbsp;Josh Bivens, research director at the Economic Policy Institute, in a post published on March 17. One month later, the <em>Washington Post</em> <a href="https://www.washingtonpost.com/business/2020/04/16/unemployment-claims-coronavirus/" style="color: blue;" target="_blank">reported</a> more than 22 million Americans have filed for unemployment aid. Absent a dramatic shift, the coronavirus pandemic will be remembered as one of the darkest chapters in American history.</p>
</div>
<div class="three columns" style="margin-top: 10px;">
<p class="dateline" style="margin: 0px; ">May 2020 Issue</p>
<hr class="smallHr" style="margin: 0px;">
<a href="http://inthesetimes.com/archives/covers_ind/44/05/" target="_blank"><img style="margin-top: 20px;" src="http://inthesetimes.com/features/images/44_05_cover_medium.jpg" width="100%"></a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<p>As the crisis blooms, the country demands to know: How soon might &ldquo;competition, innovation and choice&rdquo; deliver a vaccine?</p>
<p>The answer looks grim. Anthony Fauci, who leads the National Institute of Allergy and Infectious Diseases, believes a vaccine is unlikely to arrive within a year. Others in the field suggest even 18 months is optimistic, and that&rsquo;s assuming it can be quickly mass produced and nothing goes wrong. As Bill Ackman, the billionaire and founder of investment firm Pershing Square, warns on CNBC, &ldquo;Capitalism does not work in an 18-month shutdown.&rdquo;</p>
<p>So how did the United States, dubbed &ldquo;the greatest engine of innovation that has ever existed&rdquo; by <em>New York Times</em> pundit Thomas L. Friedman, end up so sorely unprepared?</p>
<p>Perhaps one clue lies in Texas, where a potentially effective vaccine has been stalled since 2016. Dr. Peter Jay Hotez and his team at Texas Children&rsquo;s Hospital Center for Vaccine Development created a potential vaccine for one deadly strain of coronavirus four years ago&mdash;which Hotez believes could be effective against the strain we face now&mdash;but the project stalled after the team struggled to secure funding for human trials. Even the looming crisis did not guarantee additional money. Commenting on the effort to resume development, Hotez <a href="https://www.nbcnews.com/health/health-care/scientists-were-close-coronavirus-vaccine-years-ago-then-money-dried-n1150091" target="_blank">told</a> NBC News on March 5, &ldquo;We&rsquo;ve had some conversations with big pharma companies in recent weeks about our vaccine, and literally one said, &lsquo;Well, we&rsquo;re holding back to see if this thing comes back year after year.&rsquo; &rdquo; Under this logic, vaccines for recurring seasonal illnesses, like the flu, are the more attractive investment. Unlike rarer or less-understood diseases, they promise a client base&nbsp;that can be mined again and again.</p>
<p>The evidence for Dimon and Friedman&rsquo;s grand claims about capitalism is presumed obvious. Had the West never abandoned feudal and mercantilist systems for capitalism, there would never have been an industrial revolution, nor the technological progress we enjoy today: powerful pocket-sized computers, self-parking cars, robots that vacuum and mop, drugs that reverse overdoses and fend off HIV, maps that predict hurricane routes. The staunchest defenders of the status quo would tell you that a socioeconomic system any less individualistic could never have produced any of it. Without the pressure of competition and promise of riches, they say, no one in their right mind would invest time in useful discoveries. But what if this perspective fundamentally misunderstands the elements that drive innovation? What if innovation actually happens <em>in spite</em> of capitalism?</p>
<p>Innovation is not synonymous with mere &ldquo;invention.&rdquo; Rather, innovation describes a <em>process</em>&mdash;the stages of developing an existing discovery, moving it into production and disseminating it to a wider audience. Three ingredients seem necessary for innovation to flourish: ample resources (like education and equipment), free and creative minds, and the free sharing of information to expand the universe of people able to build on discoveries. Together, these ingredients make a powerful recipe for maximizing innovative output. Yet, American capitalism obstructs each of them. Taking a closer look at what actually drives innovation helps explain how we got to such a bleak place, and the transformation we need to push our research institutions ahead of societal needs.</p>
<p class="subhed">Is private better than public?</p>
<p>President Ronald Reagan once said the best minds&nbsp;are not in government, and if any were, business would steal them away. (He also famously quipped, &ldquo;The most terrifying words in the English language are: &lsquo;I&rsquo;m from the government and I&rsquo;m here to help.&rsquo; &rdquo;) The idea that private firms are better than the government at solving problems persists despite our long history of innovation through public institutions&mdash;and despite the dire consequences caused by this mistaken fetishization of private innovation.</p>
<p>A significant amount of &ldquo;basic research&rdquo; for new drugs comes from government labs, university departments and nonprofit organizations&mdash;basic research being a technical term for the research done without a practical end in mind (beyond a greater understanding of the unknown). Basic research is timeconsuming, but it is essential for innovation. A <a href="https://www.nejm.org/doi/full/10.1056/NEJMsa1008268" target="_blank">2011&nbsp;study</a> found that, in the 40 years prior, at least 153 Food and Drug Administration (FDA)-approved drugs were discovered with support from public research, while a <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5878010/" target="_blank">2018 study</a> found that &ldquo;[National Institutes of Health (NIH)] funding was associated directly or indirectly with every drug approved from 2010&ndash;2016,&rdquo; including through basic research. Noting the robust budget for basic research at the NIH, the researchers concluded, &ldquo;Any reduction in this funding that slows the pace of this research could significantly delay the emergence of new drugs in the future.&rdquo;</p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
</div>
<div class="nomobile">
<img src="images/44_05_bee_02.gif" width="100%">
</div>
<div class="mobile_only">
<img src="images/44_05_bee_02_mobile.gif" width="100%">
</div>
<div class="container">
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<p>Unfortunately, America&rsquo;s&nbsp;rush toward privatization has come at the cost of public investment. The Information Technology &amp; Innovation Foundation reports that America&rsquo;s state and federal spending on university research has <a href="https://itif.org/publications/2019/10/21/us-funding-university-research-continues-slide" target="_blank">slipped dramatically</a> since 2011. Between 2011 and 2018, U.S. spending on R&amp;D fell 11%, from $165.6 billion to $147.3 billion. In fact, every proposed Trump administration budget has requested deep cuts to public research institutions. President Donald Trump&rsquo;s budget proposal for fiscal year 2018, for instance, <a href="https://www.businessinsider.com/trump-cuts-programs-responsible-for-fighting-coronavirus-2020-2" target="_blank">asked</a> Congress for a <a href="https://www.washingtonpost.com/news/to-your-health/wp/2018/02/01/cdc-to-cut-by-80-percent-efforts-to-prevent-global-disease-outbreak/" target="_blank">$1.2 billion cut</a> to the Centers for Disease Control and Prevention (CDC), including a $136 million blow to funding for public health preparedness and response. That same year, the CDC <a href="https://www.washingtonpost.com/news/to-your-health/wp/2018/02/01/cdc-to-cut-by-80-percent-efforts-to-prevent-global-disease-outbreak/" target="_blank">curtailed</a> its work against global disease outbreak by 80%.</p>
<p>The public health crisis now hammering America reveals how vital it is to invest in research <em>before</em> it is desperately needed. But that&rsquo;s not how market logic works. Instead of directing attention to what will protect the largest number of people from the greatest harm, capitalism steers innovation toward the largest profit in the shortest amount of time.</p>
<p>&ldquo;Many vaccines used to be produced in the public sector; now the majority are produced in the private sector,&rdquo; Dana Brown, director of the Next System&nbsp;Project at The Democracy Collaborative, explains. &ldquo;Big Pharma is not well set up to bring a vaccine into the market: Vaccine development and production is a long, risky process requiring patient capital and sustained interest. Big Pharma focuses on short-term gains and maximizing shareholder value&mdash;there&rsquo;s little, if any, gain for shareholders when companies invest in vaccine development.&rdquo;</p>
<div class="nomobile">
<img src="images/44_05_bee_05.jpg" width="100%">
</div>
<div class="mobile_only">
<img src="images/44_05_bee_05_mobile.jpg" width="100%">
</div>
<p>What&rsquo;s more, only four major vaccine producers exist worldwide (Pfizer, Merck, GlaxoSmithKline [GSK] and Sanofi), down from 26 in the United States alone in 1967. &ldquo;Limiting access to vaccines through high prices and monopolies is terrible public health policy,&rdquo; Brown says. &ldquo;A number of companies reported losing money on&nbsp;Ebola or SARS vaccines&nbsp;programs, which might make them hesitant to invest again&mdash;and their track record shows it. In recent years, GSK made commitments to Ebola vaccine development and later pulled out. Sanofi did the same with Zika, and Novartis, a pharmaceutical company in Switzerland, dumped its whole vaccine development unit in 2014.&rdquo;</p>
<p>The Ebola outbreak from 2014 through 2016 is a particularly pertinent example of what can go wrong when private companies become responsible for vaccine development. Much of the early research and development for an Ebola vaccine was conducted by Canada&rsquo;s National Microbiology Laboratory, which then provided licensing to a small U.S.-based biotech company for the final stages of development. That company then sublicensed the vaccine to Merck for $50 million. A <a href="https://academic.oup.com/jlb/advance-article/doi/10.1093/jlb/lsz019/5706941" target="_blank">2020 report</a> published in <em>Journal of Law and the Biosciences</em> reports that Merck then &ldquo;failed to make any progress toward a phase 1 clinical trial until after the [World Health Organization] Public Health Emergency of International Concern freed substantial donor and public funds for the vaccine&rsquo;s further development.&rdquo; The report goes on: &ldquo;It was unclear what Merck did during&nbsp;this period other than provide permission to use the Canadian procured and financed&nbsp;rVSV-ZEBOV clinical grade vaccine. What the record does establish is that it was the public sector, not Merck, that provided all of the financing, including for clinical trials, during the West African epidemic.&rdquo;</p>
<p>Had public labs not relied on the private sector, the authors suggest, the vaccine&rsquo;s 5-year timeline to reach U.S. and European markets might have been shortened.</p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
</div>
<div class="nomobile">
<img src="images/44_05_bee_03.gif" width="100%">
</div>
<div class="mobile_only">
<img src="images/44_05_bee_03_mobile.gif" width="100%">
</div>
<div class="container">
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<p>While capitalists insist innovation can only be driven by a profit motive, the advances made through public research tell a different story. Government funded research projects are not lucrative for public institutions. Although federal law has allowed the public sector to license its research since 1980, this arrangement has proven far more profitable for the licensees than for the public institutions themselves. Private pharmaceutical companies routinely build on publicly funded research to develop new drugs and hold on to the windfalls through exclusive rights. Meanwhile, the institutions that performed the basic research see little financial reward.</p>
<p>The development of antidepressants, for example, is directly traceable to the NIH and the research of its Nobel Prize-winning biochemist Julius Axelrod into neurotransmitter hormones. Pharmaceutical company Eli Lilly relied on that work to develop Prozac, a drug that earned the company <a href="https://archive.fortune.com/magazines/fortune/fortune_archive/2004/06/28/374398/index.htm" target="_blank">$2.6 billion a year</a> until its patent expired in 2001. Similarly, the work of researchers Thomas Folks, then at the CDC, and Robert Grant at the University of California, San Francisco&mdash;supported by millions of federal dollars&mdash;laid the groundwork for HIV-preventative drugs. The pharmaceutical company Gilead Sciences, which <a href="https://www.washingtonpost.com/business/economy/pharma-giant-profits-from-hiv-treatment-funded-by-taxpayers-and-patented-by-the-government/2019/03/26/cee5afb4-40fc-11e9-9361-301ffb5bd5e6_story.html" target="_blank">used this public research</a> to market its drug Truvada for pre-exposure prophylaxis (PrEP), now charges $1,600 to $2,000 for a month&rsquo;s dose. In 2018, Gilead&rsquo;s reported&nbsp;revenue from Truvada alone was $3 billion.</p>
<p>In March, The Intercept <a href="https://theintercept.com/2020/03/23/gilead-sciences-coronavirus-treatment-orphan-drug-status/" target="_blank">reported</a> that the FDA granted a special designation for Gilead&rsquo;s antiviral drug remdesivir (&ldquo;one of dozens being tested as a possible treatment for COVID-19&rdquo;) that would allow the company &ldquo;to profit exclusively for seven years from the product.&rdquo; The article adds: &ldquo;Experts warn that the designation, reserved for treating &lsquo;rare diseases,&rsquo; could block supplies of the antiviral medication from generic drug manufacturers and provide a lucrative windfall for Gilead.&rdquo; This decision was particularly baffling, in light of the fact that in November 2019, the U.S. Department of Health and Human Services (HHS) filed a suit against Gilead for deliberately infringing on its patents, which HHS argues has permitted Gilead to profit &ldquo;from research funded by hundreds of millions of taxpayer dollars.&rdquo; After public backlash, Gilead asked the FDA to rescind the designation. However, The Intercept noted in its follow-up reporting, &ldquo;Public health experts remain concerned about the potential for Gilead and other pharmaceutical companies to engage in price gouging during the global pandemic.&rdquo;</p>
<p>&ldquo;Government really has all the power here&mdash;it just has to use it in the public interest,&rdquo; Brown says. &ldquo;For instance, the United States has routinely&nbsp;nationalized companies or whole industries&nbsp;in times of crisis and has authorized government patent use on pharmaceutical products to assure an affordable supply. It has the power to do so again.&rdquo; At the turn of the 20th century, Brown continues, &ldquo;the New York City Health Department played a pivotal role in developing testing for and treatment of diphtheria, which had reached epidemic levels and caused thousands of deaths in the city. They offered free antitoxins to the poor. The city health department also made a key discovery related to the control of cholera and offered free laboratory analyses to assure patients were able to be diagnosed and treated.&rdquo;</p>
<p class="subhed">Finders Keepers</p>
<p>Capitalist America imagines a world in which&nbsp;free enterprise and free markets promote a race to the top, with creators pulling the levers of innovation as they climb, but this isn&rsquo;t quite how things shake out in practice. Though it may sound counterintuitive, American capitalism deliberately restricts the movement of information and new knowledge. The phenomenon is perhaps best understood in the context of noncompete agreements and patents, both of which prevent information from circulating to maximize the profit of individual companies.</p>
<p>Around 20% of the American workforce&mdash;and roughly half of all engineers&mdash;is bound by noncompete agreements as a condition of employment. These contracts restrict employees from switching jobs, preventing workers from using prior experience to make meaningful contributions at a new firm. A 2017 study <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=2625714" target="_blank">found that</a> as noncompete agreements become more enforceable, the formation of new firms declines. Champions of these agreements claim they encourage discovery and increase human capital investment by incentivizing workers to stay put, but mounting evidence suggests otherwise. Highly skilled workers, for example, actually tend to leave regions where noncompete agreements are enforceable, migrating instead to places like Silicon Valley, where noncompete agreements have been banned since 1872. Today, the California region is widely recognized as a world hub of innovation.</p>
<p>Private ownership of innovation was built into the American economy from the start: The founders included a patent clause in the Constitution, giving Congress the power to grant inventors exclusive rights to their discoveries, which the founders surely assumed would promote the progress of science. Patent protection allows the patent holder to charge high fees for the direct use or licensing of their discovery&mdash;and to sue anyone who doesn&rsquo;t buy this permission.</p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
</div>
<div class="nomobile">
<img src="images/44_05_bee_04.gif" width="100%">
</div>
<div class="mobile_only">
<img src="images/44_05_bee_04_mobile.gif" width="100%">
</div>
<div class="container">
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<p>For the dark side of patent rights, consider Italy, where the coronavirus outbreak has resulted in the highest death toll as of the end of March. As Italian hospitals began to run out of a particular valve needed for equipment used to treat COVID-19, Cristian Fracassi and Alessandro Romaioli reached out to Intersurgical, the patent holder and manufacturer of the valve, hoping to 3D-print them (at a cost of about $1 per piece). Intersurgical <a href="https://www.theverge.com/2020/3/17/21184308/coronavirus-italy-medical-3d-print-valves-treatments" target="_blank">refused</a> to share the design, however, citing &ldquo;manufacturing regulations;&rdquo; one volunteer claims they were told the design was &ldquo;company property.&rdquo; The two volunteers devised the design anyway and printed the valves. (On a related note, the German government was outraged to learn that Trump offered the German pharmaceutical company CureVac $1 billion to develop a vaccine for the&nbsp;coronavirus exclusively for the United States.)</p>
<p>In fields like tech, where improvements can happen very fast, patent protections can hinder development. While the patent holder can certainly improve on their own invention, they may choose not to do so for any number of reasons: perhaps lack of skill or interest, or mediocre profit potential, for example. Meanwhile, equally qualified competitors may be discouraged from trying to innovate at all, knowing they would need patent permissions. Companies must spend considerable time and money obtaining various patent permissions. On any modern smartphone, for example, the incorporation of now-standard features (such as Wi-Fi capability, touchscreen technology, video recording, digital photography and data transfers) involves thousands of patents. Research organization Engine notes that &ldquo;Bluetooth 3.0 [is] a technology incorporating the contributions of <a href="https://www.engine.is/news/category/so-how-many-patents-are-in-a-smartphone" target="_blank">more than 30,000 patent holders</a>, including 200 universities.&rdquo; Conglomerates like Google have large legal teams and millions of dollars devoted to patent purchases and litigation. (The company <a href="https://bgr.com/2014/02/13/google-motorola-sale-interview-lenovo/" target="_blank">bought the phone manufacturer Motorola</a> for $12.5 billion outright in 2011, reportedly to acquire Motorola&rsquo;s trove of patents.) Because most people do not have this kind of economic power, the current patent system shrinks the overall pool of innovators, slowing down progress.</p>
<p>The cost of delayed innovation might be benign&mdash;a slower browser, a glitchy phone, choppier video&mdash;but it might also be measured in lives. Tom Frieden, former CDC director, has <a href="https://www.rawstory.com/2020/03/ex-cdc-director-worst-case-scenario-for-coronavirus-is-1-6-million-americans-dead/" target="_blank">estimated</a> that, in the worstcase scenario, more than 1.5 million people could die of COVID-19 on U.S. soil alone.</p>
<p class="subhed">Stifling Workers, Stifling Creativity</p>
<p>Many of the most sophisticated innovations&nbsp;of our time, from groundbreaking drugs to smart car technology, have depended on a deep pool of creative labor. But the idea that capitalism allows the bestsuited workers to join that pool is wishful thinking. As journalist Chris Hayes writes in <em>Twilight of the Elites: America After Meritocracy</em>, meritocracy &ldquo;can only truly come to flower in a society that starts&nbsp;out with a relatively high degree of equality.&rdquo; From 1979 to 2015, the annual average household income of the top 1% grew five times faster than that of the bottom 90th percentile. The reality is that deep inequalities in how this country&rsquo;s wealth is distributed make meritocracy all but a myth. Some people can afford to attend college and access spaces where discovery is encouraged, moving into a &ldquo;creative pipeline,&rdquo; while their poorer peers go right into the workforce or juggle demanding classes with work schedules. While some with great innate talent for innovation end up in these coveted creative jobs, many more&mdash;poor and workingclass&mdash;are pushed by financial necessity into positions mismatched to their potential.</p>
<p>In theory, one doesn&rsquo;t need a creative-focused job to innovate. But creativity requires a certain freedom&mdash; an ability to &ldquo;waste&rdquo; time, to work nonlinearly, to experiment and repeatedly fail. Capitalism&rsquo;s constant dictate to maximize productivity leaves people with little time to spare, at work or at home&mdash;especially in poor and working-class households: The bottom fifth of earners have seen their <a href="https://www.epi.org/publication/trends-in-work-hours-and-labor-market-disconnection/" target="_blank">work hours increase by 24.3%</a> since 1979, compared to 3.6% for the top fifth.</p>
<div class="nomobile">
<img src="images/44_05_bee_06.jpg" width="100%">
</div>
<div class="mobile_only">
<img src="images/44_05_bee_06_mobile.jpg" width="100%">
</div>
<p>Being in a more precarious financial position, or in a job with little security, also discourages workers from taking risks, even when the risks might lead to innovation. The precarity makes it difficult to approach one&rsquo;s supervisors and ask for sick days, let alone personal time to go down rabbit holes. It makes it frightening to change fields or spend money on any project that might result in even more precarity.</p>
<p>Notably, the corporate structure itself has been known to stifle creation. Many corporate firms are under the effective control of shareholders, to whom managers owe a fiduciary duty to maximize profits. Shareholders who believe this duty has been breached typically have the right to sue the corporation. While this power can be used for the greater good&mdash;note how Tesla was sued by shareholders in response to its poor safety record&mdash;it also opens the door to shortsighted shareholders. One DuPont shareholder, for example, <a href="http://www2.itif.org/2014-bonvillian-research-funding.pdf" target="_blank">demanded</a> the chemical company &ldquo;not invest a single dollar in research that will not generate a positive return within f ive years.&rdquo; What&rsquo;s more, according to <a href="https://www.ineteconomics.org/uploads/papers/WP_60-Lazonick-et-al-US-Pharma-Business-Model.pdf" target="_blank">a 2017 working pape</a>r by the Institute for New Economic&nbsp;Thinking, &ldquo;Many of America&rsquo;s largest corporations, Pfizer and Merck among them, routinely distribute more than 100% of profits to shareholders, generating the extra cash by reducing reserves, selling off assets, taking on debt or laying off employees.&rdquo;</p>
<p>Even the most creative of workers who make it into innovative roles in the private sector may find themselves starved of resources. As professors Chen Lin and Sibo Liu of the University of Hong Kong, and Gustavo Manso of the University of California, Berkeley, explain in a 2018 study, the <a href="http://faculty.haas.berkeley.edu/manso/litigation.pdf" target="_blank">threat of shareholder litigation</a> generally discourages managers from &ldquo;experimenting [with] new ideas,&rdquo; which acts as an &ldquo;uncontrolled tax on innovation.&rdquo;&nbsp;</p>
<p class="subhed">Sharing Is Caring&mdash;And Absolutely Necessary</p>
<p>CityLab <a href="https://www.citylab.com/equity/2020/03/coronavirus-test-covid-19-tracking-map-spread-outbreak/607684/" target="_blank">reports</a> that, in response to the pandemic&nbsp;and the scarcity of official information, &ldquo;a group of coders, analysts, scientists, journalists and others are working to follow coronavirus testing across the country through an open-sourced database called the COVID Tracking Project.&rdquo;</p>
<p>Open-source communities have existed since the 1980s and have contributed to a range of innovations, from the creation of the internet to cheaper prosthetics and better disaster management systems. Typically, these online open-source collectives are made up of unpaid volunteers who contribute code and features meant to be used freely. A <a href="https://www.jstor.org/stable/20110576?seq=1" target="_blank">2006 study</a> from the University of Illinois set out to understand why coders would donate hours of their personal time to open-source projects. Researchers found that some enjoyed the freedom and creativity of managing their own work and disliked the hierarchical communities that claimed exclusive control over projects. Other coders said they had withheld their labor from more privatized projects because seeing their contributions redirected to private hands sapped both creativity and motivation.</p>
<p>The European Organization for Nuclear Research in Switzerland, known as CERN, has long adhered to an &ldquo;open-source&rdquo; philosophy, the <a href="https://home.cern/science/computing/birth-web/licensing-web" target="_blank">belief</a> that &ldquo;the recipients of technology should have access to all its building blocks &hellip; to study it, modify it and redistribute it to others.&rdquo; This communal ethic has helped support incredibly innovative projects. CERN operates a massive particle physics laboratory; its Large Hadron Collider (LHC) particle accelerator runs 17 miles underground and relies on collaboration networks developed through the open-source cloud system OpenStack. The LHC discovered the Higgs boson&nbsp;particle in 2012, earning a Nobel Prize for physicists Peter Higgs&nbsp;and&nbsp;Fran&ccedil;ois Englert. Two years after the Higgs boson discovery, CERN made data from its LHC experiments free to the public through an open data portal, which CERN then-Director General Rolf-Dieter Heuer hoped would &ldquo;support and inspire the global research community, including students and citizen scientists.&rdquo;</p>
<p>Some of the most innovative companies in America are now open-sourcing certain projects. On the heels of four years of lawsuits over a number of smartphone patents in 2014, for instance, Apple and Google announced they would settle out of court and &ldquo;work together&rdquo; on patent reform. The next year, Microsoft and Google co-founded the open-source <a href="https://aomedia.org/" target="_blank">Alliance for Open Media</a>. A number of other companies came on board, including Apple, Amazon, Intel, Cisco, Facebook, Mozilla and Netflix. Its goal was to improve video compression technology, which had been held hostage by two patent holders charging millions in licensing fees. Netflix reported the new, open-source, royalty-free video technology improved its compression efficiency by 20%.</p>
<p>Rather than causing the imagination to stagnate, the Alliance for Open Media&rsquo;s adoption of socialist principles benefited all involved&mdash;the larger media industry and their consumers alike. Of course, as Google demonstrated when it recently fired five employees involved in union organizing, the corporations involved are not challenging the economic status quo&mdash;they benefit from the precarity of work and go to great lengths to protect their bottom line. It is also highly likely that, aside from open-source advocates like Mozilla, most members of the Alliance for Open Media joined because it was economically advantageous. Intel&rsquo;s director of strategy and planning, for example, <a href="https://aomedia.org/about/" target="_blank">explained</a> his company believed&nbsp;the open-source project would &ldquo;lower delivery costs across consumer and business devices as well as the cloud&rsquo;s video delivery infrastructure.&rdquo;</p>
<p>Without the likely economic benefit, it is difficult to say whether the Alliance for Open Media would have ever formed&mdash;and it is precisely because of this uncertainty that a more dramatic shift to a socialist economy is necessary to maximize new innovation. Those in power stand to benefit from sowing fear around socialism, but the rest of us would be better off in a society reorganized around democracy, equality, solidarity, autonomy and collective ownership.</p>
<p>That shift would mean more publicly funded medical research and cheaper drugs reaching those in need faster. It would mean more fearless development, unimpeded by expensive shareholder lawsuits and patent disputes. It would mean life-saving drugs like Truvada being available for all, rather than all who can afford them, and widespread economic security through the kind of safety net that empowers anyone to explore their talents, rather than just the children of the welloff. It would mean labor rights that allow workers to shape their working conditions and turn workplaces into places where ideas can thrive. It would mean an expansion of the open-source philosophy to promote free knowledge and perspectives, with collective ownership of the discoveries fueled by collective investment. It would mean an unwavering commitment to the funding of public institutions and projects, without a constant eye toward financial return.</p>
<p>And perhaps paramount in our minds in this moment: It would mean developing a vaccine against a disease as dangerous as COVID-19&mdash;before it could <em>become</em> a global pandemic. <img src="images/in_bug.jpg"></p>
<p><span class="author">Vanessa A. Bee</span> is a lawyer, writer and associate editor at <em>Current Affairs</em>.</p>
<hr class="smallHr">
<p><span class="section_lede">Never miss a story.</span> Subscribe to the free <em>In These Times</em> weekly newsletter:</p>
<link href='https://actionnetwork.org/css/style-embed-whitelabel.css' rel='stylesheet' type='text/css' /><script>window.yepnope || document.write('<script src="https://actionnetwork.org/includes/js/yepnope154-min.js"><\/script>');</script><script src='https://actionnetwork.org/widgets/v2/form/sign-up-for-the-itt-newsletter?format=js&source=42_03_cullors'></script><div id='can-form-area-sign-up-for-the-itt-newsletter' style='width: 100%'></div>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
<div class="container">
<div class="row">
<div class="twelve columns" style="margin-top: 0%;">
<div class="banner_ad">
<center>
<div id='homeadlb2'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('homeadlb2');});
</script>
</div>
</center>
</div>
</div>
</div>
</div>
<div class="container">
<hr class="largeHr" style="margin-top: 20px; margin-bottom: 20px;">
<div class="row">
<div class="four columns" style="margin-top: 1%;">
<img src="images/itt_logo_new.jpg" style="max-width: 200px;">
</div>
<div class="two columns" style="margin-top: 0%;">
<div class="footer">
<a class="footer-link" href="http://inthesetimes.com/about">About Us</a>
<a class="footer-link" href="http://inthesetimes.com/archives">Archives</a>
<a class="footer-link" href="http://inthesetimes.com/sponsorship">Sponsorships</a>
<a class="footer-link" href="http://inthesetimes.com/sponsorship/subscribe">Subscribe</a>
</div>
</div>
<div class="two columns" style="margin-top: 0%;"><span class="footer_link">
<a class="footer-link" href="http://inthesetimes.com/newsletters">Newsletters/RSS</a>
<a class="footer-link" href="http://inthesetimes.com/submissions">Submissions</a>
<a class="footer-link" href="http://inthesetimes.com/advertise">Advertise</a>
<a class="footer-link" href="http://inthesetimes.com/gift-subscriptions">Give a Gift</a>
</span>
</div>
<div class="two columns" style="margin-top: 0%;"><span class="footer_link">
<a class="footer-link" href="http://inthesetimes.com/contact">Contact Us</a>
<a class="footer-link" href="http://inthesetimes.com/donate">Donate</a>
<a class="footer-link" href="http://inthesetimes.com/press">Press</a>
<a class="footer-link" href="http://inthesetimes.com/internships-jobs">Internships/Jobs</a>
</span>
</div>
<div class="two columns" style="margin-top: 0%;"><span class="footer_link">
<a class="footer-link" href="http://inthesetimes.com/reprints">Reprints</a>
<a class="footer-link" href="http://inthesetimes.com/leave-legacy">Leave a Legacy</a>
<a class="footer-link" href="http://inthesetimes.com/privacy-policy">Privacy Policy</a>
<a class="footer-link" href="http://inthesetimes.com/investigative">Investigative Institute</a>
</span>
</div>
</div>
<center><span class="disclaimer">COPYRIGHT ©2017 <em>In These Times</em> AND THE INSTITUTE FOR PUBLIC AFFAIRS. ALL RIGHTS RESERVED</span></center>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>