<!DOCTYPE html>
<html lang="en">
<head>
<script src="https://use.typekit.net/quc7rcb.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<meta charset="utf-8">
<title>How Unions Can Solve the Housing Crisis</title>
<meta name="description" content="The labor movement once built thousands of low-cost co-op apartments for working class New Yorkers. It could do so again.">
<meta name="author" content="Erik Forman">
<meta property="og:url" content="http://inthesetimes.com/features/unions-housing-crisis-labor-coop-apartments-new-york-homeless-rent-control.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Unions Can Solve the Housing Crisis" />
<meta property="og:description" content="The labor movement once built thousands of low-cost co-op apartments for working class New Yorkers. It could do so again." />
<meta property="og:image" content="http://inthesetimes.com/features/images/42_10_forman_fb.jpg" />
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_1_LB_1', [728, 90], 'homeadlb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_1_LB_2', [728, 90], 'homeadlb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_1_MR', [300, 250], 'homesqad').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_1_MR_2', [300, 250], 'homesqad2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href="//fonts.googleapis.com/css?family=Raleway:400,300,600" rel="stylesheet" type="text/css">
<link href='https://fonts.googleapis.com/css?family=Slabo+27px' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Fjalla+One' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,100,500' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="css/normalize.css">
<link rel="stylesheet" href="css/skeleton_test_5.css">
<style>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</style>
<link rel="icon" href="http://inthesetimes.com/favicon.ico" type="image/x-icon">
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=137698559655448";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header" style="height: 65px !important;">
<div style="float: left;"><a href="http://inthesetimes.com/"><img class="header_logo" src="images/itt_logo_new.jpg" height="44px;"></a></div>
<div class="nomobile">
<div class="header_buttons">
<a href="http://inthesetimes.com/archives/covers_ind/42/10/" target="_blank"><img src="images/header_button_magazine.jpg" width="150"></a>
<a href="https://secure.actblue.com/contribute/page/donate-to-in-these-times" target="_blank"><img src="images/header_button_donate.jpg" width="150"></a>
</div>
</div>
<hr class="largeHr" style="margin-top: 65px; z-index: 9999;">
</div>
<div class="nomobile">
<center><img class="feature_image" src="images/42_10_forman_01.jpg" width="100%"></center>
<p class="caption1" style="text-align: right; padding-right: 2%; padding-left: 2%;"><em>Government and labor leaders break ground on Co-op City in 1966, the largest of
several cooperative housing developments planned and built by organized labor in the 20th century. (Photo via The Kheel Center/Provided by Sam Weiss-Henry Levi, 1966)</em></p>
</div>
<div class="mobile_only">
<center><img class="feature_image" src="images/42_10_forman_01.jpg" width="100%"></center>
<p class="caption1" style="text-align: right; padding-right: 2%; padding-left: 2%;"><em>Government and labor leaders break ground on Co-op City in 1966, the largest of
several cooperative housing developments planned and built by organized labor in the 20th century. (Photo via The Kheel Center/Provided by Sam Weiss-Henry Levi, 1966)</em></p>
</div>
</div>
<div class="container">
<div class="row">
<div class="one columns" style="margin-top: 0.1%;"></div>
<div class="ten columns" style="margin-top: 0%;">
<center><p class="headline">How Unions Can Solve the Housing Crisis
</p>
<p class="dek">The labor movement once built thousands of low-cost co-op apartments for working class New Yorkers. It could do so again.</p>
<p class="byline">By <a class="byline-link" href="http://inthesetimes.com/community/profile/175047">Erik Forman</a></p>
</center>
</div>
<div class="one columns" style="margin-top: 0.1%;"></div>
</div>
</div>
<div class="container">
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1%;">
<div class="buttons" style="margin-bottom: 50px; margin-top: 20px;">
<div class="sharebuttons social-likes">
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A//inthesetimes.com/features/unions-housing-crisis-labor-coop-apartments-new-york-homeless-rent-control.html" data-url="https://www.facebook.com/sharer/sharer.php?u=http%3A//inthesetimes.com/features/unions-housing-crisis-labor-coop-apartments-new-york-homeless-rent-control.html" class="facebook fb"> <span>Share</span></a><a href="https://twitter.com/home?status=How%20Unions%20Can%20Solve%20the%20Housing%20Crisis%3A%20http%3A//inthesetimes.com/features/unions-housing-crisis-labor-coop-apartments-new-york-homeless-rent-control.html%20via%20%40inthesetimesmag"> <span>Tweet</span></a>
<div class="nomobile">
<a href="https://www.reddit.com/submit?url=http%3A%2F%2Finthesetimes.com%2Ffeatures%2F19108%2Funions-housing-crisis-labor-coop-apartments-new-york-homeless-rent-control.html&title=How-Unions-Can-Solve-the-Housing-Crisis" class="reddit"><span>Reddit</span></a>
</div>
</div>
</div>
<hr>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="seven columns" style="margin-top: 1px;">
<p class="date" style="padding-bottom: 50px;">September 23 | October 2018 Issue</p>
<p><span class="section_lede">Dr. James Peter Warbasse opined</span> in the journal&nbsp;<em>Co-operation</em>, &ldquo;Once the people of New York City lived in their own houses, but those days have gone. ... The houses are owned by landlords who conduct them, not for the purpose of domiciling the people in health and comfort, but for the single purpose of making money out of tenants.&rdquo; That was in 1919.</p>
<p>A century later, things have gone from bad to worse. A quarter of U.S. households pay more than half their income in rent. In New York City, homelessness has hit record levels.</p>
<p>Most activists can reel off a list of demands to address the housing crisis: rent control, community land trusts, affordable housing development. But one of the most effective strategies has been forgotten. A century ago, the labor movement in New York City planned and executed a bluntly practical solution to the problem of housing: Build it.</p>
</div>
<div class="three columns" style="margin-top: 10px;">
<p class="dateline" style="margin: 0px; ">From the October Issue</p>
<hr class="smallHr" style="margin: 0px;">
<img style="margin-top: 20px;" src="http://inthesetimes.com/images/made/images/42/10/cover4210big_300_394_c1.jpg" width="100%">
</div>
</div>
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<p>Today, more than 100,000 New Yorkers live in apartments built by the labor movement between 1926 and 1974, mostly through an organization called the United Housing Foundation. Roughly 40,000 still-affordable cooperative housing units&mdash;Amalgamated Houses, Concourse Village and Co-op City in the Bronx; Penn South in the heart of Manhattan; 1199 Plaza in East Harlem; Rochdale Village and Electchester in Queens; Amalgamated Warbasse in Brooklyn&mdash;stand as monuments to what an organized working class can achieve. This housing provides a bulwark against gentrification and a blueprint for ending the housing crisis. Let&rsquo;s look at how it all got started, how it came to an end and what it would take for labor to build again.</p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
</div>
<div class="nomobile">
<center><img src="images/42_10_forman_13.jpg" width="100%"></center>
</div>
<div class="container">
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<div class="mobile_only">
<center><img src="images/42_10_forman_13.jpg" width="100%"></center>
<hr class="mediumHr">
<p class="caption1"><em> In the late 1960s, the United Housing Foundation promoted cooperative living as an affordable, progressive, racially-integrated alternative to the suburbs. (Source: Kheel Center, United Housing Foundation)</em></p>
</div>
<p class="subhed">Radical beginnings</p>
<p>The story begins in 1916 in Brooklyn&rsquo;s Sunset Park, where immigrant workers from Finland found themselves overcharged for subpar housing. Members of the Brooklyn Finnish Socialist Club figured out they could build higher quality housing for less than it would cost to rent from a landlord. Sixteen families came together to form the Finnish Home Building Association. Their first construction project was financed by equity contributions of $500 each from six families, &ldquo;comrade loans&rdquo; totaling $12,000 from neighborhood residents and a $25,000 bank loan.</p>
<p>The first building, named Alku (Finnish for &ldquo;beginning&rdquo;), was completed that year. Within a decade, there were almost 30 Finnish-owned co-op buildings in Sunset Park, with carrying costs (a monthly maintenance fee paid by each household) around half the rent of similar apartments in privately owned buildings. Members were forbidden from selling their units at a profit to ensure lasting affordability. In a pattern that would be repeated for decades to come, the housing co-ops became part of a local co-op ecosystem that included a restaurant, bakery and grocery store.</p>
<p>This model of affordable housing cooperative was so new that state law had no legal classification for it until the 1920s. Alku soon inspired a wave of limited-equity cooperative development by other radical worker organizations.</p>
<p>In 1925, a Yiddish Communist group called United Workers began planning a housing cooperative in the Bronx. They raised money through bond sales advertised in the radical Yiddish daily&nbsp;<em>Morgen Freiheit&nbsp;</em>(&ldquo;Freedom Tomorrow&rdquo;) and were able to buy an empty tract of land next to Bronx Park. Tenants were recruited from the general public. The United Workers Cooperative Colony, known as &ldquo;The Coops&rdquo; (rhymes with &ldquo;soups&rdquo;), <a href="http://www.pbs.org/independentlens/athomeinutopia/film.html">opened in 1927</a> and rapidly added a second building for a total of 2,000 residents. The neo-Tudor garden apartment building, encircling a central courtyard, was an escape from the suffocating windowlessness of Lower East Side tenements&mdash;and it was affordable. It was as much a political project as an economic one, with a 20,000-volume library, regular cultural and political programming, and involvement in the broader community through a network of co-op businesses, political support for local tenants and workers, and attempts at racial integration.</p>
<p>The Coops inspired other Jewish left organizations to launch similar projects, turning the Bronx into a became a hub for experiments in working class cooperative housing. The Arbeiter Ring (Workmen’s Circle) launched Shalom Aleichem houses across the park, followed by the Farband Houses, built by the Yidisher Natsyonaler Arbeter Farband (Jewish National Workers Alliance). And soon, a more powerful backer would help the co-op movement scale up across the city: labor unions.</p>
</div>
<div class="two columns" style="margin-top: 1px;">
<div class="nomobile">
<hr class="mediumHr">
<p class="caption1"><em> In the late 1960s, the United Housing Foundation promoted cooperative living as an affordable, progressive, racially-integrated alternative to the suburbs. (Source: Kheel Center, United Housing Foundation)</em></p>
</div>
</div>
</div>
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<p>The Coops inspired other Jewish left organizations. Soon, a more powerful backer would help the co-op movement scale up across the city: labor unions.</p>
<center><img src="images/42_10_forman_03.jpg" width="100%"></center>
<hr class="mediumHr">
<p class="caption1"><em>Built in 1926, the Amalgamated Houses were the first large union-backed cooperative development. They still exist today, providing almost 1,500 affordable apartments. (Images via Amalgamated Housing Cooperative / Ed Yaker (L) and Erik Forman (R))</em></p>
<p class="subhed">House of labor</p>
<p>The bulk of the 40,000+ units of limited-equity cooperative housing sponsored by the labor movement in New York City originated with an immigrant garment worker-turned-union organizer named Abraham Kazan.</p>
<p>Kazan was a true believer. In the 1960s, after he had completed tens of thousands of units of housing, Gov. Nelson Rockefeller told him in passing he would have done well if he had gone into business. Kazan replied, &ldquo;I am a cooperator, interested only in building the cooperative commonwealth.&rdquo;</p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
<div class="row">
<div class="five columns" style="margin-top: 1px;">
<img src="images/42_10_forman_02.jpg" width="100%">
<hr class="mediumHr">
<p class="caption1"><em>A 1957 diagram shows how Amalgamated Houses and other cooperatives
govern themselves: one member, one vote.</em></p>
</div>
<div class="five columns" style="margin-top: 1px;">
<p>Kazan immigrated to the United States in 1904 at age 15 to escape anti-Semitism in the Ukraine, and was influenced by anarchist ideas and a stint on a proto-Kibbutz in New Jersey. After helping organize a small strike at his job as a garment worker, he eventually went on staff with the International Ladies&rsquo; Garment Workers&rsquo; Union (ILGWU) and later the Amalgamated Clothing Workers of America. As a union staffer, he began promoting cooperatives. His first successful project was a consumer co-op business that provided 7,000 union members with sugar and matzo during World War I. He soon began dreaming of building housing.</p>
<p>Gathering rank-and-file garment workers and a handful of low-level union staffers, Kazan incorporated the group as &ldquo;ACW Corporation,&rdquo; using the union&rsquo;s initials &ldquo;to give the impression we had a Big Brother behind us in this effort&rdquo;&mdash;though they lacked the union&rsquo;s formal backing.</p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<p>It took the possibility of government support for Amalgamated to throw its weight behind co-operative housing. In 1926 New York state passed the Limited Dividend Housing Companies Law, granting condemnation rights and local tax abatements to housing companies that limited profits and restricted rents to affordable levels.</p>
<p>The ACW Corporation drew up plans to develop a 303-unit cooperative in the Bronx. It sold shares to future residents at $500 each (about three months&rsquo; pay for a union worker). The union-owned Amalgamated Bank agreed to loan each resident up to 50 percent of the cost of their equity stake, and the Metropolitan Life Insurance Company provided a $1.2 million mortgage. The&nbsp;<em>Jewish Daily Forward&nbsp;</em>also helped secure financing and provided short-term loans to cover cost overruns.</p>
<p>Ground was broken Thanksgiving Day 1926, and the first residents moved in the following November. By early 1928, the Amalgamated Houses were fully occupied. The cooperators (as co-op residents were called) soon launched a cooperative grocery store, milk delivery service and even a bus service to bring workers to the subway. In the decades that followed, the housing cooperative grew to around 1,500 units. The Great Depression wiped out many New York City cooperatives, but Amalgamated cooperators&rsquo; willingness to help support their neighbors&mdash;combined with cagey negotiations with creditors&mdash;helped them survive the Great Depression. Kazan&rsquo;s model worked.</p>
<p>Soon more unions followed.In 1949, IBEW Local 3 President Harry Van Arsdale Jr. began planning a cooperative housing development called Electchester in Queens. Union members provided the labor, some paid and some volunteer. Over 17 years, Electchester expanded to 38 buildings with around 2,500 units of housing. Van Arsdale himself lived there. It became a social and cultural hub for the Local, with a bowling alley, auditorium, movie theater, cocktail bar, coffee shop, shopping center, library and a host of clubs and social organizations.</p>
<p>To popularize cooperative development with other unions and carry out projects on a larger scale, Kazan created the United Housing Foundation (UHF) in 1951, a coalition of organizations and individuals that included 19 unions. UHF was to be funded by a modest 1 percent fee on the cost of building each development. To carry out the actual construction work, Kazan created a second organization to act as general contractor, Community Services Inc., which built the housing and provided technical assistance.</p>
<p>The housing units were open to any worker, union or not, so long as they were below a limit on income. Applicants had to show up and wait in line on the day applications were accepted.</p>
<p>As the postwar era progressed, the stars would align for an unprecedented expansion of labor&rsquo;s cooperatives, boosted by mainstream political support. But the patronage of New York City&rsquo;s political class came with strings attached.</p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
</div>
<center><img src="images/42_10_forman_06.jpg" width="100%"></center>
<div class="container">
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<p class="subhed">Home front</p>
<p>&ldquo;We have wiped out the sweatshop; we return to wipe out the slum,&rdquo; <a href="http://coopvillage.coop/history.php">intoned</a> ILGWU President David Dubinsky at the groundbreaking ceremony of the East River Houses in 1953, funded in part by his union. The brand-new red- brick towers loomed above the dilapidated low-rise tenements of the Lower East Side. This was where the parents and grandparents of so many New York City unionists had toiled doing garment work. Dubinsky&rsquo;s generation saw it as their&nbsp;duty to eradicate exploitation from the blocks where they grew up.</p>
<p>In returning to wipe out the slum, these prodigal sons found unlikely allies in New York&rsquo;s ruling class. Slum clearance policies made land available, and in 1955, labor helped pass the Limited-Profit Housing Companies Act, better known as the Mitchell-Lama program. It provided low-interest mortgages and tax abatements for limited- equity cooperatives and affordable rentals. Over 100,000 units of housing would be built under the program. More than half were cooperatives, the majority of which were built by Kazan&rsquo;s UHF.</p>
<p>Political support was forthcoming in part because labor&rsquo;s cooperatives fit within the &ldquo;urban renewal&rdquo; paradigm charted out by men like Parks Commissioner Robert Moses. In the postwar era, political elites across the U.S. reconfigured cities to force new patterns of mass consumption (car and home ownership) and racial segregation. The federal government provided guarantees for home loans to whites, facilitating white flight. Awash with federal subsidies and tax breaks, Moses and others used their powers under &ldquo;slum clearance&rdquo; laws to bulldoze neighborhoods to build highways and high-rise housing. They created a racialized hierarchy of urban housing: public housing for the poor (mostly people of color), cooperative housing for middle-income workers (mostly white), and private-market luxury for the white ruling class.</p>
<p>UHF partnered with Moses on two projects that resulted in displacement of slum residents: Cooperative Village on the Lower East Side and Penn South in Midtown Manhattan. At Cooperative Village, UHF took steps to mitigate displacement by giving priority to the neighborhood&rsquo;s original residents. At East River Houses, part of Cooperative village, 974 of 1,672 units were filled with people from Lower East Side slums. But critics observed that the cost of co-ops was out of reach for many who lived in the neighborhoods and that the planning process had excluded them. UHF resolved to stop building on slum clearance sites.</p>
<p>Perhaps seeking to redeem themselves, in the early 1960s Moses and UHF set out to create the largest racially integrated community in the world. Rochdale Village, located in the middle of the large black community of Jamaica, Queens, was to be built without displacement. Tellingly, UHF worried it would not be able to attract enough whites to live in a majority black neighborhood&mdash;apparently without asking how Jamaica&rsquo;s predominately black residents would feel.</p>
<p>But, most likely because the base of the co-op movement was mostly white, it was far more challenging to recruit people of color. The original residents of Rochdale Village were about 85 percent white (predominantly Jewish) and 15 percent black. Despite the uneven mix, it was celebrated in 1966 as a rare model of racial integration. But success was short-lived.</p>
<center><img src="images/42_10_forman_09.jpg" width="100%"></center>
<hr class="mediumHr">
<p class="caption1"><em>Rochdale Village was intended as a model of racial integration. (Image via Kheel Center, United Housing Foundation)</em></p>
<p>Racial tensions flared in 1968, when black power activists on the local school board in Ocean Hill-Brownsville attempted to replace members of the majority-Jewish United Federation of Teachers (UFT) with teachers selected to advance an Afro-centric curriculum. The UFT launched a city-wide strike and the conflict got ugly, rending the alliance between African Americans and Jews that had figured heavily in the civil rights movement. Within a few years, the Jewish majority moved out, and the co-op became a majority black institution, as it remains today.</p>
<p>By the mid-1960s, with a mix of union pension funds, state funding and equity contributions from workers, UHF had built tens of thousands of units of high-quality housing, permanently changing the city skyline. But the movement had enemies.</p>
<p>Fred Trump, Donald Trump&rsquo;s father, was worried that the low-cost, high-quality developments that UHF built would undercut the high rents he was charging as a landlord, and wanted state subsidies for his own projects. He pulled strings and greased palms to prevent the City Planning Commission from granting UHF a site on Coney Island for the Amalgamated Warbasse development. Trump <a href="https://www.gothamcenter.org/blog/fred-trump-slays-the-king-of-cooperative-housing-in-nyc">succeeded</a> in getting the UHF site cut in half and took the half closer to the beach for himself. It was a harbinger of things to come.</p>
<center><img src="images/42_10_forman_04.jpg" width="100%"></center>
<hr class="mediumHr">
<p class="caption1"><em>New York City construction workers demand that Hudson Yards&mdash;an emblem of the city’s turn from affordable cooperatives to luxury development&mdash;be union-built. (Photo courtesy of CountMeInNYC)</em></p>
<p class="subhed">Co-op City vs. Trump City</p>
<p>Even as competition from private developers intensified, UHF remained the go-to entity for large-scale cooperative housing. The organization had developed such a strong reputation that Gov. Nelson Rockefeller was lobbying it to build on the gigantic site of the defunct Freedom-land amusement park in the Northeast Bronx.</p>
<p>In 1965, UHF and Rockefeller unveiled a plan to build the largest housing cooperative in history: 15,382 units in 35 high-rises and 236 town houses, all union-built. The projected cost of &ldquo;Co-op City&rdquo; was $259 million, financed through a $32 million investment through sales of shares ($450 per room) to cooperative residents, with the balance financed by a low-interest loan under Mitchell-Lama. In 1965, UHF projected that carrying charges would come to about $25 per room per month.</p>
<p>By 1968, the first buildings were complete and families began to move in. As one resident reminisced, &ldquo;We thought this was Shangri-La.&rdquo;</p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
<div class="row">
<div class="four columns" style="margin-top: 1px;">
<center><img src="images/42_10_forman_12.jpg" width="100%"></center>
<hr class="mediumHr">
<p class="caption1"><em>Hudson Yards, a luxury development meant to create investment properties for the global rich, stands in stark contrast to the nearby Penn South, union-built with city support. (Photo by Erik Forman)</em></p>
</div>
<div class="six columns" style="margin-top: 1px;">
<p>But the ground was shifting beneath their feet&mdash;literally and figuratively. Construction was delayed when the marshy site began to settle. Massive inflation and rising interest rates began increasing construction costs. By completion in 1972, the total cost overran by around $80 million and monthly charges were at $31 per room.</p>
<p>The residents fought the increase, and <a href="http://www.nytimes.com/1972/09/20/archives/coop-city-tenants-charge-fraud-in-sale-of-units-suit-names-a-state.html">filed a federal lawsuit</a> against UHF in 1972 claiming securities fraud. As the case slowly wound its way through the courts, the cooperators resorted to more radical tactics. In 1975, with carrying charges hitting $53, they launched the largest rent strike in history. Over 12,000 Co-op City households participated, withholding millions of dollars in carrying charges, collecting the checks in garbage bags. Seeking to extricate itself from the quagmire, UHF passed the development over to the state. The state postponed carrying charge increases after 13 months of strike, and eventually provided support.</p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<p>Co-op City remains one of the most affordable places to live in New York City, but the rent strike all but destroyed UHF. Kazan had passed away in 1971, leaving UHF without the visionary leadership that had guided it from the start. And the city was becoming more hostile to working-class interests.</p>
<p>Since World War II, New York City&rsquo;s labor movement had won something approaching social democracy at a municipal level. The city government sponsored a miniature welfare state, complete with free higher education at the City University of New York, an affordable and functional subway system, controlled rents and more. But as deindustrialization and white flight hollowed out the city&rsquo;s tax base, the municipal government turned to the private bond market and the federal government to cover a mounting deficit. This assistance gave an opening for enemies of labor on Wall Street and in the federal government to attack.</p>
<p>In 1975, Wall Street orchestrated a capital strike, blocking the city&rsquo;s access to bond markets and forcing it to hand over control of its budget to an Emergency Financial Control Board made up of corporate and banking elites. Implementing a &ldquo;shock treatment&rdquo; of austerity that echoed policies of Chilean dictator Augusto Pinochet, the board imposed tuition at the City University of New York, laid off thousands of public servants, hiked the subway fare and attempted to do away with rent control.</p>
<p>Under this dictatorship of capital, backing loans to the labor movement for cooperative development was out of the question. The role of government would now be to woo the global rich with tax cuts and luxury developments. Emblematic of this shift, even as Co-op City was fighting for state support, the city granted a young Donald Trump an unprecedented 40-year tax abatement to turn the Commodore Hotel into a Hyatt. As historian Joshua Freeman put it, New York City was now Trump City.</p>
</div>
<div class="two columns" style="margin-top: 1px;"></div>
</div>
</div>
<div class="nomobile">
<center><img src="images/42_10_forman_14.jpg" width="100%"></center>
</div>
<div class="container">
<div class="row">
<div class="two columns" style="margin-top: 1px;"></div>
<div class="eight columns" style="margin-top: 1px;">
<div class="mobile_only">
<center><img src="images/42_10_forman_14.jpg" width="100%"></center>
<hr class="mediumHr">
<p class="caption1"><em>The United Workers Cooperative Colony, built by a Yiddish Communist group in 1927, still bears the hammer and sickle on its doors but has fallen into private ownership. It helped inspire union-built housing later in the century, however, that remains cooperatively owned today. (Photo by Erik Forman)</em></p>
</div>
<p class="subhed">To build again</p>
<p>The ensuing decades saw more of the same, and today a new addition to Trump City is under construction: Hudson Yards, a luxury development meant to create investment properties for the global rich. Its towers stand in stark contrast to the nearby Penn South, union-built with city support so that garment workers could walk to work. Hudson Yards has received a 19-year tax abatement and is being funded in part by up to $3 billion in city-issued bonds. If the development is not profitable, the city has agreed to pay the interest to bondholders out of tax revenue. In other words, while the city fails to guarantee housing for the working class, it guarantees profits for the ultra-rich.</p>
<p>Predictably, the developers are seeking to build as much as possible with nonunion labor, provoking a showdown with New York City&rsquo;s building trades. Tagged as the <a href="http://laborpress.org/countmein-its-not-just-about-hudson-yards/">#CountMeIn movement</a>, a drumbeat of job actions is intensifying at Hudson Yards, with weekly pickets and the beginnings of a guerrilla war of walkouts and slowdowns. Sadly, the trades are divided. The United Brotherhood of Carpenters invested in the construction of one of the luxury towers, and the union does not support the protests&mdash;though increasingly rank-and-file carpenters are joining the movement.</p>
<p>There is deep irony in union funds building nonunion housing that most workers will be unable to afford. Labor is quite literally investing in its own destruction.</p>
<p>It doesn&rsquo;t need to be this way. Most of the necessary conditions for unions to develop housing are in place. The city is seeking affordable housing developers for parcels of land across the boroughs. Financing is available through Low Income Housing Tax Credits and union pension funds invested in the AFL-CIO Housing Investment Trust. And the state still grants tax abatements for affordable housing developments.</p>
<p>The 40,000 units of housing built by UHF are the embers of a vision that once fired the labor movement: Build for human need, not for profit. The working class needs housing now more than ever. Labor can build it again. <img src="images/in_bug.jpg"></p>
<p><span class="author">Erik Forman</span> has been active in the labor movement for over a decade as a rank-and-file organizer, at the forefront of campaigns to unionize the U.S. fast food industry. He currently works as a labor educator in New York City and is pursuing a Ph.D. in cultural anthropology at the Graduate Center of the City University of New York. </p>
<hr class="mediumHr">
<p><span class="section_lede">Never miss a story.</span> Subscribe to the free <em>In These Times</em> weekly newsletter:</p>
<link href='https://actionnetwork.org/css/style-embed-whitelabel.css' rel='stylesheet' type='text/css' /><script>window.yepnope || document.write('<script src="https://actionnetwork.org/includes/js/yepnope154-min.js"><\/script>');</script><script src='https://actionnetwork.org/widgets/v2/form/sign-up-for-the-itt-newsletter?format=js&source=42_03_cullors'></script><div id='can-form-area-sign-up-for-the-itt-newsletter' style='width: 100%'></div>
<hr class="largeHr" style="margin-top:20px;">
<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>
<div id="disqus_thread"></div>
<script>
/**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//inthesetimes.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
<div class="two columns" style="margin-top: 1px;">
<div class="nomobile">
<hr class="mediumHr">
<p class="caption1"><em>The United Workers Cooperative Colony, built by a Yiddish Communist group in 1927, still bears the hammer and sickle on its doors but has fallen into private ownership. It helped inspire union-built housing later in the century, however, that remains cooperatively owned today. (Photo by Erik Forman)</em></p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="twelve columns" style="margin-top: 0%;">
<div class="banner_ad">
<center>
<div id='homeadlb2'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('homeadlb2');});
</script>
</div>
</center>
</div>
</div>
</div>
</div>
<div class="container">
<hr class="largeHr" style="margin-top: 20px; margin-bottom: 20px;">
<div class="row">
<div class="four columns" style="margin-top: 1%;">
<img src="images/itt_logo_new.jpg" style="max-width: 200px;">
</div>
<div class="two columns" style="margin-top: 0%;">
<div class="footer">
<a class="footer-link" href="http://inthesetimes.com/about">About Us</a>
<a class="footer-link" href="http://inthesetimes.com/archives">Archives</a>
<a class="footer-link" href="http://inthesetimes.com/sponsorship">Sponsorships</a>
<a class="footer-link" href="http://inthesetimes.com/sponsorship/subscribe">Subscribe</a>
</div>
</div>
<div class="two columns" style="margin-top: 0%;"><span class="footer_link">
<a class="footer-link" href="http://inthesetimes.com/newsletters">Newsletters/RSS</a>
<a class="footer-link" href="http://inthesetimes.com/submissions">Submissions</a>
<a class="footer-link" href="http://inthesetimes.com/advertise">Advertise</a>
<a class="footer-link" href="http://inthesetimes.com/gift-subscriptions">Give a Gift</a>
</span>
</div>
<div class="two columns" style="margin-top: 0%;"><span class="footer_link">
<a class="footer-link" href="http://inthesetimes.com/contact">Contact Us</a>
<a class="footer-link" href="http://inthesetimes.com/donate">Donate</a>
<a class="footer-link" href="http://inthesetimes.com/press">Press</a>
<a class="footer-link" href="http://inthesetimes.com/internships-jobs">Internships/Jobs</a>
</span>
</div>
<div class="two columns" style="margin-top: 0%;"><span class="footer_link">
<a class="footer-link" href="http://inthesetimes.com/reprints">Reprints</a>
<a class="footer-link" href="http://inthesetimes.com/leave-legacy">Leave a Legacy</a>
<a class="footer-link" href="http://inthesetimes.com/privacy-policy">Privacy Policy</a>
<a class="footer-link" href="http://inthesetimes.com/investigative">Investigative Institute</a>
</span>
</div>
</div>
<center><span class="disclaimer">COPYRIGHT ©2017 <em>In These Times</em> AND THE INSTITUTE FOR PUBLIC AFFAIRS. ALL RIGHTS RESERVED</span></center>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>