
<!DOCTYPE html>
<html lang="en">
<head>
<title>The Grooming Gap: What &#8220;Looking the Part&#8221; Costs Women - In These Times</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//use.typekit.net/quc7rcb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" media="all" href="/home/styles" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.inthesetimes.com/rss" title="In These Times Magazine" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
<meta property="og:title" content="The Grooming Gap: What &#8220;Looking the Part&#8221; Costs Women" />
<meta name="description" content="If women don’t conform to beauty expectations, they’re paid less.">
<meta property="og:description" content="If women don’t conform to beauty expectations, they’re paid less." />
<meta property="og:url" content="http://inthesetimes.com/article/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code" />
<meta property="og:image" content="http://inthesetimes.com/images/made/images/Isser_Culture_Women_in_Work_Grooming_Gap_500_333_s.jpg" />
<meta content="https://www.facebook.com/inthesetimesmag" property="og:see_also">
<meta content="https://twitter.com/inthesetimesmag" property="og:see_also">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@inthesetimesmag">
<meta name="twitter:creator" content="@inthesetimesmag">
<meta name="twitter:title" content="The Grooming Gap: What &#8220;Looking the Part&#8221; Costs Women">
<meta name="twitter:description" content="If women don’t conform to beauty expectations, they’re paid less.">
<meta name="twitter:image" content="http://inthesetimes.com/images/made/images/Isser_Culture_Women_in_Work_Grooming_Gap_500_333_s.jpg">
<link href="http://inthesetimes.com/article/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code" rel="canonical">
<link href="http://inthesetimes.com/" rel="home">
<meta property="og:type" content="website">
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_1', [728, 90], 'articlelb1').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_LB_2', [728, 90], 'articlelb2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR', [300, 250], 'articlesq').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Pool_2_MR_2', [300, 250], 'articlesq2').addService(googletag.pubads());
			googletag.defineSlot('/8507385/ITT.com_Splash_Ad', [500, 360], 'splashad').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8507385/Homepage_300x250_2nd', [300, 250], 'div-gpt-ad-1464388143447-0').addService(googletag.pubads());
    googletag.defineSlot('/8507385/Homepage_300x250_TOP', [300, 250], 'div-gpt-ad-1464388143447-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/inthesetimes/loader.js');
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="/js/social-likes.min.js"></script>
<link rel="stylesheet" type="text/css" href="/global/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script src="http://inthesetimes.com/cache/293299efca93c18228a4943fac7473a78d26384b.1383786710.js" type="text/javascript"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$('.sf-menu').superfish({
    		speed: 'fast',
    		speedOut: 'fast'
    	});
	    $('.mobile-menu .button > a').click(function () {
	        $('.mobile-menu ul').toggle();
	        return false;
	    });
	    $('.mobile-comments').click(function () {
	        $('.article-comment').slideDown("fast");
	        $('.mobile-comments').hide();
	        return false;
	    });
		$('.moreby, .sechead-blog-about').waypoint(function(direction) {
		   if (direction === 'down') {
		      $('#next_article').stop().show();
		      $('#next_article a').stop().animate({"margin-top": 10}, 60);
		   }
		   else {
		        $('#next_article').stop().animate({"right": -310}, 60);
		        $('#next_article .close').hide();
		        $('#next_article .expand').show();
			   offset: '70%'  // trigger at middle of page.
		   }

		},{
		  offset: 750
		});
    $('#next_article .close').click(function(){
        $('#next_article').stop().animate({"right": -310}, 60);
        $('#next_article .close').hide();
        $('#next_article .expand').show();
      return false;
    });
    $('#next_article .expand').click(function(){
        $('#next_article').stop().animate({"right": -10}, 60);
        $('#next_article .expand').hide();
        $('#next_article .close').show();
      return false;
    });


	});

	</script>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131045860307381";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=68119,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1"
/></noscript>


</head>
<body id="" class="subpage">
<div id="fb-root"></div>
<div id="wrapper">
<header>
<div class="ad" style="display: none;">

<div id='articlelb1'>
<script type='text/javascript'>
				googletag.cmd.push(function() {googletag.display('articlelb1');});
				</script>
</div>
</div>
<div class="holder row">
<div class="eighteen columns">
<div class="logo"><a href="/">In These Times</a>
</div>
<div style="margin-bottom: 10px;">
<form class="search" action="https://inthesetimes.com/search/results">
<fieldset>
<nav class="social">
<a href="http://www.inthesetimes.com/rss" class="feed">RSS</a>
<a href="https://facebook.com/InTheseTimesMag" class="facebook">Facebook</a>
<a href="https://twitter.com/InTheseTimesMag" class="twitter">Twitter</a>
</nav>
<input type="hidden" name="cx" value="001426508291867289762:j9oedch9yge" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" class="text" />
<input class="btn" type="submit" value="SEARCH" />
</fieldset>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<div class="mobile-menu">
<div class="button"><a href="#">▼</a></div>
<ul id="nav">
<li><a href="/politics/">POLITICS</a></li>
<li><a href="/act-locally/">ACT LOCALLY</a></li>
<li><a href="/labor/">LABOR</a></li>
<li><a href="/culture/">CULTURE</a></li>
<li><a href="/podcasts">PODCASTS</a></li>
<li><a href="/archives/">CURRENT ISSUE</a></li>
<li><a href="/contributors/">Contributors</a></li>
<li><a href="http://www.inthesetimes.com/menu-mobile-subscribe-01">SUBSCRIBE</a></li>
<li><a href="https://secure.actblue.com/donate/itt-newsmatch-2019?refcode=20191101_WS_HDR">DONATE</a></li>
<li><a href="/about/">About Us</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="/newsletters/">Free Newsletters</a></li>
</ul>
</div>
<ul id="nav" class="sf-menu">
<li><a href="/" class="active">HOME</a></li>
<li><a href="/politics/">POLITICS</a><ul><li><a href="/article/22237/trump-war-iran-democrats-sanctions-ndaa-meddling">
To Stop Trump&#8217;s War with Iran, We Must Also Confront the Democrats Who Laid the Groundwork</a></li><li><a href="/article/22236/the-decade-that-put-capitalism-on-trial">
The Decade That Put Capitalism On Trial</a></li><li><a href="/article/22231/impeachment-trial-biden-buttigieg-sanders-warren-election-2020-campaign">
Impeachment Trial Could Give Biden and Buttigieg a Leg Up On Sanders and Warren</a></li><li><a href="/article/22196/fox-news-trump-ukraine-fake-news-independent-journalism-in-these-times">
Fox News, Trump&#8217;s Ministry of Propaganda</a></li><li><a href="/article/22228/mckinsey-insurance-scandal-before-buttigieg-joined">
Buttigieg Is Shocked, Shocked at McKinsey&#8217;s Transgressions. But It Was Notorious When He Joined It.</a></li>
</ul></li>
<li><a href="/act-locally/">ACT LOCALLY</a><ul><li><a href="/article/22210/cities-arent-waiting-for-a-federal-green-new-deal">
Cities Aren&#8217;t Waiting for a Federal Green New Deal</a></li><li><a href="/article/22213/youth-activist-chile-climate-repression-united-nations-protests">
Youth Activist to Chilean Leaders: Don&#8217;t Use the UN Climate Talks to Greenwash Your Repression of Us</a></li><li><a href="/article/22147/alaska-farming-boom-climate-change-agriculture-indigenous">
Climate Change Is Fueling a Farming Boom in Alaska</a></li><li><a href="/article/22193/quite-divorced-from-reality-climate-scientist-activists-call-out-shell-exec">
&#8220;Quite Divorced From Reality&#8221;: Climate Scientist, Activists Call Out Shell Exec at UN Conference</a></li><li><a href="/article/22152/Green-New-Deal-Art-Cultural-Work-Climate-Crisis-public-utilities-wpa">
The New Deal Funded the Arts. The Green New Deal Should, Too.</a></li>
</ul></li>
<li><a href="/labor/">LABOR</a><ul><li><a href="/article/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code">
The Grooming Gap: What &#8220;Looking the Part&#8221; Costs Women</a></li><li><a href="/article/22202/coal-mining-industry-bankruptcies-workers-rights-american-miners-act">
Even in Bankruptcy, Coal Companies Can&#8217;t Stop Selling Out Workers</a></li><li><a href="/article/22149/medicare-for-all-north-carolina-southern-workers-assembly-healthcare-union">
Southern Workers Unite Around Medicare for All: &#8220;A Tremendous Liberation From Your Boss&#8221;</a></li><li><a href="/article/22094/join-rank-and-file-teachers-strikes-unions-labor-movement-strategy">
Want To Build the Labor Movement? Get a Job at a Union Workplace.</a></li><li><a href="/article/22108/rank-and-file-strategy-organize-unorganized-union-labor-movement-dsa">
90% of Workers Aren&#8217;t in a Union. Labor&#8217;s Future Depends on Them.</a></li>
</ul></li>
<li><a href="/culture/">CULTURE</a><ul><li><a href="/article/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code">
The Grooming Gap: What &#8220;Looking the Part&#8221; Costs Women</a></li><li><a href="/article/22152/Green-New-Deal-Art-Cultural-Work-Climate-Crisis-public-utilities-wpa">
The New Deal Funded the Arts. The Green New Deal Should, Too.</a></li><li><a href="/article/22100/cultural-appropriation-appropriate-stereotype-hip-hop-culture-power">
When We Talk About Cultural Appropriation, We Should Be Talking About Power</a></li><li><a href="/article/22091/trolls-twitter-discord-sanders-warren-wfp">
Trolls Are Sowing Discord Between Sanders and Warren Supporters</a></li><li><a href="/article/22041/childcare-costs-debt-paid-family-leave">
33% of Parents Went Into Debt to Pay for Summer Childcare in 2018</a></li>
</ul></li>
<li><a href="/podcasts">PODCASTS</a></li>
<li><a href="/archives/covers_ind/44/01/">MAGAZINE</a><ul>
<li><a href="http://www.inthesetimes.com/menu-subscribe-01">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/archives/covers_ind/44/01/">CURRENT ISSUE</a></li>
<li><a href="/archives">ARCHIVES</a></li>
<li><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&cds_mag_code=ITT&id=1397147639372&lsid=41001129112048830&vid=3">CUSTOMER SERVICE</a></li>
</ul></li>
<li><a href="https://secure.actblue.com/donate/itt-newsmatch-2019?refcode=20191101_WS_HDR" class="active">DONATE</a></li>
</ul>
</header>
<section class="content">
<div class="rules"><div class="one"></div><div class="two"></div></div>
<article class="columns">
<div class="showblock"></div>
<div class="feature">
<div class="image">
<a href="/article/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code"><img src="/images/made/images/Isser_Culture_Women_in_Work_Grooming_Gap_850_567.jpg" width="850" height="567" alt="" /></a>
<p class="photo-caption">(Illustration by Noa Denmom)</p>
</div>
<h5 class="article-dateline">
Culture &raquo; January 2, 2020
</h5>
<h1 class="article-headline">The Grooming Gap: What &#8220;Looking the Part&#8221; Costs Women</h1>
<p class="article-deck">If women don’t conform to beauty expectations, they’re paid less.</p>
<span class="author">BY <a href="/community/profile/323296">Mindy Isser</a></span>
<script type="text/javascript"><!--
$(document).ready(function(){
	$('.email, .zoom').fancybox({
				'overlayColor'		: '#000',
				'overlayOpacity'	: 0.7
			});
});
//-->
</script>
<div class="buttons">
<div class="sharebuttons social-likes">
<a href="https://www.facebook.com/share.php?u=http://inthesetimes.com/article/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code" data-url="http://inthesetimes.com/article/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code" class="facebook fb"> <span>Share</span></a><a href="https://twitter.com/intent/tweet?url=http://inthesetimes.com/article/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code" data-url="http://inthesetimes.com/article/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code" class="tw twitter"> <span>Tweet</span></a><a href="https://www.reddit.com/submit?url=http://inthesetimes.com/article/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code&title=The Grooming Gap: What &#8220;Looking the Part&#8221; Costs Women" class="reddit"><span>Reddit</span><span class="social-likes__counter">10</span></a>

<a href="#contact" class="email"><span>Email</span><span class="social-likes__counter"></span></a><a href="/article/print/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code" class="print" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=730,height=900'); return false;"><span>Print</span><span class="social-likes__counter"></span></a>
</div>
<div style="display:none;">
<div id="contact" style="width:520px;height:240px;overflow:auto;">
<form id="tellafriend_form" method="post" action="http://inthesetimes.com/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="16" />
<input type="hidden" name="RET" value="" />
<input type="hidden" name="URI" value="article/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code" />
<input type="hidden" name="recipients" value="xKejq7azMdJ5dWmC9RXeho64ZQpObYFukOfoISudfsk=" />
<input type="hidden" name="user_recipients" value="8144ca9f028945264a321ee52aae5456" />
<input type="hidden" name="charset" value="utf-8" />
<input type="hidden" name="redirect" value="" />
<input type="hidden" name="replyto" value="" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="29924596906f2e68d81a2fbcaf3f5d11ecfb1578" />
</div>
<h3>Email this article to a friend</h3>
<fieldset>
<p><label for="email">your email</label> <input type="text" name="from" class="input" value="" /></p>
<p><label for="name">your name</label> <input type="text" name="name" value="" class="input" /></p>
<p><label for="subject">recipient(s) email (comma separated)</label> <input type="text" class="input" name="to" /></p>
<input type="hidden" name="subject" value="The Grooming Gap: What &#8220;Looking the Part&#8221; Costs Women - In These Times" /><input type="hidden" name="RET" value="http://inthesetimes.com/article/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code/" /></p>
</fieldset>
<fieldset class="right">
<p><label for="message">message</label>
<textarea name="message[]" rows="18" cols="40"></textarea></p>
<input type="hidden" name="message[]" value='

---------------------
The Grooming Gap: What &#8220;Looking the Part&#8221; Costs Women
By Mindy Isser

http://inthesetimes.com/article/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code/
' />
<p class="captcha"><label>captcha</label>
<img src="http://www.inthesetimes.com/images/captchas/1578198483.638.jpg" width="140" height="30" style="border:0;" alt=" " /> <input type="text" name="captcha" value="" class="input" /></p>
</fieldset>
<p><input name="submit" class="submit" type='submit' value='Send Email' /></p></form>
</div>
</div>
</div>
<div class="content-body">
<div id="article-inset">
<p class="pullquote">The grooming gap also results in a loss of free time: 55 minutes each day for the average woman, the equivalent of two full weeks each year.</p>
</div>
<p>Madison, who works a customer service job at an airport spa, has an employee handbook that says &ldquo;makeup should be well maintained&rdquo; and &ldquo;hands and nails must be well manicured.&rdquo; She says the few men she works with just ignore these guidelines &ldquo;because they&rsquo;re meant for women but [it] doesn&rsquo;t explicitly say that.&rdquo; Her wages ($13.25 per hour + 15% retail commission) do not include additional pay to purchase manicures or makeup. During her interview, her now-boss commented on how nice her makeup looked and how well her shoes matched her purse&mdash;comments that make her feel like she needs to keep up that kind of appearance even though she already has the job.</p>
<p>It&rsquo;s well known that <a href="https://www.businessinsider.com/gender-wage-pay-gap-charts-2017-3" target="_blank">a persistent wage gap exists</a> for women workers in the United States, a gap that becomes even wider when race, industry, age and geography are taken into account. But less frequently discussed is the often silent expectation around appearance imposed on women workers, which has its own financial costs&mdash;known as the &ldquo;grooming gap.&rdquo; The grooming gap refers to <a href="https://www.rewire.org/work/unspoken-rules-workplace-attire-women/" target="_blank">the set of social norms</a> regarding grooming and appearance for women, including&nbsp;the time women workers must spend to conform to these norms and the material consequences it has on their lives.</p>
<p>We&rsquo;ve all heard the common advice to &ldquo;look the part&rdquo; at work. For men, that can often just mean business casual clothing and a short haircut. For women, it can mean hours spent each week on makeup, hair styling and curating an outfit that&rsquo;s both attractive and professional.</p>
<p>The rules are usually unspoken; even when employers do not explicitly require workers to wear makeup, for example, women workers often feel required to wear it anyway.</p>
<p>They&rsquo;re not wrong: Sociologists Jaclyn Wong and Andrew Penner <a href="https://www.livescience.com/54829-income-attractiveness-men-women.html" target="_blank">found that</a> physically attractive workers have higher incomes than average-looking workers, but that this relationship is eliminated when controlling for grooming in women. In other words, if you purchase the right clothes, makeup and haircut, higher wages are more within reach. It&rsquo;s true that men need to abide by certain grooming rules, too, but they are less complex, less expensive and less time consuming. Men&rsquo;s haircuts, for example, <a href="https://metro.co.uk/2017/06/27/why-do-women-have-to-pay-so-much-more-than-men-for-their-haircuts-6737965/" target="_blank">often cost much less</a> than women&rsquo;s haircuts&mdash;regardless of hair length. The grooming gap essentially constitutes a pay cut catch-22: If women don&rsquo;t conform, they are paid less; if they do conform, they&rsquo;re&nbsp;expected to use those higher wages on beauty products and grooming regimens.</p>
<p>Grooming costs for women can be extremely expensive; the global beauty industry, valued at <a href="https://www.businessinsider.com/beauty-multibillion-industry-trends-future-2019-7" target="_blank">$532 billion worldwide</a>, directs aggressive advertising toward women to convince them they need to purchase a whole host of products to have a chance at being beautiful, well-liked or successful. The industry relies on maintaining impossible expectations around women&rsquo;s looks so it can continue to rake in enormous profits. <a href="https://www.huffpost.com/entry/how-much-is-your-face-worth-american-women-average_b_58befa65e4b06660f479e594" target="_blank">One 2017 study</a> found the average woman puts $8 worth of product on her face each day; <a href="https://nypost.com/2017/07/06/vanity-costs-american-women-nearly-a-quarter-of-a-million-dollars/" target="_blank">another</a> found the average woman spends up to $225,000 on skincare and makeup during her lifetime. And then there&rsquo;s the &ldquo;pink tax&rdquo;: <a href="https://www.listenmoneymatters.com/the-pink-tax/" target="_blank">Studies confirm</a> that, 42% of the time, products marketed to women are more expensive than comparable products targeted to men.</p>
<p>The grooming gap also results in a loss of free time: <a href="https://www.refinery29.com/en-us/2014/02/63501/women-beauty-routines-time-survey" target="_blank">55 minutes each day</a> for the average woman, the equivalent of two full weeks each year. Sara Nelson, president of the Association of Flight Attendants-CWA (AFACWA), says that, in her industry&mdash;a workforce that is 79.3% women&mdash;the expectation around appearance literally &ldquo;interrupts your sleep&rdquo;: Flight attendants get minimal rest between flights, and that rest time is further shrunk&nbsp;because they are expected to appear &ldquo;perfectly coifed&rdquo; before their next flight. Nelson says that all of her grooming tasks took 30&ndash;40 minutes each day (more than two hours in a five-day work week). Madison agrees: it takes her 45 minutes to do her makeup and style her hair before her 7 a.m. shift&mdash;and she wakes up at 5 a.m. to get it all done. Prior to this job, Madison says she worked at the beauty department at Target, where she spent $200 on products every other week.</p>
<p>Restaurant and hospitality workers are perhaps hardest hit by the grooming gap, as they rely on tips to survive. When I was a barista in 2010&ndash;2011, the only official dress code rule was to wear closed-toed shoes, for safety. Still, I knew I had to show up looking pretty to pay the rent; I made less than $10 an hour and I needed the tips.</p>
<p>Katie, 36, a veteran bartender and server in Fort Smith, Ark., says at her current job, it&rsquo;s &ldquo;understood&rdquo; she should wear makeup. At a previous restaurant, a manager even told her and her coworkers they would &ldquo;make better tips if [they] wore makeup.&rdquo;</p>
<p>&ldquo;Based on my own appearance&mdash;weight fluctuations, makeup versus no makeup, jewelry versus no jewelry&mdash;there&rsquo;s a definite difference,&rdquo; Katie says. She adds that she was passed over for the most lucrative bartending shifts at her previous job after overhearing her managers say they wanted &ldquo;cuter girls&rdquo; to bartend instead.</p>
<p>Multi-billion dollar industries also market <a href="https://www.businesswire.com/news/home/20190225005455/en/72-Billion-Weight-Loss-Diet-Control-Market" target="_blank">fad diets</a> and <a href="https://www.statista.com/statistics/509679/value-of-the-global-anti-aging-market/" target="_blank">anti-aging products</a> to women. Both Katie and Jeeva, 24, a bartender and member of UNITE HERE, the union representing hospitality, hotel and airport workers, worry about aging. &ldquo;As you get older, as a female bartender, your tips can go down,&rdquo; Jeeva says. Katie says she &ldquo;hope[s] to leave [the service industry] in the next 10 years, before I get too ugly.&rdquo;</p>
<p>The grooming gap&rsquo;s effects are compounded for women of color. According to <a href="http://rocunited.org/wp2015b/wp-content/uploads/2015/10/RaceGender_Report_LR.pdf" target="_blank">Restaurant Opportunity Center</a>, restaurant owners look for workers who are &ldquo;clean-cut, [have] good hygiene or a professional appearance, all potential code words for race.&rdquo; For instance, <a href="https://www.hypehair.com/86642/black-consumers-continue-to-spend-nine-times-more-in-beauty-report/" target="_blank">Black women spent</a> $473 million on relaxers, weaves and other hair care in 2017, in part because of racist ideas that natural Black hair is not professional or attractive. Black workers annually spend nine times more on hair and beauty products than other workers.</p>
<p>For transgender women, too, there can be an added layer of work, stress and self-consciousness.&nbsp;Autumn, who transitioned while at her current publishing job in Washington, D.C., says she quickly realized how much time and energy it takes to perform femininity for work. She used to spend 20 minutes to get ready in the morning, but now takes at least 45 minutes. Autumn adds, &ldquo;I have to do things that cis women don&rsquo;t have to&hellip; [but] it&rsquo;s gotten easier with time and practice,&rdquo; like tucking and dealing with facial hair. Because she presents extremely femme, Autumn says she hasn&rsquo;t dealt with enforcement around her appearance, but other women workers around the country have been disciplined and even fired for appearing insufficiently feminine. Women workers have sued&mdash;<a href="https://www.slu.edu/law/law-journal/online/2017-18/appearance-based-employment-discrimination.php" target="_blank">and won</a>&mdash;over gender discrimination that manifests as attractiveness discrimination.</p>
<p>Nat, a trans woman who works at a union in the Washington, D.C., area, says, &ldquo;I didn&rsquo;t feel like I was allowed to be a woman if I liked masculine things. It delayed any kind of self-reflection&rdquo; about gender and identity &ldquo;for such a long time.&rdquo;</p>
<p>At work and in the world, all women&mdash;cis and trans&mdash;feel the pressure to conform to normative standards of femininity and attractiveness. But the solution to this problem isn&rsquo;t to throw away all the eyeshadow or take out a new line of credit for weekly manicures. The solution is to organize together.</p>
<p>&ldquo;Building your union in the workplace is also about tackling the social issues that are directly applicable to your economic experience,&rdquo; says Nelson. Because they were organized and had a voice in management&rsquo;s ear, AFA-CWA flight attendants were able to relax and modernize aspects of their dress code. Prior to 2006, newly hired female flight attendants were <a href="https://www.nytimes.com/2019/02/22/business/sara-nelson-flight-attendant-union.html" target="_blank">required to attend</a> a one-day training with a makeup artist (while men had the day off). Women were also encouraged to buy makeup if they didn&rsquo;t have any, since female flight attendants were required to wear makeup. There are still appearance standards &ldquo;that put a greater burden on women than men,&rdquo; says Nelson, but there&rsquo;s no longer a makeup training day, and no requirement to buy or wear makeup.</p>
<p>Because the vast majority of union contracts include language around wages, promotions, discipline and firing, the ways in which unionized women workers move up (or down) in a company are clear. They don&rsquo;t have to wonder if they&rsquo;re being pushed out because their boss doesn&rsquo;t like the way they look&mdash;every infraction must be documented and explained. And because union workers receive raises based on seniority, gendered gaps around wages and promotions are far less likely, which gives women workers more freedom to ignore unspoken pressures around grooming, and a vehicle to further expand their rights at work.</p>
<p>Regardless of whether a workplace is unionized, workers can still organize to challenge gender inequity on the job. There&rsquo;s a <a href="https://medium.com/s/please-advise/the-commuting-conundrum-should-employers-fund-our-commute-4c7c0af6c56" target="_blank">nascent movement</a> around organizing for workers to be paid wages for time spent commuting to work, since commuting is a necessity. The same could be said of the&nbsp;grooming that women do before leaving for work. Working women, in unions and outside of them, could organize around extra compensation for women&rsquo;s grooming products, as well as the time spent applying them; Madison suggests a &ldquo;stipend.&rdquo; Women workers also could fight against the <a href="https://www.vox.com/policy-and-politics/2018/6/19/17476586/tipped-minimum-wage-washington-dc" target="_blank">tipped minimum wage</a>, which invites pay discrimination based on appearance and which predominantly affects women.</p>
<p>Ultimately, social understandings of beauty and the many ways they impact women&rsquo;s working conditions are just a piece of a bigger, systemic problem: the larger impacts of a patriarchal society&rsquo;s effects on women. Women are constantly bombarded with advertisements and images of the ideal woman: thin, white, cis and beautiful&mdash;ideals that, of course, carry over into the workplace. The vast majority of women do not fit into these narrow, normative archetypes of beauty, and they can lose out financially because of them. But there are clear ways to organize at work around these issues: by forming unions or by standing together and fighting for legislation that ends the gender pay gap and the tipped minimum wage.</p>
<p>Closing the grooming gap and engaging in the struggles that will be needed to fundamentally challenge these exploitative systems&mdash;in and out of the workplace&mdash;will not be easy. But when has the fight to create the world we deserve ever been easy?</p>
<hr>
<div style="padding: 15px;">
<h2 style="margin-bottom: 5px;">What do you want to see from our coverage of the 2020 presidential candidates?</h2>
<p>As our editorial team finalizes plans for our coverage of the 2020 Democratic primary, we want to hear from you:</p>
<p><strong><a href="https://www.surveymonkey.com/r/ZMXD3KC" target="_blank">What do you want to see from our campaign coverage, and which candidates are you most interested in?</a></strong></p>
<p>It only takes a minute to answer this short, three-question survey, but your input will help shape our coverage in the months to come. That&rsquo;s why we want to make sure you have a chance to share your thoughts.</p></div>
</div>


<div class="moreby">
<a href="/community/profile/323296/">
<h2 class="sechead-article-author">Mindy Isser</h2></a>
<p>Mindy Isser works in the labor movement and lives in Philadelphia.</p>
</div>
<div class="checkout">
<h3>if you like this, check out:</h3>
<ul>
<li>
<a href="http://www.inthesetimes.com/working/entry/22227/instacart-gig-economy-strike-mathwashing-algorithm">&#8220;The Algorithm Made Us Do It&#8221;: How Bosses at Instacart &#8220;Mathwash&#8221; Labor Exploitation</a>
</li>
<li>
<a href="http://www.inthesetimes.com/working/entry/22217/france-general-strike-uber-bus-metro-ratp-macron-pensions">Uber Is Offering Scab Rides to Help Break France&#8217;s General Strike</a>
</li>
<li>
<a href="http://www.inthesetimes.com/working/entry/22216/bosses-union-busting-trump-nlrb-labor-intimidation">Bosses Are Charged with Breaking the Law in Over 40% of Union Campaigns</a>
</li>
<li>
<a href="/article/22202/coal-mining-industry-bankruptcies-workers-rights-american-miners-act">Even in Bankruptcy, Coal Companies Can&#8217;t Stop Selling Out Workers</a>
</li>
<li>
<a href="http://www.inthesetimes.com/working/entry/22212/democrats-trump-nafta-2.0-trumka-pelosi-usmca">Why Did Democrats Give Trump a Win on NAFTA 2.0?</a>
</li>
</div>
<div id='taboola-below-main-column-mix'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column-mix', placement:'below-main-column', target_type:'mix'});
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>
<a href="#" class="mobile-comments">View Comments</a>
<div class="article-comment">
<div id="disqus_thread"><noscript></noscript></div>
<script type="text/javascript">
	var disqus_shortname = "inthesetimes";
	var disqus_identifier = "22197";
	var disqus_title = "The Grooming Gap: What &#8220;Looking the Part&#8221; Costs Women";
	(function() {
		var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		dsq.src = "https://" + disqus_shortname + ".disqus.com/embed.js";
		(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
	})();
	(function() { if (window.XMLHttpRequest) {
		var xmlhttp = new XMLHttpRequest(); xmlhttp.open("GET", "http://inthesetimes.com/?ACT=109&sync=600", true); xmlhttp.send();
	}})();
</script>
</div>
</article>
<aside class="sidebar columns">
<div class="block cover">
<div style="overflow: hidden;">
<a href="http://inthesetimes.com/archives/covers_ind/44/01/"><img src="/images/made/images/made/images/44/01/cover4401_104_136_104_136_65.jpg" width="104" height="136" alt="" /></a>
<ul>
<li><a href="/article/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code">The Grooming Gap: What &#8220;Looking the Part&#8221; Costs Women</a></li>
<li><a href="/article/22196/fox-news-trump-ukraine-fake-news-independent-journalism-in-these-times">Fox News, Trump&#8217;s Ministry of Propaganda</a></li>
<li><a href="/article/22200/imagining-role-playing-green-new-deal-iowa-midwest">Using Roleplaying To Imagine Life Under a Green New Deal&#8212;Dungeons &amp; Dragons Style</a></li>
<li><a href="/article/22202/coal-mining-industry-bankruptcies-workers-rights-american-miners-act">Even in Bankruptcy, Coal Companies Can&#8217;t Stop Selling Out Workers</a></li>
<li class="full"><a href="/archives/covers_ind/44/01/">View Full Contents</a></li>
</ul>
</div>
<div class="disclaimer"><a href="http://www.inthesetimes.com/sn-cover-subscribe-01" class="button">Subscribe to In These Times</a>

</div>
</div>
<div class="block">
<h4>MOST READ</h4>
<ol><li><a href="http://inthesetimes.com/article/22197/grooming-gap-women-economics-wage-gender-sexism-make-up-styling-dress-code">The Grooming Gap: What “Looking the Part” Costs Women </a></li><li><a href="http://inthesetimes.com/article/21893/iran-war-trump-bolton-neoliberalism-venezuela-cuba-world-order">Noam Chomsky: We Must Stop War with Iran Before It’s Too Late </a></li><li><a href="http://inthesetimes.com/article/22237/trump-war-iran-democrats-sanctions-ndaa-meddling">To Stop Trump’s War with Iran, We Must Also Confront the Democrats Who Laid the Groundwork </a></li><li><a href="http://inthesetimes.com/article/21890/elizabeth-warren-war-military-iran-north-korea-venezuela-bernie-sanders">When It Comes to U.S. Militarism, Elizabeth Warren Is No Progressive </a></li><li><a href="http://inthesetimes.com/features/universal-basic-income-federal-jobs-guarantee-capitalism.html">Do We Need a Universal Basic Income? A Debate.</a></li></ol>
</div>
<div style="clear: both;"></div>
<hr style="background-color: #000000 !important; color: #000000 !important; height: 7px !important; margin-top: 0px; margin-bottom: 15px;">
<div style="padding: 10px 0px 0px 0px; width: 100%;">
<center>
<a href="https://secure.actblue.com/donate/itt-subscription-offer-20181008-ws?refcode=20181010_WS_Sidebar&recurring=true" target="_blank"><img src="http://inthesetimes.com/features/images/cover_44_01_animated.gif" style="width: 100%;"></a>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">Limited Time: Subscribe to IN THESE TIMES MAGAZINE for just $1 a month</p>
<a class="sidebar_button" style="color: #000000; margin-bottom: 20px;" href="https://secure.actblue.com/donate/itt-subscription-offer-20181008-ws?refcode=20181010_WS_Sidebar&recurring=true">Try for $1</a>
</center>
</div>
</center>
</div>
<hr style="background-color: #000000 !important; color: #000000 !important; height: 7px !important; margin-top: 0px; margin-bottom: 15px;">

<div id='articlesq'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq');});
			</script>
</div>
<h4 class="sidelatest">Get the Latest News & Updates</h4>
<script type="text/javascript" src="https://inthesetimes.formstack.com/forms/js.php/newsletter_splash_5"></script><noscript><a href="https://inthesetimes.formstack.com/forms/newsletter_splash_5" title="Online Form">Online Form - Newsletter splash 5</a></noscript>


<hr>
<center>
<div class="facebook-side">
<div class="fb-like-box" data-href="https://www.facebook.com/inthesetimesmag" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</div>

<div id='articlesq2'>
<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('articlesq2');});
			</script>
</div>
</center>
<hr>
<div style="padding: 0px;"><a href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true"><img src="https://can2-prod.s3.amazonaws.com/uploads/data/000/080/630/original/aoi_email_01.jpg" width="100%"></a></div>
<div style="padding: 10px 0px 0px 0px;">
<center>
<p style="font-family: franklin-gothic-urw,sans-serif; font-size: 15px; line-height: 17px; color: #000000; text-transform: uppercase; font-weight: bold; margin-top: -5px; margin-bottom: 10px;">The stories behind the inequality crisis&mdash;from <em>In These Times</em> and Verso Books</p>
<a class="sidebar_button" style="color: #000000;" href="http://inthesetimes.com/offers/age-of-inequality-book.html?refcode=WS_sidebar&noskip=true">Learn More</a>
</center>
</div>
</aside>
</section>
<div id="next_article">
<a href="#" class="close">x</a>
<a href="#" class="expand">«</a>
<a href="http://www.inthesetimes.com/working/entry/22227/instacart-gig-economy-strike-mathwashing-algorithm" class="article">
<h3>Read this next</h3>
<p>&#8220;The Algorithm Made Us Do It&#8221;: How Bosses at Instacart &#8220;Mathwash&#8221; Labor Exploitation</p></a>
</div>
<footer>
<div class="row">
<div class="five columns">
<a href="/" class="footer-logo">In These Times</a>
</div>
<div class="thirteen columns">
<ul>
<li><a href="/about/">ABOUT US</a></li>
<li><a href="/newsletters/">NEWSLETTERS/RSS</a></li>
<li><a href="/contact/">CONTACT US</a></li>
<li><a href="/reprints">REPRINTS</a></li>
<li><a href="/archives/">ARCHIVES</a></li>
<li><a href="/submissions/">SUBMISSIONS</a></li>
<li><a href="/donate">DONATE</a></li>
<li><a href="/leave-legacy/">LEAVE A LEGACY</a></li>
<li><a href="/sponsorship/">SPONSORSHIPS</a></li>
<li><a href="/advertise/">ADVERTISE</a></li>
<li><a href="/press-releases/">PRESS</a></li>
<li><a href="/privacy-policy/">PRIVACY POLICY</a></li>
<li><a href="/subscribe/">SUBSCRIBE</a></li>
<li><a href="/gift-subscriptions">GIVE A GIFT</a></li>
<li><a href="/internships-jobs/">INTERNSHIPS/JOBS</a></li>
<li><a href="/investigative/">INVESTIGATIVE INSTITUTE</a></li>
</ul>
</div>
</div>
<p>COPYRIGHT &copy;2019 IN THESE TIMES AND THE INSTITUTE FOR PUBLIC AFFAIRS. ALL RIGHTS RESERVED</p>
</footer>
</div>
<script type="text/javascript">
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85806-1', 'inthesetimes.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
</body>
</html>
