

<!DOCTYPE html><html
class="fonts-loaded" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta
charset="utf-8"><meta
name="viewport" content="width=device-width,minimum-scale=1"><link
rel="dns-prefetch" href="https://inthesetimes.com"><link
rel="preconnect" href="https://inthesetimes.com" crossorigin><link
rel="shortcut icon" href="/dist/img/favicons/favicon.ico"><link
rel="icon" type="image/png" sizes="16x16" href="/dist/img/favicons/favicon-16x16.png"><link
rel="icon" type="image/png" sizes="32x32" href="/dist/img/favicons/favicon-32x32.png"><link
rel="manifest" href="/dist/img/favicons/manifest.json"><meta
name="mobile-web-app-capable" content="yes"><meta
name="theme-color" content="#fff"><meta
name="application-name" content="in-these-times"><link
rel="apple-touch-icon" sizes="57x57" href="/dist/img/favicons/apple-touch-icon-57x57.png"><link
rel="apple-touch-icon" sizes="60x60" href="/dist/img/favicons/apple-touch-icon-60x60.png"><link
rel="apple-touch-icon" sizes="72x72" href="/dist/img/favicons/apple-touch-icon-72x72.png"><link
rel="apple-touch-icon" sizes="76x76" href="/dist/img/favicons/apple-touch-icon-76x76.png"><link
rel="apple-touch-icon" sizes="114x114" href="/dist/img/favicons/apple-touch-icon-114x114.png"><link
rel="apple-touch-icon" sizes="120x120" href="/dist/img/favicons/apple-touch-icon-120x120.png"><link
rel="apple-touch-icon" sizes="144x144" href="/dist/img/favicons/apple-touch-icon-144x144.png"><link
rel="apple-touch-icon" sizes="152x152" href="/dist/img/favicons/apple-touch-icon-152x152.png"><link
rel="apple-touch-icon" sizes="167x167" href="/dist/img/favicons/apple-touch-icon-167x167.png"><link
rel="apple-touch-icon" sizes="180x180" href="/dist/img/favicons/apple-touch-icon-180x180.png"><link
rel="apple-touch-icon" sizes="1024x1024" href="/dist/img/favicons/apple-touch-icon-1024x1024.png"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta
name="apple-mobile-web-app-title" content="in-these-times"><link
rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-320x460.png"><link
rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-640x920.png"><link
rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-640x1096.png"><link
rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-750x1294.png"><link
rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/dist/img/favicons/apple-touch-startup-image-1182x2208.png"><link
rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/dist/img/favicons/apple-touch-startup-image-1242x2148.png"><link
rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-748x1024.png"><link
rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-768x1004.png"><link
rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-1496x2048.png"><link
rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-1536x2008.png"><link
rel="icon" type="image/png" sizes="228x228" href="/dist/img/favicons/coast-228x228.png"><meta
name="msapplication-TileColor" content="#fff"><meta
name="msapplication-TileImage" content="/dist/img/favicons/mstile-144x144.png"><meta
name="msapplication-config" content="/dist/img/favicons/browserconfig.xml"><link
rel="yandex-tableau-widget" href="/dist/img/favicons/yandex-browser-manifest.json"> <script src="https://cdn.polyfill.io/v3/polyfill.min.js?callback=polyfillsAreLoaded&flags=gated" defer async></script> <style>body:not(.user-is-tabbing) button:focus,body:not(.user-is-tabbing) input:focus,body:not(.user-is-tabbing) select:focus,body:not(.user-is-tabbing) textarea:focus{outline:none}</style> <script>function handleFirstTab(e){if(e.keyCode===9){document.documentElement.classList.add('user-is-tabbing');window.removeEventListener('keydown',handleFirstTab);window.addEventListener('mousedown',handleMouseDownOnce);}}
function handleMouseDownOnce(){document.documentElement.classList.remove('user-is-tabbing');window.removeEventListener('mousedown',handleMouseDownOnce);window.addEventListener('keydown',handleFirstTab);}
window.addEventListener('keydown',handleFirstTab);</script> <script>!function(e,t){"function"==typeof define&&define.amd?define(t):"object"==typeof exports?module.exports=t():e.Cookie=t()}(this,function(){"use strict";function e(t,n,o){return void 0===n?e.get(t):void(null===n?e.remove(t):e.set(t,n,o))}function t(e){return e.replace(/[.*+?^$|[\](){}\\-]/g,"\\$&")}function n(e){var t="";for(var n in e)if(e.hasOwnProperty(n)){if("expires"===n){var r=e[n];"object"!=typeof r&&(r+="number"==typeof r?"D":"",r=o(r)),e[n]=r.toUTCString()}if("secure"===n){if(!e[n])continue;t+=";"+n}t+=";"+n+"="+e[n]}return e.hasOwnProperty("path")||(t+=";path=/"),t}function o(e){var t=new Date,n=e.charAt(e.length-1),o=parseInt(e,10);switch(n){case"Y":t.setFullYear(t.getFullYear()+o);break;case"M":t.setMonth(t.getMonth()+o);break;case"D":t.setDate(t.getDate()+o);break;case"h":t.setHours(t.getHours()+o);break;case"m":t.setMinutes(t.getMinutes()+o);break;case"s":t.setSeconds(t.getSeconds()+o);break;default:t=new Date(e)}return t}return e.enabled=function(){var t,n="__test_key";return document.cookie=n+"=1",t=!!document.cookie,t&&e.remove(n),t},e.get=function(e,n){if("string"!=typeof e||!e)return null;e="(?:^|; )"+t(e)+"(?:=([^;]*?))?(?:;|$)";var o=new RegExp(e),r=o.exec(document.cookie);return null!==r?n?r[1]:decodeURIComponent(r[1]):null},e.getRaw=function(t){return e.get(t,!0)},e.set=function(e,t,o,r){o!==!0&&(r=o,o=!1),r=n(r?r:{});var u=e+"="+(o?t:encodeURIComponent(t))+r;document.cookie=u},e.setRaw=function(t,n,o){e.set(t,n,!0,o)},e.remove=function(t){e.set(t,"a",{expires:new Date})},e});</script> <style>[v-cloak]{display:none !important}@font-face{font-family:'Lyon Text Web';src:url('/fonts/LyonText-RegularItalic-Web.woff2') format('woff2'),url('/fonts/LyonText-RegularItalic-Web.woff') format('woff');font-weight:400;font-style:italic;font-stretch:normal;font-display:swap}.LyonText-RegularItalic-Web{font-family:'Lyon Text Web';font-weight:400;font-style:italic;font-stretch:normal}@font-face{font-family:'Lyon Text Web';src:url('/fonts/LyonText-Regular-Web.woff2') format('woff2'),url('/fonts/LyonText-Regular-Web.woff') format('woff');font-weight:400;font-style:normal;font-stretch:normal;font-display:swap}.LyonText-Regular-Web{font-family:'Lyon Text Web';font-weight:400;font-style:normal;font-stretch:normal}@font-face{font-family:'Lyon Display Web';src:url('/fonts/LyonDisplay-Black-Web.woff2') format('woff2'),url('/fonts/LyonDisplay-Black-Web.woff') format('woff');font-weight:900;font-style:normal;font-stretch:normal;font-display:swap}.LyonDisplay-Black-Web{font-family:'Lyon Display Web';font-weight:900;font-style:normal;font-stretch:normal}@font-face{font-family:'Lyon Display Web';src:url('/fonts/LyonDisplay-Medium-Web.woff2') format('woff2'),url('/fonts/LyonDisplay-Medium-Web.woff') format('woff');font-weight:500;font-style:normal;font-stretch:normal;font-display:swap}.LyonDisplay-Medium-Web{font-family:'Lyon Display Web';font-weight:500;font-style:normal;font-stretch:normal}</style> <script>Cookie.set("critical-css",'1',{expires:"7D",secure:true});</script> <link
href="https://inthesetimes.com/dist/css/styles.b1b6a8e44fc2bc6f8955.css" rel="stylesheet" media="print" onload="this.media=&#039;all&#039;">
<noscript><link
href="https://inthesetimes.com/dist/css/styles.b1b6a8e44fc2bc6f8955.css" rel="stylesheet"></noscript>
<link
rel="stylesheet" type="text/css" href="https://cloud.typography.com/14378/7820012/css/fonts.css" /><title>&quot;We Have To Change the Rules&quot;: What AIDS Activists Can Teach Us About the Covid Pandemic - In These Times</title><meta name="description" content="A conversation with current and former ACT UP activists.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="44667476574" property="fb:profile_id">
<meta content="2799625806807697" property="fb:app_id">
<meta content="en_US" property="og:locale">
<meta content="In These Times" property="og:site_name">
<meta content="article" property="og:type">
<meta content="https://inthesetimes.com/article/aids-activists-act-up-covid-pandemic-pharmaceutical-monopolies" property="og:url">
<meta content="&quot;We Have To Change the Rules&quot;: What AIDS Activists Can Teach Us About the Covid Pandemic" property="og:title">
<meta content="A conversation with current and former ACT UP activists." property="og:description">
<meta content="https://s3.us-east-1.amazonaws.com/in-these-times/_1200x630_crop_center-center_82_none/restinpeaceimage.jpg?mtime=1628787502" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta content="https://en.wikipedia.org/wiki/In_These_Times" property="og:see_also">
<meta content="https://www.facebook.com/inthesetimesmag" property="og:see_also">
<meta content="https://www.twitter.com/inthesetimesmag" property="og:see_also">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@InTheseTimesMag">
<meta name="twitter:creator" content="@InTheseTimesMag">
<meta name="twitter:title" content="&quot;We Have To Change the Rules&quot;: What AIDS Activists Can Teach Us About the Covid Pandemic">
<meta name="twitter:description" content="A conversation with current and former ACT UP activists.">
<meta name="twitter:image" content="https://s3.us-east-1.amazonaws.com/in-these-times/_800x418_crop_center-center_82_none/restinpeaceimage.jpg?mtime=1628787502">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="418">
<link href="https://inthesetimes.com/article/aids-activists-act-up-covid-pandemic-pharmaceutical-monopolies" rel="canonical">
<link href="https://inthesetimes.com" rel="home">
<link type="text/plain" href="https://inthesetimes.com/humans.txt" rel="author"></head><body><div
class="antialiased"><div
class="print:hidden fixed left-0 w-full"><div
class="w-48 mx-auto mt-2"><a
href="#content" class="sr-only focus:not-sr-only text-center border-2 border-dotted hover:border-solid border-black block bg-white uppercase z-50" tabindex="0"><span
class="block p-2">Skip to content</span></a></div></div><div
class="bg-yellow  text-blackest  w-full z-50"><div
class="max-w-6xl mx-auto md:px-20 flex flex-col md:flex-row py-4 md:py-8 px-4 md:px-0"><div
class="font-display uppercase text-3xl sm:text-35xl lg:text-5xl xl:text-55xl leading-none md:text-right tracking-wider md:w-1/4 lg:w-1/3 pb-6 md:pb-0">September 9 at 7:00 p.m. CST</div><div
class="md:w-3/4 lg:w-2/3 md:pl-10"><div
class="leading-tightish font-lyon pb-6 text-sm md:text-base lg:text-xl xl:text-1xl"><p>Join us, live online or in-person, for our 45th Anniversary Celebration &amp; Raffle, featuring Bill McKibben and Noam Chomsky. RSVP for free.</p></div><div
class="leading-none"><a
class="font-display text-1xl xl:text-2xl inline-block bg-red uppercase tracking-wider px-4 py-2" href="https://inthesetimes45.here.live?source=20210809_WS_ALRT">RSVP TO WATCH</a></div></div></div></div><header
class="print:hidden  bg-white  fixed w-full z-40 font-display"><div
class="max-w-6xl mx-auto relative"><div
class="navigation border-b-6 md:border-b-8 mx-4 md:mx-8 lg:mx-20 mt-3 md:mt-6 flex items-center md:items-end justify-between md:pb-2 relative"><div
class="flex items-center relative"><div
class="w-40 lg:w-64 logo mr-6 py-2"><a
href="/" class="block"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.94 157.99"><title>In These Times</title><g><g><path
d="M159,141.85V35.65H145.9V16.28h48.26V35.65H180.88v106.2Z"/><path
d="M234.88,68.48V16.28h21.89V141.85H234.88v-54H223.94v54H202.23V16.28h21.71v52.2Z"/><path
d="M307.89,16.28V35.65H289.23V68.48h17.94V87.86H289.23V122.3h19v19.55H267.53V16.28Z"/><path
d="M371.57,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27H339.1c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.77,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L328.16,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H349.87V37.63c0-2.69-1.26-4-3.77-4h-1.79c-2.7,0-3.77,1.26-3.77,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C369.24,82.12,371.57,86.78,371.57,95.93Z"/><path
d="M422.52,16.28V35.65H403.86V68.48H421.8V87.86H403.86V122.3h19v19.55H382.16V16.28Z"/><path
d="M452.12,141.85V35.65H439V16.28h48.26V35.65H474v106.2Z"/><path
d="M517.77,141.85h-21.7V16.28h21.7Z"/><path
d="M546.29,56.1l.18,58.31v27.44h-17.4V16.28h31.39l6.28,76.06,6.64-76.06H605V141.85H583.61v-28l.18-57.23-8.61,85.21H554.72Z"/><path
d="M656.26,16.28V35.65H637.6V68.48h17.94V87.86H637.6V122.3h19v19.55H615.89V16.28Z"/><path
d="M719.94,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27h-12.2c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.76,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L676.53,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H698.24V37.63c0-2.69-1.26-4-3.77-4h-1.8c-2.69,0-3.76,1.26-3.76,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C717.61,82.12,719.94,86.78,719.94,95.93Z"/><path
d="M0,0V158H129.41V0ZM43.44,141.85H21.73V16.28H43.44Zm64.22,0h-21L72.32,71.71,73,105.08l.36,36.77H54.56V16.28H76.8L89.9,81.22,89.18,45.7,89,16.28h18.66Z"/></g></g></svg></a></div>
<a
href="#" class="icon-one z-40 flex-none block w-7 ml-3 mt-2 relative"><div
class="hamburger hamburger-one"><span
class="absolute" style="left:-99999px;">menu</span></div>
</a><div
class="shadow-xl menu w-64 overflow-scroll max-w-lg text-3xl hidden absolute bg-black left-0 z-30"><div
class="text-2xl w-full bg-blackest uppercase tracking-widest flex flex-row flex-wrap text-center border-white border-b">
<a
class="hover:bg-white hover:text-black w-1/2 block px-8 py-2 border-white border-r text-white" href="/top">Popular</a>
<a
class="w-1/2 block px-8 py-2 hover:bg-white hover:text-black text-white" href="/recent">Recent</a></div><div
class="text-2xl py-4 uppercase tracking-widest">
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/politics">Politics</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/labor">Labor</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/views">Opinion</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/climate">Climate</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/investigations">Investigations</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/rural-america-1">Rural America</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/thewisconsinidea">The Wisconsin Idea</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-red text-white" href="/archives">Magazine</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/podcasts">Podcasts</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/20210105-subscription-menu">Subscribe</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-red text-white" href="https://secure.actblue.com/donate/itt-2021-summer?refcode=20210717_WS_NAV">Donate</a></div><div
class="uppercase leading-tighter px-3 bg-blackest text-ns font-sans text-center opacity-75 text-white py-3">
© 2021 by the Institute for Public Affairs (EIN: 94-2889692)</div></div></div><div
class="subnav text-2xl flex flex-none justify-end items-center" style="max-width:300px;"><div
class="hidden md:flex justify-end items-center uppercase tracking-wider pr-6">
<a
class="whitespace-no-wrap px-3 transition" href="/about">About</a>
<a
class="whitespace-no-wrap px-3 transition" href="/20210105-subscription-nav">Subscribe</a>
<a
class="whitespace-no-wrap px-3 transition" href="https://secure.actblue.com/donate/itt-2021-summer?refcode=20210717_WS_HDR">Donate</a></div>
<a
href="" class="opacity-75 pl-1 hover:opacity-100 flex-none search w-6 block z-40 relative"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.14 16.58"><title>search</title><g><g><path
d="M7,11A4.06,4.06,0,1,1,11,7,4.07,4.07,0,0,1,7,11m7-4.06a7,7,0,1,0-3.47,6l3.63,3.59,2.05-2.06L12.62,11A7,7,0,0,0,13.93,7"/></g></g></svg></a>
<a
href="" class="absolute top-0 right-0 opacity-75 pl-1 hover:opacity-100 flex-none hidden searchclose w-6 block z-50 relative"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.63 22.63"><title>close</title><g><path
id="close" d="M8.49,11.31,0,2.83,2.83,0l8.48,8.49L19.8,0l2.83,2.83-8.49,8.48,8.49,8.49L19.8,22.63l-8.49-8.49L2.83,22.63,0,19.8Z" fill="#000"/></g></svg></a></div></div><div
class="w-72 pr-2 pl-4 md:pl-20 searchtool hidden absolute h-screen overflow-scroll top-0 right-0 -mt-6 md:mr-24 z-40 pb-4"><div
class="bg-white px-6 pt-12"><div
id="searchbox"></div></div><section
id="results" class="py-6 bg-white shadow-xl z-30"><div
id="hits"></div><div
id="pagination"></div></section></div><nav
class="hidden w-full md:flex items-end px-8 lg:px-20 text-2xl lg:text-25xl xl:text-3xl pt-2 uppercase tracking-wider">
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/politics">Politics</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/labor">Labor</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/investigations">Investigations</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/climate">Climate</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/black-lives-matter">Black Lives Matter</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/coronavirus">Coronavirus</a></nav></div></header><main
id="content" tabindex="-1"><article><div
class="content flex flex-wrap font-serif pt-24 md:pt-tippytop print:pt-0"><div
class="px-4 md:px-8 max-w-4xl mx-auto w-full text-1xl"><div
class="hero md:px-4 relative  flex flex-col "><div
class="relative pt-8 "><div
class="block w-full text-left auto none"><div
class="font-display text-1xl md:text-2xl tracking-wider uppercase pb-2">
<a
href="https://inthesetimes.com/feature" class="text-red mr-4 no-underline">Feature</a></div><h1 class="text-4xl md:text-45xl lg:text-5xl leading-tighter pb-2 font-lyon">"We Have To Change the Rules": What AIDS Activists Can Teach Us About the Covid Pandemic</h1><h3 class="font-serif font-normal leading-tightish text-xl md:text-1xl lg:text-2xl py-3 auto">A conversation with current and former ACT UP activists.</h3><h4 class="font-sans font-bold text-sm md:text-base py-2 uppercase auto">
<a
href="https://inthesetimes.com/authors/ria-modak" class="text-red">Ria Modak</a>
<span
class="font-normal pl-8 auto font-sans"><time
datetime="Aug 12, 2021, 11:54:00 AM">August 12, 2021</time></span></h4></div></div><figure
class=" pt-4 md:pt-8 ">
<img
src="/imager/s3_us-east-1_amazonaws_com/in-these-times/restinpeaceimage_01c8ac7cc3b849e525e370bc51344120.jpg" width="900" height="609" data-sizes="100vw" class="w-full h-auto" data-srcset="/imager/s3_us-east-1_amazonaws_com/in-these-times/restinpeaceimage_3be44b4b7d5ea66d2431bebebafefb76.jpg 1600w, /imager/s3_us-east-1_amazonaws_com/in-these-times/restinpeaceimage_cb27ff432976e7fa37b71c22183a138d.jpg 1200w, /imager/s3_us-east-1_amazonaws_com/in-these-times/restinpeaceimage_01c8ac7cc3b849e525e370bc51344120.jpg 900w, /imager/s3_us-east-1_amazonaws_com/in-these-times/restinpeaceimage_a78d4218b7a5719de3f5e9f84ae1bfab.jpg 600w, /imager/s3_us-east-1_amazonaws_com/in-these-times/restinpeaceimage_5007aab556f12cb3777507fa2411c035.jpg 25w" alt="" style="background-color:#e4d3bb"><figcaption
class="font-sans text-sm py-4">Act Up demonstrators protest on Fifth Avenue. <span
class="pt-4 block text-xs uppercase text-grey">Andrew Holbrooke/Corbis via Getty Images</span></figcaption></figure></div></div></div><div
class="content relative flex flex-wrap font-serif"><div
class="w-full text-lg md:text-1xl py-10 print:py-4 print:text-base"><div
class="article subhead-lyon"><div
class="print:hidden hidden lg:block pl-24 w-10 text-blackest float-left sticky z-30 top-0 left-0 -mt-20 pointer-events-none" style="left: 50%;"><div
class="flex flex-col float-left social pb-6 justify-center pt-24" style="margin-left: -600px;">
<a
class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finthesetimes.com%2Farticle%2Faids-activists-act-up-covid-pandemic-pharmaceutical-monopolies" target="_blank" onclick="ga('send', 'event', 'Social', 'Facebook');">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.14 18.72"><title>facebook</title><g><g><path
d="M6.26,5.82V4.33c0-.23,0-.49.41-.49H9.05V0H5.92A3.85,3.85,0,0,0,1.77,4.14V5.82H0V9.74H1.77v9H6.26v-9H8.74l.4-3.92ZM8.06,9H5.51v9h-3V9H.75V6.57H2.52V4.14A3.15,3.15,0,0,1,5.91.75H8.3V3.09H6.67A1.12,1.12,0,0,0,5.51,4.33V6.57h2.8Z" fill="#231f20"/></g></g></svg>
<span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Share</span>
</a>
<a
class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="https://twitter.com/intent/tweet/?text=%22We%20Have%20To%20Change%20the%20Rules%22%3A%20What%20AIDS%20Activists%20Can%20Teach%20Us%20About%20the%20Covid%20Pandemic%20@inthesetimesmag&url=https%3A%2F%2Finthesetimes.com%2Farticle%2Faids-activists-act-up-covid-pandemic-pharmaceutical-monopolies" target="_blank" onclick="ga('send', 'event', 'Social', 'Twitter');">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.92 15.82"><title>twitter</title><g><g><path
d="M19.74,2a2,2,0,0,1-.55.14A5.32,5.32,0,0,0,19.74.94L20,0l-.85.5a6.76,6.76,0,0,1-2.07.83A4.19,4.19,0,0,0,14.25.18a4.13,4.13,0,0,0-4.13,4.13c0,.15,0,.3,0,.45A10.31,10.31,0,0,1,3.13,1L2.79.58l-.27.47A4.15,4.15,0,0,0,2.85,5.7a2.21,2.21,0,0,1-.37-.2L1.88,5V5.8A4.21,4.21,0,0,0,3.75,9.26l-.34,0-.62-.12.2.6a4.43,4.43,0,0,0,3.13,2.75,7.31,7.31,0,0,1-4.51.94L0,13.19l1.37.88a11,11,0,0,0,6,1.75A11,11,0,0,0,18.4,4.75v-.3a8.06,8.06,0,0,0,1.8-1.93l.72-1.07ZM17.79,4l-.16.12v.2c0,.15,0,.31,0,.47A10.22,10.22,0,0,1,7.33,15.07a10.21,10.21,0,0,1-4.23-.91,7.78,7.78,0,0,0,4.26-1.67l.84-.65-1.06,0A3.91,3.91,0,0,1,4,10a4.76,4.76,0,0,0,1.46-.15L7,9.47,5.39,9.16a3.52,3.52,0,0,1-2.7-2.72A3.09,3.09,0,0,0,4,6.63l1.11-.07L4.22,6A3.38,3.38,0,0,1,2.71,3.13a3.51,3.51,0,0,1,.22-1.21,11.09,11.09,0,0,0,7.64,3.62l.5,0L11,5.08a3.25,3.25,0,0,1-.09-.77A3.38,3.38,0,0,1,16.72,2l.15.15.2,0a8,8,0,0,0,1.53-.47c-.2.34-.38.56-.38.57l-.38.46.58.14a3,3,0,0,0,.58.06A7.41,7.41,0,0,1,17.79,4Z" fill="#231f20"/></g></g></svg>
<span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Tweet</span>
</a>
<a
class="tooltip copylink pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" onclick="return false;" href="https://inthesetimes.com/article/aids-activists-act-up-covid-pandemic-pharmaceutical-monopolies">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><title>link_1</title><g
id="Layer_2" data-name="Layer 2"><g
id="Layer_1-2" data-name="Layer 1"><path
d="M23.31,16.32a9.11,9.11,0,0,0-.59-5.2l.7-.7a3.41,3.41,0,1,0-4.81-4.83l-5.78,5.79a3.44,3.44,0,0,0,0,4.83L10,19.1A7.52,7.52,0,0,1,10,8.49l5.77-5.8A7.5,7.5,0,0,1,26.31,13.31ZM5.69,12.68a9.19,9.19,0,0,0,.58,5.2l-.69.7a3.41,3.41,0,0,0,4.81,4.83l5.78-5.79a3.43,3.43,0,0,0,0-4.82l2.88-2.9a7.53,7.53,0,0,1,0,10.62l-5.77,5.79A7.5,7.5,0,0,1,2.69,15.69Z" style="fill:none;stroke:#000;stroke-miterlimit:10;fill-rule:evenodd"/></g></g></svg>
<span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Copy Link</span>
</a>
<a
class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="mailto:?subject=&#8220;&quot;We Have To Change the Rules&quot;: What AIDS Activists Can Teach Us About the Covid Pandemic&#8221; from In These Times&body=An article from In These Times was recommended to you:%0D%0A%0D%0A&quot;We Have To Change the Rules&quot;: What AIDS Activists Can Teach Us About the Covid Pandemic%0D%0Ahttps://inthesetimes.com/article/aids-activists-act-up-covid-pandemic-pharmaceutical-monopolies" onclick="ga('send', 'event', 'Social', 'Email');">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.61 13.55"><title>email</title><g><g><path
d="M0,0V13.55H18.61V0ZM17.17.75,9.31,6.38,1.45.75ZM.75,12.8V1L9.31,7.17,17.86,1V12.8Z" fill="#231f20"/></g></g></svg>
<span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Email</span>
</a>
<a
class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="" onclick="print();ga('send', 'event', 'Social', 'Print');return false;">
<svg
version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 100 86.6" style="enable-background:new 0 0 100 86.6;" xml:space="preserve">
<g>
<rect
x="31" y="49.4" width="38" height="3"/>
<rect
x="31" y="60.4" width="38" height="3"/>
<rect
x="31" y="71.4" width="38" height="3"/>
<path
d="M100,21H79V0H21v21H0v48h20.2v17.6H79V69h21V21z M25,4h50v17H25V4z M75.1,82.6H24.9V39.9h50.2V82.6z"/>
</g>
</svg><span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Print</span>
</a>
<input
type="text" class="opacity-0 pointer-events-none absolute" id="link" value="https://inthesetimes.com/article/aids-activists-act-up-covid-pandemic-pharmaceutical-monopolies"></div></div><article><div
class="max-w-article mx-auto px-4  dropcap    "><p
dir="ltr">Parallels between the AIDS crisis and the Covid-<span
class="numbers">19</span> pandemic have long been noted by <a
href="https://www.thelancet.com/journals/lanwpc/article/PIIS2666-6065(20)30082-1/fulltext">public health experts</a>, <a
href="https://www.aarp.org/politics-society/history/info-2020/activists-coronavirus-aids.html">AIDS activists</a> and <a
href="https://www.npr.org/2020/08/03/898581035/they-know-what-a-pandemic-is-hiv-survivors-see-similarities-to-aids-epidemic">HIV survivors</a>, from widespread governmental failures in disseminating accurate information about the disease to global inequities in treatment access. Crucially, Black, Brown and poor people in the United States, as well as communities in the Global South most harmed by pharmaceutical monopolies, have been especially at risk during both global health crises. The systemic racism, homophobia and transphobia that runs rampant within the American healthcare system has worsened the devastation caused by both crises, particularly for queer people of color, who, for example, are <a
href="https://williamsinstitute.law.ucla.edu/publications/covid-surge-lgbt/">twice as likely</a> as straight white people to test positive for Covid-<span
class="numbers">19</span>. Globally, wealthy nations have created a&nbsp;system of vaccine apartheid, hoarding vaccine doses while increasingly deadly variants of the coronavirus continue to claim the lives of millions in low-income&nbsp;countries.</p><p
dir="ltr">While health advocacy organizations have <a
href="https://context-cdn.washingtonpost.com/notes/prod/default/documents/0e0d70d6-06db-4182-bdf7-5bc962400d71/note/f47cd48e-6753-4508-b82d-1f66c23888e3.#page=1">urged</a> the federal government to learn from the HIV/AIDS crisis to more effectively respond to the Covid-<span
class="numbers">19</span> pandemic, both within America and abroad, many HIV/AIDS organizers argue that the government has now failed twice in its responsibility to the nation’s — and the world’s — most vulnerable&nbsp;people.</p><p
dir="ltr"><em>In These Times </em>spoke with José De Marco, an activist with <a
href="http://www.actupphilly.org/">ACT UP Philadelphia</a>, and Asia Russell, executive director of <a
href="https://healthgap.org/">Health Global Access Project</a> and former ACT UP Philadelphia organizer. Founded in March <span
class="numbers">1987</span>, ACT UP has played a&nbsp;monumental role in improving the lives of people with AIDS through direct action, medical research and legislative advocacy. The organization has continued to fight for equitable access to healthcare for more than two decades, applying the lessons learned from the peak of the AIDS crisis to the Covid-<span
class="numbers">19</span> pandemic. As Russell says, <span
class="push-double"></span>​<span
class="pull-double">“</span>People living with HIV are at the forefront of movements challenging the Biden administration to secure a&nbsp;people’s vaccine.”&nbsp;</p><p
dir="ltr">De Marco and Russell have each been involved with HIV/AIDS organizing for the past <span
class="numbers">25</span>&nbsp;years. They spoke to <em>In These Times </em>about the connections between the AIDS crisis and the coronavirus pandemic, the role of white supremacy and the global pharmaceutical industry in producing and upholding public health catastrophes, and what the U.S. government should do to work towards global health&nbsp;justice.&nbsp;</p><p
dir="ltr"><strong>Can you speak about your time organizing during the AIDS crisis? How were you drawn into the&nbsp;movement?</strong></p><p
dir="ltr"><strong>José De Marco:</strong> I&nbsp;have been HIV positive since <span
class="numbers">1988</span>. I&nbsp;had a&nbsp;partner who succumbed to HIV in <span
class="numbers">1994</span>, and in dealing with my being positive and his illness, it was really hard because I&nbsp;was just his total caregiver. When my partner died, I&nbsp;started volunteering at an organization called We the People, which was an organization run for people with HIV, by people with HIV. And from there, I&nbsp;went to ACT UP Philadelphia. When I&nbsp;started, my eyes were opened politically, and I&nbsp;became aware of a&nbsp;lot of things, and I&nbsp;was able to literally fight back. And that’s what I&nbsp;did.</p><p
dir="ltr"><strong>Asia Russell:</strong> I&nbsp;started AIDS activist work as a&nbsp;member of ACT UP Philadelphia in <span
class="numbers">1995</span>. That’s when José and I&nbsp;first crossed paths. People living with HIV, leaders in that movement, were educating me about how to use people power to win bold campaigns for life saving treatment&nbsp;access.&nbsp;</p><p
dir="ltr"><strong>Do you feel like your role as an AIDS activist and educator has allowed you to understand the pandemic in a&nbsp;deeper way?</strong></p><p
dir="ltr"><strong>José De Marco:</strong> Yeah, it’s opened my eyes to a&nbsp;lot of things outside of my queer little world. I&nbsp;identify as Afro-Latinx, so being a&nbsp;queer person of color, I&nbsp;was always forced to see everything through a&nbsp;racial lens. It’s even more intensified in <span
class="numbers">2021</span>. All the social determinants and social inequities that are generating HIV infections, the same inequities are also generating Covid infections, and they’re generating mass&nbsp;incarceration.&nbsp;</p><p
dir="ltr">For instance, housing is an issue. It’s not only in Philadelphia, it’s nationwide. And housing forces people to live in the street. Housing forces people to do many things in order to survive. Things that people never thought they’d have to do in order to survive, like survival sex — not the kind of sex where you consciously make a&nbsp;decision, <span
class="push-double"></span>​<span
class="pull-double">“</span>I think I’m gonna do sex work.” No. It’s like you’re forced to do sex work. I&nbsp;see this with a&nbsp;lot of trans women of color. I&nbsp;see this with a&nbsp;lot of kids who have been thrown out of their homes. People are forced to steal and shoplift. And these are the same issues that generate HIV and generate incarceration. Poverty is violence, you know, people do what they have to do when they’re&nbsp;poor.&nbsp;</p><p
dir="ltr">And you see the same inequities around Covid. People that are homeless have no access to the vaccines, they don’t have the access to a&nbsp;roof over their head so that they can socially distance. I&nbsp;mean, that’s how I&nbsp;see it as a&nbsp;person organizing street activists, that’s what I&nbsp;see.&nbsp;</p><p
dir="ltr"><strong>Asia Russell</strong>: We’re in a&nbsp;moment now where we’re talking about the same structural forces driving Covid-<span
class="numbers">19</span> vaccine and treatment apartheid, where we had discussed medical apartheid <span
class="numbers">20</span>&nbsp;years before during the AIDS crisis. The Covid-<span
class="numbers">19</span> crisis must be responded to as a&nbsp;global catastrophe, not something that is confined to any arbitrary border. That requires accountability of the Biden administration, not merely for what’s taking place in the United States, but for what is taking place around the world. We learned that through the prism of the AIDS pandemic, and it could not be more true for Covid-<span
class="numbers">19</span>. People living with HIV are at the forefront of movements challenging the Biden administration to secure a&nbsp;people’s vaccine.&nbsp;</p><p
dir="ltr">The rage, the evidence and the scientific expertise of the model of AIDS activism that José taught me is exactly what needs to be deployed now, and still needs to be deployed by the way for the AIDS epidemic. We are not finished with our work in confronting and defeating the AIDS pandemic. Our analysis is that we only make our efforts to challenge the AIDS crisis stronger by mobilizing to confront Covid-<span
class="numbers">19</span> inequities at the same&nbsp;time.</p><p
dir="ltr"><strong>Where do you see the connections between the AIDS crisis and the pandemic today as two monumental public health catastrophes? Are there similarities in how multinational pharmaceutical companies and the U.S. government have responded to the respective&nbsp;crises?&nbsp;</strong></p><p
dir="ltr"><strong>Asia Russell</strong>: The system through which medicines and vaccines are brought to the market is based on at least <span
class="numbers">20</span>&nbsp;years of monopoly rights being given to powerful pharmaceutical companies.The system has an array of incentives that generate these inequities. The incentive for Pfizer, for example, is not just to protect its monopoly on an mRNA vaccine, literally at the cost of billions of lives, but also to grow its profits. Right now, it’s fighting like hell to secure rich countries buying additional doses to be used as so-called boosters. Because for every dose they sell in a&nbsp;wealthy country, they can charge $<span
class="numbers">24</span> compared with a&nbsp;tiered, not-for-profit price in a&nbsp;poor country. The system is functioning when poor countries get less and rich countries get what they do not need because it is driven by these extremely inefficient and dangerous monopoly&nbsp;powers.</p><p
dir="ltr">Some people say that this is a&nbsp;sign that our system is broken. In fact, the system is functioning very well. The issue is that we have to change the rules. This inequity that we’re witnessing right now is an example of something that happens on a&nbsp;much less grand scale around us that many people experience every day, including in the United States. You can take the example of something as basic and as widely used as insulin and watch the trajectory of price-gouging from pharmaceutical companies over the years. You end up seeing cases of people in the United States rationing insulin because of their inability to cough up sufficient funds to the point of death. So that is the system. The system is not broken, it’s working. We need a&nbsp;different system.</p><p
dir="ltr"><strong>José De Marco</strong>: It’s amazing how quickly the vaccine was created and made available, for someone that remembers ACT UP, especially ACT UP New York and ACT UP Philadelphia, when we were all stronger organizations, fighting with pharmaceutical companies to have the drug. I&nbsp;think that the waiting time was <a
href="https://time.com/4705809/first-aids-drug-azt/">seven years</a> before drugs could be actually approved from the Food and Drug Administration. And it just proves to me that the government can do anything it wants to do whenever they want to do it. If they really had wanted to move on HIV and AIDS, they could have moved on it a&nbsp;long time&nbsp;ago.&nbsp;</p><p
dir="ltr">But I&nbsp;see some of the same issues around Covid. I’m looking at it from a&nbsp;social determinants level, you know. And it’s disturbing as a&nbsp;person of color, and I&nbsp;blame this at the feet of white supremacy, that we’re afraid of vaccines because we have a&nbsp;distrust of people in medicine, and it’s well founded. The mistrust of white medicine has made a&nbsp;lot of people of color really suspicious. And you can blame this directly on white people for doing this shit and not dismantling it a&nbsp;long time&nbsp;ago.&nbsp;<br></p><p
dir="ltr"><strong>What should the United States government be doing or should it have done differently during this pandemic than it did during the AIDS crisis? What needs to happen now for marginalized communities to start to recover from this&nbsp;pandemic?</strong></p><p
dir="ltr"><strong>José De Marco</strong>: In the very beginning, they did nothing. Ronald Reagan knew about HIV. He knew about AIDS. He said nothing. He did not warn people. He did not say, protect yourself sexually when you’re having sex, use a&nbsp;condom, none of that stuff, no harm reduction stuff. This white, heterosexual cisgender government did nothing until it was too&nbsp;late.&nbsp;</p><p
dir="ltr">And I&nbsp;see the same things for Covid. You know, like, all of that crap Trump did not say and all of that blustering and bullshit that he did. It generated — and it’s still generating — Covid infections, especially among his supporters that are actually running around not being vaccinated because they’re looking to him. It’s the same thing. In the beginning, he did not warn people about Covid the way that he should have. I&nbsp;see those two&nbsp;similarities.&nbsp;</p><p
dir="ltr">I don’t know if HIV could’ve been stopped but it did not have to reach the same proportions as it did if they had just warned people. And I&nbsp;believe it could have been the same thing with Covid, if people had got accurate information from the very beginning that was not presented in a&nbsp;partisan manner from an asshole&nbsp;president.</p><p
dir="ltr"><strong>Asia Russell</strong>: What the Biden administration must do is live up to the promises that Joe Biden made as a&nbsp;candidate. Specifically, that looks like the United States. funding and implementing a&nbsp;plan to vaccinate the world. Nothing short of that will get us out of this terrifying nightmare. It’s what’s morally and ethically necessary. That starts with eliminating the artificial scarcity of vaccines, particularly mRNA vaccines. We need to flood the market with vaccines. And that is only possible if there is forced transfer of technology from Pfizer and Moderna, to producers in Africa, in Latin America and the Caribbean, across the continent of Asia. Big pharma does not want that to happen, because decreasing scarcity means prices go down. So that’s where we need leaders to step in and act in the interest of the common&nbsp;good.</p><p
dir="ltr">There also need to be service interventions, like investing in community health workers and supply chain logistics to get vaccines into communities. It’s not only about vaccination, it’s also about equitable access to life saving treatment, to get oxygen to people who are gasping for air. Biden needs to prioritize solving these life and death&nbsp;problems.&nbsp;</p><p
dir="ltr">And then, ultimately, there needs to be sufficient investment, in preparing for the next crisis, so that it does not happen this way, so that we have a&nbsp;system of sufficient funding from the U.S. government to countries on the front lines that will suffer the most. That gets called pandemic preparedness, pandemic response, global health security, it has many names. We think about it as health&nbsp;justice.<br></p></div></article></div><div
class="max-w-3xl mx-auto md:text-lg mt-4 md:mt-12 py-6 font-sans items-center relative  pl-4  pr-4"><div
class="bg-greyLight  px-8 md:px-12  py-8 leading-tightish bioblock"><p><span
class="text-red text-3xl font-display uppercase pr-1"><a
href="https://inthesetimes.com/authors/ria-modak">Ria Modak</a></span> is a&nbsp;senior at Harvard College and an Editorial Intern at <em>In These Times</em>.</p></a></div></div><div
class="related px-4 text-center max-w-3xl mx-auto mt-12 mb-2"><div
class="border-t border-b border-black md:px-8 py-6 md:py-8 text-black leading-tight"><div
class="font-serif italic text-base md:text-1xl max-w-xl mx-auto red-underline-on">
Have thoughts or reactions to this or any other piece that you&#039;d like to share? <a
href="/letter-to-the-editor/aids-activists-act-up-covid-pandemic-pharmaceutical-monopolies">Send us a note with the Letter to the Editor form.</a></div></div></div></div></div></article><section
class="print:hidden flex flex-wrap px-4 md:px-8 lg:px-12 pt-4 pb-12 max-w-6xl mx-auto"><div
class="relative py-2 bg-white articles w-full flex flex-wrap items-start md:pb-8"><div
class="w-full lg:px-4"><div
class="subtitle">
Similar articles</div></div>
<a
href="https://inthesetimes.com/article/major-news-outlets-downplay-kissinger-and-hilarys-relationship" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Naureckas_Kissinger_Hillary_Clinton.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Naureckas_Kissinger_Hillary_Clinton.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Naureckas_Kissinger_Hillary_Clinton.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Feature</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>The Mainstream Media Barely Mentioned Bernie Sanders’ Recent Debate Comments on Henry Kissinger</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">On the major networks&#039; newscasts, the exchange was only mentioned twice.</div><div
class="text-ns lg:text-sm font-sans font-bold text-greyish uppercase">
Jim Naureckas</div></div>
</a>
<a
href="https://inthesetimes.com/article/laquan-mcdonald-rahm-emanuel-emails-foia" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/rahm-emanuel-laquan-mcdonald-resign.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/rahm-emanuel-laquan-mcdonald-resign.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/rahm-emanuel-laquan-mcdonald-resign.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Feature</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>The Laquan McDonald Email Dump Shows Rahm Emanuel’s Administration in Crisis Mode</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">A guide to the documents released by City Hall in the aftermath of the Chicago police shooting.</div><div
class="text-ns lg:text-sm font-sans font-bold text-greyish uppercase">
Rebecca Burns</div></div>
</a>
<a
href="https://inthesetimes.com/article/why-sxsws-harassment-summit-was-a-textbook-terrible-solution-to-harassment" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/SXSW_Sady_Doyle_Gamergate.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/SXSW_Sady_Doyle_Gamergate.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/SXSW_Sady_Doyle_Gamergate.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Feature</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>Why SXSW’s ‘Harassment Summit’ Is a Terrible Solution to Harassment</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">Here&#039;s what we learned from the women targeted.</div><div
class="text-ns lg:text-sm font-sans font-bold text-greyish uppercase">
Jude Ellison Sady Doyle</div></div>
</a></div><div
class="mt-4 mb-4 md:mb-12 lg:px-12 newsletter w-full md:w-1/2"><div
class=" text-center pt-6 md:pt-8 pb-3   px-6 md:px-8  bg-yellow  h-full   text-blackest "><div
class=" text-4xl md:text-45xl xl:text-55xl  leading-neg font-display tracking-wide uppercase">
Join our newsletter
<span
class=" text-2xl lg:text-4xl xl:text-45xl block leading-none  xl:pt-2 pb-4 ">
</span></div><div
class="font-serif leading-tight  md:text-2xl xl:text-3xl  italic font-bold">
Fearless journalism, emailed straight to you.</div><form
method="post" action="" class=" pt-4  font-sans w-full" accept-charset="UTF-8">
<span
class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="/actions/blitz/csrf/input" data-blitz-params=""></span>
<input
type="hidden" name="action" value="contact-form/send">
<input
type="hidden" name="redirect" value="fea696aaac483c7278b0ac5d5242dd93d98d99fe0a3687d48ce39bf2a1b969a1thank-you/email">
<input
id="from-email" type="email" placeholder="your@emailaddress.com" name="fromEmail" value="" class="font-sans p-2 mb-2 text-sm md:text-lg  lg:w-1/2 max-w-xs  font-sans text-black">
<input
type="hidden" value="inTheseTimes" name="message">
<span
class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="/actions/snaptcha/field/get-field" data-blitz-params="no-cache=1"></span>
<input
type="submit" class="bg-blackest text-white text-sm md:text-lg font-bold uppercase py-2 px-4" value="Submit"></form></div></div><section
class="mt-4 mb-4 md:mb-12 bg-white magazines md:w-1/2"><div
class="flex flex-col"><div
class="  lg:px-12  flex flex-row ">
<a
href="https://inthesetimes.com/magazine/back-to-school" class=" lockup block  h-auto flex-none w-1/2  ">
<img
src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27400%27%20height%3D%27523%27%20style%3D%27background%3Atransparent%27%2F%3E" width="400" height="523" data-sizes="100vw" class="w-full h-auto block lazyload" data-srcset="/imager/images/527190/cover4509big_dcf7d7dc6df8adc8071fe96b7a378182.jpg 1200w, /imager/images/527190/cover4509big_85c507c01c189e1eaa993dbda3e84cc5.jpg 900w, /imager/images/527190/cover4509big_3baa4eeff030fad101971876636dae06.jpg 600w, /imager/images/527190/cover4509big_53707a8f782d2638ef3de3854252cd3e.jpg 25w" alt="" style="background-color:#212627">
</a><div
class=" bg-greyLight "><div
class=" p-4 md:p-6 xl:p-8  bg-greyLight"><div
class="leading-none pb-2 uppercase font-display tracking-wider  text-3xl xl:text-45xl ">Subscribe and Save 66%</div><div
class="font-sans  text-xs md:text-sm xl:text-lg py-2 pr-4  leading-tightish"><p>Less than $1.67 an issue</p></div><div
class="pt-5"><a
href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=ITT&amp;cds_page_id=250618&amp;cds_response_key=HWEB" class="px-4 xl:px-6 text-white bg-red tracking-wide hover:bg-blackest  text-xl xl:text-2xl  uppercase py-2 font-display">Subscribe Now</a></div></div></div></div></div></section></section></main><footer
class="print:hidden text-white bg-blackest w-full"><div
class="mx-auto max-w-6xl px-4 md:px-16 pt-3 md:pt-6 flex flex-col md:flex-row justify-between pb-8 md:pb-16"><div
class="md:w-1/4 md:pr-12 md:pl-4"><div
class="mx-auto w-48 md:w-full logo white py-2 md:py-6"><a
href="/" class="block py-2"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.94 157.99"><title>In These Times</title><g><g><path
d="M159,141.85V35.65H145.9V16.28h48.26V35.65H180.88v106.2Z"/><path
d="M234.88,68.48V16.28h21.89V141.85H234.88v-54H223.94v54H202.23V16.28h21.71v52.2Z"/><path
d="M307.89,16.28V35.65H289.23V68.48h17.94V87.86H289.23V122.3h19v19.55H267.53V16.28Z"/><path
d="M371.57,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27H339.1c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.77,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L328.16,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H349.87V37.63c0-2.69-1.26-4-3.77-4h-1.79c-2.7,0-3.77,1.26-3.77,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C369.24,82.12,371.57,86.78,371.57,95.93Z"/><path
d="M422.52,16.28V35.65H403.86V68.48H421.8V87.86H403.86V122.3h19v19.55H382.16V16.28Z"/><path
d="M452.12,141.85V35.65H439V16.28h48.26V35.65H474v106.2Z"/><path
d="M517.77,141.85h-21.7V16.28h21.7Z"/><path
d="M546.29,56.1l.18,58.31v27.44h-17.4V16.28h31.39l6.28,76.06,6.64-76.06H605V141.85H583.61v-28l.18-57.23-8.61,85.21H554.72Z"/><path
d="M656.26,16.28V35.65H637.6V68.48h17.94V87.86H637.6V122.3h19v19.55H615.89V16.28Z"/><path
d="M719.94,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27h-12.2c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.76,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L676.53,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H698.24V37.63c0-2.69-1.26-4-3.77-4h-1.8c-2.69,0-3.76,1.26-3.76,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C717.61,82.12,719.94,86.78,719.94,95.93Z"/><path
d="M0,0V158H129.41V0ZM43.44,141.85H21.73V16.28H43.44Zm64.22,0h-21L72.32,71.71,73,105.08l.36,36.77H54.56V16.28H76.8L89.9,81.22,89.18,45.7,89,16.28h18.66Z"/></g></g></svg></a></div><div
class="flex flex-col md:block px-8 md:px-0"><div
class="w-full font-sans leading-tight text-sm">Our staff and writers are<br
class="hidden md:block"> represented by these unions:</div><div
class="flex"><div
class="pr-10 pl-10 md:pl-0 py-4 md:pr-4">
<img
src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABkAAAAMCAAAAAHFnnkBAAABQ0lEQVQYV2NgAAJm5iMf+IE0J8NMhn5m5VWuG32ivoAkGPgYGJeJJrD2/WNRffrs/7sHjAxSTowXLjMwBAiwXjzNyPB/rpYlI6OqgssrluNMDHz3t3Ey/L+1i1VG6C1QMyPYCEZeoAWcjoGcT/8yygaqy99i0al/4fL1xH+7Jx7iASwqL2W+STP9Y/754q0U0+WA+47X/zGc82SUY2K6avvF4hoDw7UdQt9/AY1iluLm+PX+5T+woQxianzMn99cYfrHyGDF5B/y+9/afc+uA8W5baQ/3v6lZvDm7k4mhn8HhA58uSW6i4uBkZFBUuHyKx0x1gNX+axZmOWY5S78FZVilD8PNODVa3WB/wyiui/lnjP/f3gmyOmR2YfEPb+Bpv188MFMQlybX+DPBZBnmNlY//74C3EA0z/LgE+s/5nZlgIAFZByw2sdbQQAAAAASUVORK5CYII=" width="400" height="400" data-sizes="100vw" class="h-auto lazyload blur-up w-full" data-srcset="/imager/files/271888/newsguild-national-writers-union_04cb2124846eb0aa13458509c3c8a787.png 400w, /imager/files/271888/newsguild-national-writers-union_997b690fdc06dd173669182f28bd8f79.png 200w, /imager/files/271888/newsguild-national-writers-union_53707a8f782d2638ef3de3854252cd3e.png 25w" alt="The News Guild and National Writers Union"></div></div></div><div
class="pt-4 md:pt-12 flex justify-center md:justify-end">
<a
href="https://www.facebook.com/inthesetimesmag/" class="block mr-3 text-white w-8 h-8 rounded-full border-white border p-1"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.14 18.72"><title>facebook</title><g><g><path
d="M6.26,5.82V4.33c0-.23,0-.49.41-.49H9.05V0H5.92A3.85,3.85,0,0,0,1.77,4.14V5.82H0V9.74H1.77v9H6.26v-9H8.74l.4-3.92ZM8.06,9H5.51v9h-3V9H.75V6.57H2.52V4.14A3.15,3.15,0,0,1,5.91.75H8.3V3.09H6.67A1.12,1.12,0,0,0,5.51,4.33V6.57h2.8Z" fill="#231f20"/></g></g></svg></a>
<a
href="https://twitter.com/InTheseTimesMag" class="block w-8 h-8 rounded-full border-white border p-1"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.92 15.82"><title>twitter</title><g><g><path
d="M19.74,2a2,2,0,0,1-.55.14A5.32,5.32,0,0,0,19.74.94L20,0l-.85.5a6.76,6.76,0,0,1-2.07.83A4.19,4.19,0,0,0,14.25.18a4.13,4.13,0,0,0-4.13,4.13c0,.15,0,.3,0,.45A10.31,10.31,0,0,1,3.13,1L2.79.58l-.27.47A4.15,4.15,0,0,0,2.85,5.7a2.21,2.21,0,0,1-.37-.2L1.88,5V5.8A4.21,4.21,0,0,0,3.75,9.26l-.34,0-.62-.12.2.6a4.43,4.43,0,0,0,3.13,2.75,7.31,7.31,0,0,1-4.51.94L0,13.19l1.37.88a11,11,0,0,0,6,1.75A11,11,0,0,0,18.4,4.75v-.3a8.06,8.06,0,0,0,1.8-1.93l.72-1.07ZM17.79,4l-.16.12v.2c0,.15,0,.31,0,.47A10.22,10.22,0,0,1,7.33,15.07a10.21,10.21,0,0,1-4.23-.91,7.78,7.78,0,0,0,4.26-1.67l.84-.65-1.06,0A3.91,3.91,0,0,1,4,10a4.76,4.76,0,0,0,1.46-.15L7,9.47,5.39,9.16a3.52,3.52,0,0,1-2.7-2.72A3.09,3.09,0,0,0,4,6.63l1.11-.07L4.22,6A3.38,3.38,0,0,1,2.71,3.13a3.51,3.51,0,0,1,.22-1.21,11.09,11.09,0,0,0,7.64,3.62l.5,0L11,5.08a3.25,3.25,0,0,1-.09-.77A3.38,3.38,0,0,1,16.72,2l.15.15.2,0a8,8,0,0,0,1.53-.47c-.2.34-.38.56-.38.57l-.38.46.58.14a3,3,0,0,0,.58.06A7.41,7.41,0,0,1,17.79,4Z" fill="#231f20"/></g></g></svg></a></div></div><div
class="md:w-3/4 md:pl-8 md:pt-8 relative"><div
class="hidden md:flex -mt-2 leading-none ml-2 text-lg font-lyon align-items">
<span
class="text-6xl text-red font-lyon -mt-2 -ml-12 mr-2">“</span>
<span
class="inline-block">No political movement can be healthy unless it has its own press to inform it, educate it and orient it.</span>
<span
class="text-6xl text-red font-lyon inline-block  -mt-2 ml-2">”</span></div><div
class="credit hidden md:block -mt-6 text-2xl tracking-wider text-right font-display pb-8"><i
class="font-normal font-roman red-underline">—IN THESE TIMES</i>   FOUNDER JAMES WEINSTEIN</div><div
class="flex flex-wrap text-sm md:pr-2 text-center md:text-left"><div
class="w-1/2 md:w-1/4"><div
class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">About</div><div
class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p
class="pb-1"><a
href="/about">Who We Are</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/investigative">Investigative Institute</a></p><p
class="pb-1"><a
href="/archives">Past Issues</a></p><p
class="pb-1"><a
href="/privacy-policy">Privacy Policy</a></p></div></div><div
class="w-1/2 md:w-1/4"><div
class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Support</div><div
class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p
class="pb-1"><a
href="https://secure.actblue.com/donate/itt-2021-summer?refcode=20210717_WS_FTR">Donate</a></p><p
class="pb-1"><a
href="https://secure.actblue.com/donate/sustainer-2020?recurring=true">Become a Sustainer</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/leave-legacy">Bequests</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/advertise">Advertise</a></p></div></div><div
class="w-1/2 md:w-1/4"><div
class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Subscribe</div><div
class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p
class="pb-1"><a
href="/20210105-subscription-footer">Magazine Subscriptions</a></p><p
class="pb-1"><a
href="https://w1.buysub.com/servlet/GiftsGateway?cds_mag_code=ITT&amp;cds_page_id=256802&amp;cds_response_key=Y21GINT">Gift Subscriptions</a></p><p
class="pb-1"><a
href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&amp;cds_mag_code=ITT&amp;id=1596747282218&amp;lsid=32191554422049301&amp;vid=1">Customer Service</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/podcasts">Podcasts</a></p></div></div><div
class="w-1/2 md:w-1/4"><div
class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Contact</div><div
class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p
class="pb-1"><a
href="https://inthesetimes.com/submissions">Submissions</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/jobs">Jobs</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/internships">Internships</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/reprints">Reprint Requests</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/press-releases">Press Inquiries</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/contact">Contact Us</a></p></div></div></div><div
class="text-xs pt-12 leading-tight text-center">
<span
class="italic block">As a reader-supported 501(c)3 nonprofit, In These Times does not oppose or endorse candidates for political office.</span>
<span
class="md:uppercase">Copyright © 2021 by the Institute for Public Affairs (EIN: 94-2889692)</span></div></div></div></footer>
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]--></div> <script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script> <script src="/js/lazysizes.min.js"></script> <script src="/js/js.cookie.js"></script> <script src="https://cdn.jsdelivr.net/npm/algoliasearch@3.32.1/dist/algoliasearchLite.js" integrity="sha256-pMaJf0I78weeXGkRMBDO6jSulxC/q3sb0aPdtV2N8n0=" crossorigin="anonymous"></script> <script src="https://cdn.jsdelivr.net/npm/instantsearch.js@3.2.0/dist/instantsearch.production.min.js" integrity="sha256-/8usMtTwZ01jujD7KAZctG0UMk2S2NDNirGFVBbBZCM=" crossorigin="anonymous"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-85806-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-85806-1',{'content_group1':'Feature','content_group2':'','custom_map':{'dimension1':'section','dimension2':'issue','dimension3':'author'},'issue':'','author':'','section':'Feature'});</script> <script>!function(){var e=document,t=e.createElement("script");if(!("noModule"in t)&&"onbeforeload"in t){var n=!1;e.addEventListener("beforeload",function(e){if(e.target===t)n=!0;else if(!e.target.hasAttribute("nomodule")||!n)return;e.preventDefault()},!0),t.type="module",t.src=".",e.head.appendChild(t),t.remove()}}();</script> <script type="module" src="https://inthesetimes.com/dist/js/app.81ab6f816170e22d4b9f.js"></script> <script src="https://inthesetimes.com/dist/js/app-legacy.da759b4a60a0d0a5f7a8.js" nomodule></script> <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"Article","author":{"@id":"#identity"},"copyrightHolder":{"@id":"#identity"},"copyrightYear":"2021","creator":{"@id":"#creator"},"dateModified":"2021-08-12T15:18:06-05:00","datePublished":"2021-08-12T11:54:00-05:00","description":"A conversation with current and former ACT UP activists.","headline":"\"We Have To Change the Rules\": What AIDS Activists Can Teach Us About the Covid Pandemic","image":{"@type":"ImageObject","url":"https://s3.us-east-1.amazonaws.com/in-these-times/_1200x630_crop_center-center_82_none/restinpeaceimage.jpg?mtime=1628787502"},"inLanguage":"en-us","mainEntityOfPage":"https://inthesetimes.com/article/aids-activists-act-up-covid-pandemic-pharmaceutical-monopolies","name":"\"We Have To Change the Rules\": What AIDS Activists Can Teach Us About the Covid Pandemic","publisher":{"@id":"#creator"},"url":"https://inthesetimes.com/article/aids-activists-act-up-covid-pandemic-pharmaceutical-monopolies"},{"@id":"#identity","@type":"NewsMediaOrganization","name":"Institute for Public Affairs","sameAs":["https://www.twitter.com/inthesetimesmag","https://www.facebook.com/inthesetimesmag","https://en.wikipedia.org/wiki/In_These_Times"]},{"@id":"https://gridwork.co#creator","@type":"Organization","image":{"@type":"ImageObject","height":"1042","url":"https://nystudio107-ems2qegf7x6qiqq.netdna-ssl.com/img/site/nys_logo_seo.png","width":"1042"},"name":"Gridwork","url":"https://gridwork.co"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://inthesetimes.com","name":"Homepage","position":1},{"@type":"ListItem","item":"https://inthesetimes.com/article/aids-activists-act-up-covid-pandemic-pharmaceutical-monopolies","name":"\"We Have To Change the Rules\": What AIDS Activists Can Teach Us About the Covid Pandemic","position":2}],"name":"Breadcrumbs"}]}</script><script>var Blitz = {};

// The event name will be replaced with the `injectScriptEvent` config setting.
document.addEventListener('DOMContentLoaded', blitzInject);

function blitzInject() {
    'use strict';

    Blitz = {
        inject: {
            data: document.querySelectorAll('.blitz-inject:not(.blitz-inject--injected)'),
            loaded: 0
        }
    };

    // Use IE compatible events (https://caniuse.com/#feat=customevent)
    var beforeBlitzInjectAll = document.createEvent('CustomEvent');
    beforeBlitzInjectAll.initCustomEvent('beforeBlitzInjectAll', false, true, null);

    if (!document.dispatchEvent(beforeBlitzInjectAll)) {
        return;
    }

    // Use IE compatible for loop
    for (var i = 0; i < Blitz.inject.data.length; i++) {
        var data = Blitz.inject.data[i];

        var values = {
            id: data.getAttribute('data-blitz-id'),
            uri: data.getAttribute('data-blitz-uri'),
            params: data.getAttribute('data-blitz-params')
        };

        var beforeBlitzInject = document.createEvent('CustomEvent');
        beforeBlitzInject.initCustomEvent('beforeBlitzInject', false, true, values);

        if (!document.dispatchEvent(beforeBlitzInject)) {
            return;
        }

        blitzReplace(values);
    }
}

function blitzReplace(values) {
    'use strict';

    var xhr = new XMLHttpRequest();
    xhr.onload = function() {
        if (this.status >= 200 && this.status < 300) {
            var element = document.getElementById('blitz-inject-' + values.id);

            if (element) {
                values.element = element;
                values.responseText = this.responseText;

                element.innerHTML = this.responseText;
                element.classList.add('blitz-inject--injected');
            }

            var afterBlitzInject = document.createEvent('CustomEvent');
            afterBlitzInject.initCustomEvent('afterBlitzInject', false, false, values);
            document.dispatchEvent(afterBlitzInject);
        }

        Blitz.inject.loaded++;

        if (Blitz.inject.loaded >= Blitz.inject.data.length) {
            var afterBlitzInjectAll = document.createEvent('CustomEvent');
            afterBlitzInjectAll.initCustomEvent('afterBlitzInjectAll', false, false, null);
            document.dispatchEvent(afterBlitzInjectAll);
        }
    };

    xhr.open("GET", values.uri + (values.params && "?" + values.params));
    xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
    xhr.send();
};
;</script></body></html>
<!-- Cached by Blitz on 2021-08-12T17:36:38-05:00 -->