

<!DOCTYPE html><html
class="fonts-loaded" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta
charset="utf-8"><meta
name="viewport" content="width=device-width,minimum-scale=1"><link
rel="dns-prefetch" href="https://inthesetimes.com"><link
rel="preconnect" href="https://inthesetimes.com" crossorigin><link
rel="alternate" type="application/rss+xml" href="https://inthesetimes.com/rss" /><link
rel="shortcut icon" href="/dist/img/favicons/favicon.ico"><link
rel="icon" type="image/png" sizes="16x16" href="/dist/img/favicons/favicon-16x16.png"><link
rel="icon" type="image/png" sizes="32x32" href="/dist/img/favicons/favicon-32x32.png"><link
rel="manifest" href="/dist/img/favicons/manifest.json"><meta
name="mobile-web-app-capable" content="yes"><meta
name="theme-color" content="#fff"><meta
name="application-name" content="in-these-times"><link
rel="apple-touch-icon" sizes="57x57" href="/dist/img/favicons/apple-touch-icon-57x57.png"><link
rel="apple-touch-icon" sizes="60x60" href="/dist/img/favicons/apple-touch-icon-60x60.png"><link
rel="apple-touch-icon" sizes="72x72" href="/dist/img/favicons/apple-touch-icon-72x72.png"><link
rel="apple-touch-icon" sizes="76x76" href="/dist/img/favicons/apple-touch-icon-76x76.png"><link
rel="apple-touch-icon" sizes="114x114" href="/dist/img/favicons/apple-touch-icon-114x114.png"><link
rel="apple-touch-icon" sizes="120x120" href="/dist/img/favicons/apple-touch-icon-120x120.png"><link
rel="apple-touch-icon" sizes="144x144" href="/dist/img/favicons/apple-touch-icon-144x144.png"><link
rel="apple-touch-icon" sizes="152x152" href="/dist/img/favicons/apple-touch-icon-152x152.png"><link
rel="apple-touch-icon" sizes="167x167" href="/dist/img/favicons/apple-touch-icon-167x167.png"><link
rel="apple-touch-icon" sizes="180x180" href="/dist/img/favicons/apple-touch-icon-180x180.png"><link
rel="apple-touch-icon" sizes="1024x1024" href="/dist/img/favicons/apple-touch-icon-1024x1024.png"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta
name="apple-mobile-web-app-title" content="in-these-times"><link
rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-320x460.png"><link
rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-640x920.png"><link
rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-640x1096.png"><link
rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-750x1294.png"><link
rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/dist/img/favicons/apple-touch-startup-image-1182x2208.png"><link
rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/dist/img/favicons/apple-touch-startup-image-1242x2148.png"><link
rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-748x1024.png"><link
rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-768x1004.png"><link
rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-1496x2048.png"><link
rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-1536x2008.png"><link
rel="icon" type="image/png" sizes="228x228" href="/dist/img/favicons/coast-228x228.png"><meta
name="msapplication-TileColor" content="#fff"><meta
name="msapplication-TileImage" content="/dist/img/favicons/mstile-144x144.png"><meta
name="msapplication-config" content="/dist/img/favicons/browserconfig.xml"><link
rel="yandex-tableau-widget" href="/dist/img/favicons/yandex-browser-manifest.json"> <script src="https://cdn.polyfill.io/v3/polyfill.min.js?callback=polyfillsAreLoaded&flags=gated" defer async></script> <style>body:not(.user-is-tabbing) button:focus,body:not(.user-is-tabbing) input:focus,body:not(.user-is-tabbing) select:focus,body:not(.user-is-tabbing) textarea:focus{outline:none}</style> <script>function handleFirstTab(e){if(e.keyCode===9){document.documentElement.classList.add('user-is-tabbing');window.removeEventListener('keydown',handleFirstTab);window.addEventListener('mousedown',handleMouseDownOnce);}}
function handleMouseDownOnce(){document.documentElement.classList.remove('user-is-tabbing');window.removeEventListener('mousedown',handleMouseDownOnce);window.addEventListener('keydown',handleFirstTab);}
window.addEventListener('keydown',handleFirstTab);</script> <script>!function(e,t){"function"==typeof define&&define.amd?define(t):"object"==typeof exports?module.exports=t():e.Cookie=t()}(this,function(){"use strict";function e(t,n,o){return void 0===n?e.get(t):void(null===n?e.remove(t):e.set(t,n,o))}function t(e){return e.replace(/[.*+?^$|[\](){}\\-]/g,"\\$&")}function n(e){var t="";for(var n in e)if(e.hasOwnProperty(n)){if("expires"===n){var r=e[n];"object"!=typeof r&&(r+="number"==typeof r?"D":"",r=o(r)),e[n]=r.toUTCString()}if("secure"===n){if(!e[n])continue;t+=";"+n}t+=";"+n+"="+e[n]}return e.hasOwnProperty("path")||(t+=";path=/"),t}function o(e){var t=new Date,n=e.charAt(e.length-1),o=parseInt(e,10);switch(n){case"Y":t.setFullYear(t.getFullYear()+o);break;case"M":t.setMonth(t.getMonth()+o);break;case"D":t.setDate(t.getDate()+o);break;case"h":t.setHours(t.getHours()+o);break;case"m":t.setMinutes(t.getMinutes()+o);break;case"s":t.setSeconds(t.getSeconds()+o);break;default:t=new Date(e)}return t}return e.enabled=function(){var t,n="__test_key";return document.cookie=n+"=1",t=!!document.cookie,t&&e.remove(n),t},e.get=function(e,n){if("string"!=typeof e||!e)return null;e="(?:^|; )"+t(e)+"(?:=([^;]*?))?(?:;|$)";var o=new RegExp(e),r=o.exec(document.cookie);return null!==r?n?r[1]:decodeURIComponent(r[1]):null},e.getRaw=function(t){return e.get(t,!0)},e.set=function(e,t,o,r){o!==!0&&(r=o,o=!1),r=n(r?r:{});var u=e+"="+(o?t:encodeURIComponent(t))+r;document.cookie=u},e.setRaw=function(t,n,o){e.set(t,n,!0,o)},e.remove=function(t){e.set(t,"a",{expires:new Date})},e});</script> <style>[v-cloak]{display:none !important}@font-face{font-family:'Lyon Text Web';src:url('/fonts/LyonText-RegularItalic-Web.woff2') format('woff2'),url('/fonts/LyonText-RegularItalic-Web.woff') format('woff');font-weight:400;font-style:italic;font-stretch:normal;font-display:swap}.LyonText-RegularItalic-Web{font-family:'Lyon Text Web';font-weight:400;font-style:italic;font-stretch:normal}@font-face{font-family:'Lyon Text Web';src:url('/fonts/LyonText-Regular-Web.woff2') format('woff2'),url('/fonts/LyonText-Regular-Web.woff') format('woff');font-weight:400;font-style:normal;font-stretch:normal;font-display:swap}.LyonText-Regular-Web{font-family:'Lyon Text Web';font-weight:400;font-style:normal;font-stretch:normal}@font-face{font-family:'Lyon Display Web';src:url('/fonts/LyonDisplay-Black-Web.woff2') format('woff2'),url('/fonts/LyonDisplay-Black-Web.woff') format('woff');font-weight:900;font-style:normal;font-stretch:normal;font-display:swap}.LyonDisplay-Black-Web{font-family:'Lyon Display Web';font-weight:900;font-style:normal;font-stretch:normal}@font-face{font-family:'Lyon Display Web';src:url('/fonts/LyonDisplay-Medium-Web.woff2') format('woff2'),url('/fonts/LyonDisplay-Medium-Web.woff') format('woff');font-weight:500;font-style:normal;font-stretch:normal;font-display:swap}.LyonDisplay-Medium-Web{font-family:'Lyon Display Web';font-weight:500;font-style:normal;font-stretch:normal}</style> <script>Cookie.set("critical-css",'1',{expires:"7D",secure:true});</script> <link
href="https://inthesetimes.com/dist/css/styles.0daa33c6dfb03dc55321.css" rel="stylesheet" media="print" onload="this.media=&#039;all&#039;">
<noscript><link
href="https://inthesetimes.com/dist/css/styles.0daa33c6dfb03dc55321.css" rel="stylesheet"></noscript>
<link
rel="stylesheet" type="text/css" href="https://cloud.typography.com/14378/7820012/css/fonts.css" /><title>When Abortion Clinics Had Business Cards - In These Times</title>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474');
fbq('track', 'PageView');
</script><meta name="description" content="A history of abortions before Roe">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="44667476574" property="fb:profile_id">
<meta content="2799625806807697" property="fb:app_id">
<meta content="en_US" property="og:locale">
<meta content="In These Times" property="og:site_name">
<meta content="article" property="og:type">
<meta content="https://inthesetimes.com/article/history-of-abortions-clinics-supreme-court-roe-v-wade" property="og:url">
<meta content="When Abortion Clinics Had Business Cards" property="og:title">
<meta content="A history of abortions before Roe" property="og:description">
<meta content="https://s3.us-east-2.amazonaws.com/itt-images/_1200x630_crop_center-center_82_none/GettyImages-1240919355.jpg?mtime=1654795507" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta content="https://en.wikipedia.org/wiki/In_These_Times" property="og:see_also">
<meta content="https://www.facebook.com/inthesetimesmag" property="og:see_also">
<meta content="https://www.twitter.com/inthesetimesmag" property="og:see_also">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@InTheseTimesMag">
<meta name="twitter:creator" content="@InTheseTimesMag">
<meta name="twitter:title" content="When Abortion Clinics Had Business Cards">
<meta name="twitter:description" content="A history of abortions before Roe">
<meta name="twitter:image" content="https://s3.us-east-2.amazonaws.com/itt-images/_800x418_crop_center-center_82_none/GettyImages-1240919355.jpg?mtime=1654795507">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="418">
<link href="https://inthesetimes.com/article/history-of-abortions-clinics-supreme-court-roe-v-wade" rel="canonical">
<link href="https://inthesetimes.com" rel="home">
<link type="text/plain" href="https://inthesetimes.com/humans.txt" rel="author"></head><body><noscript><img
height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1" /></noscript><div
class="antialiased"><div
class="print:hidden fixed left-0 w-full"><div
class="w-48 mx-auto mt-2"><a
href="#content" class="sr-only focus:not-sr-only text-center border-2 border-dotted hover:border-solid border-black block bg-white uppercase z-50" tabindex="0"><span
class="block p-2">Skip to content</span></a></div></div><header
class="print:hidden  bg-white  fixed w-full z-40 font-display"><div
class="max-w-6xl mx-auto relative"><div
class="navigation border-b-6 md:border-b-8 mx-4 md:mx-8 lg:mx-20 mt-3 md:mt-6 flex items-center md:items-end justify-between md:pb-2 relative"><div
class="flex items-center relative"><div
class="w-40 lg:w-64 logo mr-6 py-2"><a
href="/" class="block"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.94 157.99"><title>In These Times</title><g><g><path
d="M159,141.85V35.65H145.9V16.28h48.26V35.65H180.88v106.2Z"/><path
d="M234.88,68.48V16.28h21.89V141.85H234.88v-54H223.94v54H202.23V16.28h21.71v52.2Z"/><path
d="M307.89,16.28V35.65H289.23V68.48h17.94V87.86H289.23V122.3h19v19.55H267.53V16.28Z"/><path
d="M371.57,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27H339.1c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.77,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L328.16,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H349.87V37.63c0-2.69-1.26-4-3.77-4h-1.79c-2.7,0-3.77,1.26-3.77,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C369.24,82.12,371.57,86.78,371.57,95.93Z"/><path
d="M422.52,16.28V35.65H403.86V68.48H421.8V87.86H403.86V122.3h19v19.55H382.16V16.28Z"/><path
d="M452.12,141.85V35.65H439V16.28h48.26V35.65H474v106.2Z"/><path
d="M517.77,141.85h-21.7V16.28h21.7Z"/><path
d="M546.29,56.1l.18,58.31v27.44h-17.4V16.28h31.39l6.28,76.06,6.64-76.06H605V141.85H583.61v-28l.18-57.23-8.61,85.21H554.72Z"/><path
d="M656.26,16.28V35.65H637.6V68.48h17.94V87.86H637.6V122.3h19v19.55H615.89V16.28Z"/><path
d="M719.94,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27h-12.2c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.76,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L676.53,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H698.24V37.63c0-2.69-1.26-4-3.77-4h-1.8c-2.69,0-3.76,1.26-3.76,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C717.61,82.12,719.94,86.78,719.94,95.93Z"/><path
d="M0,0V158H129.41V0ZM43.44,141.85H21.73V16.28H43.44Zm64.22,0h-21L72.32,71.71,73,105.08l.36,36.77H54.56V16.28H76.8L89.9,81.22,89.18,45.7,89,16.28h18.66Z"/></g></g></svg></a></div>
<a
href="#" class="icon-one z-40 flex-none block w-7 ml-3 mt-2 relative"><div
class="hamburger hamburger-one"><span
class="absolute" style="left:-99999px;">menu</span></div>
</a><div
class="shadow-xl menu w-64 overflow-scroll max-w-lg text-3xl hidden absolute bg-black left-0 z-30"><div
class="text-2xl w-full bg-blackest uppercase tracking-widest flex flex-row flex-wrap text-center border-white border-b">
<a
class="hover:bg-white hover:text-black w-1/2 block px-8 py-2 border-white border-r text-white" href="/top">Popular</a>
<a
class="w-1/2 block px-8 py-2 hover:bg-white hover:text-black text-white" href="/recent">Recent</a></div><div
class="text-2xl py-4 uppercase tracking-widest">
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/politics">Politics</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/labor">Labor</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/views">Opinion</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/climate">Climate</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/investigations">Investigations</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/rural-america-1">Rural America</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/thewisconsinidea">The Wisconsin Idea</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-red text-white" href="/archives">Magazine</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/podcasts">Podcasts</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/20210105-subscription-menu">Subscribe</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-red text-white" href="https://secure.actblue.com/donate/itt-2022-q1-ws?refcode=20220314_WS_HDR">Donate</a></div><div
class="uppercase leading-tighter px-3 bg-blackest text-ns font-sans text-center opacity-75 text-white py-3">
© 2022 by the Institute for Public Affairs (EIN: 94-2889692)</div></div></div><div
class="subnav text-2xl flex flex-none justify-end items-center" style="max-width:300px;"><div
class="hidden md:flex justify-end items-center uppercase tracking-wider pr-6">
<a
class="whitespace-no-wrap px-3 transition" href="/about">About</a>
<a
class="whitespace-no-wrap px-3 transition" href="/20210105-subscription-nav">Subscribe</a>
<a
class="whitespace-no-wrap px-3 transition" href="https://secure.actblue.com/donate/itt-2022-q1-ws?refcode=20220314_WS_HDR">Donate</a></div>
<a
href="" class="opacity-75 pl-1 hover:opacity-100 flex-none search w-6 block z-40 relative"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.14 16.58"><title>search</title><g><g><path
d="M7,11A4.06,4.06,0,1,1,11,7,4.07,4.07,0,0,1,7,11m7-4.06a7,7,0,1,0-3.47,6l3.63,3.59,2.05-2.06L12.62,11A7,7,0,0,0,13.93,7"/></g></g></svg></a>
<a
href="" class="absolute top-0 right-0 opacity-75 pl-1 hover:opacity-100 flex-none hidden searchclose w-6 block z-50 relative"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.63 22.63"><title>close</title><g><path
id="close" d="M8.49,11.31,0,2.83,2.83,0l8.48,8.49L19.8,0l2.83,2.83-8.49,8.48,8.49,8.49L19.8,22.63l-8.49-8.49L2.83,22.63,0,19.8Z" fill="#000"/></g></svg></a></div></div><div
class="w-72 pr-2 pl-4 md:pl-20 searchtool hidden absolute h-screen overflow-scroll top-0 right-0 -mt-6 md:mr-24 z-40 pb-4"><div
class="bg-white px-6 pt-12"><div
id="searchbox"></div></div><section
id="results" class="py-6 bg-white shadow-xl z-30"><div
id="hits"></div><div
id="pagination"></div></section></div><nav
class="hidden w-full md:flex items-end px-8 lg:px-20 text-2xl lg:text-25xl xl:text-3xl pt-2 uppercase tracking-wider">
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/politics">Politics</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/labor">Labor</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/investigations">Investigations</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/climate">Climate</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/black-lives-matter">Black Lives Matter</a></nav></div></header><main
id="content" tabindex="-1"><article><div
class="content flex flex-wrap font-serif pt-24 md:pt-tippytop print:pt-0"><div
class="px-4 md:px-8 max-w-4xl mx-auto w-full text-1xl"><div
class="hero md:px-4 relative  flex flex-col "><div
class="relative pt-8 "><div
class="block w-full text-left auto none"><div
class="font-display text-1xl md:text-2xl tracking-wider uppercase pb-2">
<a
href="https://inthesetimes.com/department" class="text-red mr-4 no-underline">Departments</a></div><h1 class="text-4xl md:text-5xl lg:text-55xl leading-tighter pb-2 font-lyon">When Abortion Clinics Had Business Cards</h1><h3 class="font-serif font-normal leading-tightish text-xl md:text-1xl lg:text-2xl py-3 auto">A history of abortions before Roe</h3><h4 class="font-sans font-bold text-sm md:text-base py-2 uppercase auto">
<a
href="https://inthesetimes.com/authors/in-these-times-editors" class="text-red">In These Times Editors</a>
<span
class="font-normal pl-8 auto font-sans"><time
datetime="Jun 23, 2022, 7:00:00 AM">June 23, 2022</time></span></h4></div></div><figure
class=" pt-4 md:pt-8 ">
<img
src="/imager/s3_us-east-2_amazonaws_com/itt-images/GettyImages-1240919355_01c8ac7cc3b849e525e370bc51344120.jpg" width="900" height="582" data-sizes="100vw" class="w-full h-auto" data-srcset="/imager/s3_us-east-2_amazonaws_com/itt-images/GettyImages-1240919355_3be44b4b7d5ea66d2431bebebafefb76.jpg 1600w, /imager/s3_us-east-2_amazonaws_com/itt-images/GettyImages-1240919355_cb27ff432976e7fa37b71c22183a138d.jpg 1200w, /imager/s3_us-east-2_amazonaws_com/itt-images/GettyImages-1240919355_01c8ac7cc3b849e525e370bc51344120.jpg 900w, /imager/s3_us-east-2_amazonaws_com/itt-images/GettyImages-1240919355_a78d4218b7a5719de3f5e9f84ae1bfab.jpg 600w, /imager/s3_us-east-2_amazonaws_com/itt-images/GettyImages-1240919355_5007aab556f12cb3777507fa2411c035.jpg 25w" alt="" style="background-color:#303536"><figcaption
class="font-sans text-sm py-4">Abortion rights activists and supporters participate in a RiseUp 4 Abortion Rights rally at Union Square in New York, on May 26, 2022 in response to the Supreme Court's leaked draft opinion indicating the Court could overturn Roe v. Wade. <span
class="pt-4 block text-xs uppercase text-grey">Photo by TIMOTHY A. CLARY/AFP via Getty Images</span></figcaption></figure></div></div></div><div
class="content relative flex flex-wrap font-serif"><div
class="w-full text-lg md:text-1xl py-10 print:py-4 print:text-base"><div
class="article subhead-lyon"><div
class="print:hidden hidden lg:block pl-24 w-10 text-blackest float-left sticky z-30 top-0 left-0 -mt-20 pointer-events-none" style="left: 50%;"><div
class="flex flex-col float-left social pb-6 justify-center pt-24" style="margin-left: -600px;">
<a
class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finthesetimes.com%2Farticle%2Fhistory-of-abortions-clinics-supreme-court-roe-v-wade" target="_blank" onclick="ga('send', 'event', 'Social', 'Facebook');">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.14 18.72"><title>facebook</title><g><g><path
d="M6.26,5.82V4.33c0-.23,0-.49.41-.49H9.05V0H5.92A3.85,3.85,0,0,0,1.77,4.14V5.82H0V9.74H1.77v9H6.26v-9H8.74l.4-3.92ZM8.06,9H5.51v9h-3V9H.75V6.57H2.52V4.14A3.15,3.15,0,0,1,5.91.75H8.3V3.09H6.67A1.12,1.12,0,0,0,5.51,4.33V6.57h2.8Z" fill="#231f20"/></g></g></svg>
<span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Share</span>
</a>
<a
class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="https://twitter.com/intent/tweet/?text=When%20Abortion%20Clinics%20Had%20Business%20Cards%20@inthesetimesmag&url=https%3A%2F%2Finthesetimes.com%2Farticle%2Fhistory-of-abortions-clinics-supreme-court-roe-v-wade" target="_blank" onclick="ga('send', 'event', 'Social', 'Twitter');">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.92 15.82"><title>twitter</title><g><g><path
d="M19.74,2a2,2,0,0,1-.55.14A5.32,5.32,0,0,0,19.74.94L20,0l-.85.5a6.76,6.76,0,0,1-2.07.83A4.19,4.19,0,0,0,14.25.18a4.13,4.13,0,0,0-4.13,4.13c0,.15,0,.3,0,.45A10.31,10.31,0,0,1,3.13,1L2.79.58l-.27.47A4.15,4.15,0,0,0,2.85,5.7a2.21,2.21,0,0,1-.37-.2L1.88,5V5.8A4.21,4.21,0,0,0,3.75,9.26l-.34,0-.62-.12.2.6a4.43,4.43,0,0,0,3.13,2.75,7.31,7.31,0,0,1-4.51.94L0,13.19l1.37.88a11,11,0,0,0,6,1.75A11,11,0,0,0,18.4,4.75v-.3a8.06,8.06,0,0,0,1.8-1.93l.72-1.07ZM17.79,4l-.16.12v.2c0,.15,0,.31,0,.47A10.22,10.22,0,0,1,7.33,15.07a10.21,10.21,0,0,1-4.23-.91,7.78,7.78,0,0,0,4.26-1.67l.84-.65-1.06,0A3.91,3.91,0,0,1,4,10a4.76,4.76,0,0,0,1.46-.15L7,9.47,5.39,9.16a3.52,3.52,0,0,1-2.7-2.72A3.09,3.09,0,0,0,4,6.63l1.11-.07L4.22,6A3.38,3.38,0,0,1,2.71,3.13a3.51,3.51,0,0,1,.22-1.21,11.09,11.09,0,0,0,7.64,3.62l.5,0L11,5.08a3.25,3.25,0,0,1-.09-.77A3.38,3.38,0,0,1,16.72,2l.15.15.2,0a8,8,0,0,0,1.53-.47c-.2.34-.38.56-.38.57l-.38.46.58.14a3,3,0,0,0,.58.06A7.41,7.41,0,0,1,17.79,4Z" fill="#231f20"/></g></g></svg>
<span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Tweet</span>
</a>
<a
class="tooltip copylink pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" onclick="return false;" href="https://inthesetimes.com/article/history-of-abortions-clinics-supreme-court-roe-v-wade">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><title>link_1</title><g
id="Layer_2" data-name="Layer 2"><g
id="Layer_1-2" data-name="Layer 1"><path
d="M23.31,16.32a9.11,9.11,0,0,0-.59-5.2l.7-.7a3.41,3.41,0,1,0-4.81-4.83l-5.78,5.79a3.44,3.44,0,0,0,0,4.83L10,19.1A7.52,7.52,0,0,1,10,8.49l5.77-5.8A7.5,7.5,0,0,1,26.31,13.31ZM5.69,12.68a9.19,9.19,0,0,0,.58,5.2l-.69.7a3.41,3.41,0,0,0,4.81,4.83l5.78-5.79a3.43,3.43,0,0,0,0-4.82l2.88-2.9a7.53,7.53,0,0,1,0,10.62l-5.77,5.79A7.5,7.5,0,0,1,2.69,15.69Z" style="fill:none;stroke:#000;stroke-miterlimit:10;fill-rule:evenodd"/></g></g></svg>
<span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Copy Link</span>
</a>
<a
class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="mailto:?subject=&#8220;When Abortion Clinics Had Business Cards&#8221; from In These Times&body=An article from In These Times was recommended to you:%0D%0A%0D%0AWhen Abortion Clinics Had Business Cards%0D%0Ahttps://inthesetimes.com/article/history-of-abortions-clinics-supreme-court-roe-v-wade" onclick="ga('send', 'event', 'Social', 'Email');">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.61 13.55"><title>email</title><g><g><path
d="M0,0V13.55H18.61V0ZM17.17.75,9.31,6.38,1.45.75ZM.75,12.8V1L9.31,7.17,17.86,1V12.8Z" fill="#231f20"/></g></g></svg>
<span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Email</span>
</a>
<a
class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="" onclick="print();ga('send', 'event', 'Social', 'Print');return false;">
<svg
version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 100 86.6" style="enable-background:new 0 0 100 86.6;" xml:space="preserve">
<g>
<rect
x="31" y="49.4" width="38" height="3"/>
<rect
x="31" y="60.4" width="38" height="3"/>
<rect
x="31" y="71.4" width="38" height="3"/>
<path
d="M100,21H79V0H21v21H0v48h20.2v17.6H79V69h21V21z M25,4h50v17H25V4z M75.1,82.6H24.9V39.9h50.2V82.6z"/>
</g>
</svg><span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Print</span>
</a>
<input
type="text" class="opacity-0 pointer-events-none absolute" id="link" value="https://inthesetimes.com/article/history-of-abortions-clinics-supreme-court-roe-v-wade"><a
href="https://inthesetimes.com/magazine/a-small-town-privatized-probation" class="w-24 -ml-6 magazine pointer-events-auto mt-12"><div
class="w-24 -my-3 flex-none mr-12"><img
src="data:image/jpg;base64,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" width="400" height="400" data-sizes="100vw" class="w-full h-auto lazyload blur-up" data-srcset="/imager/images/593560/cover4607big_85c507c01c189e1eaa993dbda3e84cc5.jpg 900w, /imager/images/593560/cover4607big_3baa4eeff030fad101971876636dae06.jpg 600w, /imager/images/593560/cover4607big_53707a8f782d2638ef3de3854252cd3e.jpg 25w" alt=""></div><div
class="text-base text-center tracking-wider pt-6 leading-tight font-display uppercase">Published in<br> July 2022</div>
</a></div></div><article><div
class="pt-2 max-w-article mx-auto px-4"><div
class="border-b border-greyish mb-12 text-lg md:text-xl text-greyish"><p><em>We wanted to make sure you didn't miss the announcement of our new Sustainer program. Once you've finished reading, <a
href="https://secure.actblue.com/donate/itt-sustainer-2022-special-gift?refcode=20220616_WS_AP&amp;recurring=true" target="_blank" rel="noreferrer noopener"><strong>take a moment to check out the new program</strong></a>, as well as all the benefits of becoming a Sustainer.</em><br
/></p></div></div><div
class="max-w-article mx-auto px-4  dropcap    "><p>As the Supreme Court revisits a&nbsp;person’s constitutional right to end an early pregnancy, media outlets have been revisiting what an anti-abortion reality could look like in many states. In <span
class="numbers">1997</span>, ITT writer and feminist journalist Debbie Nathan covered that ground with her review of Leslie J. Reagan’s book, <em>When Abortion Was a&nbsp;Crime</em>.</p><p>It turns out, the anti-abortion movement is relatively new. Abortion has been commonplace in the United States from Reconstruction on, a&nbsp;history that offers lessons in healthcare justice, bodily autonomy and dissent. A&nbsp;new preface has been added to Reagan’s book, which is out now through the University of California&nbsp;Press.</p></div><div
class="max-w-article mx-auto px-4     smaller "><p><strong>In <span
class="numbers">1997</span>, Debbie Nathan&nbsp;wrote:</strong></p><blockquote>When we think of abortion before <em>Roe vs. Wade</em>, we usually conjure up scenes of do-it-yourself coat-hanger jobs ending in horrible infection or even death — or for women who could afford better, blindfolded trips to shady places with anonymous <span
class="push-double"></span>​<span
class="pull-double">“</span>doctors” who were really bartenders. In either case, we think of women terrified, mortified and prostrate in the face of the illegality of their act.<br><br>These are apt images for the <span
class="push-single"></span>​<span
class="pull-single">’</span><span
class="numbers">60</span>s, the <span
class="push-single"></span>​<span
class="pull-single">’</span><span
class="numbers">50</span>s and even the <span
class="push-single"></span>​<span
class="pull-single">’</span><span
class="numbers">40</span>s. But as historian Leslie Reagan demonstrates in <em>When Abortion Was a&nbsp;Crime</em>, to go back any further is to enter very different territory.<br><br>In a&nbsp;painstaking perusal of old newspapers, inquests into women’s deaths and the trial transcripts of accused abortionists, Reagan shows that the Christian right is dead wrong when it insists that abortion violates traditional American morality. As recently as the Depression era, women, their doctors and even prosecutors maintained surprisingly accepting attitudes toward an act that was forbidden by law and denounced by the medical profession.<br><br>Consider Chicago in the <span
class="push-single"></span>​<span
class="pull-single">’</span><span
class="numbers">30</span>s. In the heart of the Loop, practically next door to Marshall Field’s, was the Gabler abortion clinic. Each week it performed dozens of procedures in a&nbsp;facility whose equipment rivaled that of the best hospitals. Gabler attracted patients by distributing business cards to pharmacies and beauty shops. It also received referrals from the city’s most respected physicians.<br><br>Chicago was hardly unique. Across the country, reputable doctors did abortions even in the smallest towns. The practice was so open that in Newark, N.J., thrifty young women carried cards indicating they paid dues to a&nbsp;benevolent association that provided cheap abortions should the need arise.<br><br>The cards and the clinic were possible because of a&nbsp;popular morality at loggerheads with official pronouncements. For decades after abortion was outlawed in the United States in the late <span
class="numbers">19</span><sup
class="ordinal">th</sup> century, women and their families retained a&nbsp;matter-of-fact stance toward it. Churches nominally opposed the practice, as did medical societies. Unlike today, though, religious organizations did not politick around the issue. Many established doctors performed abortions, and law-enforcement authorities looked the other way<br><br>Reagan begins her tale by reminding us that for centuries, Anglo-American law ignored abortion, eventually banning it only after <span
class="push-double"></span>​<span
class="pull-double">“</span>quickening,” the moment, well into the second trimester of pregnancy, when a&nbsp;woman first feels fetal movement. Traditionally, it was not doctors or ministers but women who determined the exact moment when life began. By <span
class="numbers">1867</span>, however, newly professionalizing and mostly male doctors had helped to usurp feminine morality by pressuring the government to ban abortion from conception. Nonetheless, well into the <span
class="push-single"></span>​<span
class="pull-single">’</span><span
class="numbers">20</span>s, most women still felt they were doing nothing wrong when they aborted before quickening. The U.S. birth-control movement was loathe to admit it, but in the early <span
class="numbers">20</span><sup
class="ordinal">th</sup> century, women, particularly wives with children, used abortion as a&nbsp;form of contraception.<br><br>If they could afford it, women had abortions with plenty of help, and not just from midwives, but also from reputable physicians. Reagan’s perusal of legal records demonstrates that many established doctors performed abortions in their offices and in patients’ homes, despite staunch opposition from organizations like the American Medical Association. This alliance between individual physicians and their women patients was possible because doctors still practiced in oneman offices and made house calls. In families, wives and mothers called the doctor and paid his bill. If a&nbsp;physician wanted to be asked back to treat the next illness, he had to get along with women. In trying to do so, many doctors came to empathize with their female patients’ need for abortion.<br><br>At the same time, other doctors toed their profession’s anti-abortion line. When women died from botched abortions, local medical societies helped prosecutors gather evidence — typically against midwives, but sometimes against physicians as well. Juries usually refused to convict these defendants; even so, the dead woman’s female friends and kin were forced into court to give intimate details about her body and sex life. Abortions in which the woman did not die— the vast majority— almost never led to prosecution. In any case, neither legal sanctions nor health risks had much effect on women’s decisions to end a&nbsp;pregnancy. With antibiotics still a&nbsp;decade away, women who could pay for professional help found that ending a&nbsp;pregnancy was scarcely more dangerous than delivering a&nbsp;baby at term.<br><br>Much of this changed during the Depression. Amid grinding poverty, women increasingly aborted themselves, and more and more ended up in the septic wards of the new urban hospitals. Many doctors in these institutions came to see abortion as a <span
class="push-double"></span>​<span
class="pull-double">“</span>therapeutic” treatment for the economic sufferings of mothers and families. Society at large mostly shared this judgment — thus the well-advertised clinics, the informal insurance policies, and police who looked the other way.<br><br><strong>World</strong> War II to the early <span
class="push-single"></span>​<span
class="pull-single">’</span><span
class="numbers">70</span>s is the period we remember. Not coincidentally, Reagan reminds us, this is also when white women began entering the labor force in droves and many unmarried women began seeking abortions. In the past, most patients had been wives with families, and society pitied them as self-sacrificing mothers trying to make a&nbsp;better life for the children they already had. Now, bachelorette Rosie the Riveter was having abortions — and by implication sex — strictly for her own benefit.<br><br>Beginning in the <span
class="push-single"></span>​<span
class="pull-single">’</span><span
class="numbers">40</span>s, the medical profession and the government formed a&nbsp;virulent anti-abortion alliance. The police began raiding clinics and dragging patients into stations for pelvic exams. Doctors who had done abortions unmolested for years were arrested. Hospitals established committees to monopolize decision-making about who did and didn’t deserve an abortion. Only a&nbsp;very few affluent, and mostly white, women could afford the psychiatric scrutiny needed to certify them as worthy. Everyone else got the blindfolded rides, the terror and the humiliation — or, if they were poor, the often fatal do-it-yourself procedures.<br><br>This near-overnight transformation shouldn’t surprise us — not after what we’ve learned from work like Stephanie Coontz’s <em>The Way We Never Were</em>, which ought to be kept on the shelf right next to <em>When Abortion Was a&nbsp;Crime</em>. As Coontz shows, increasing female independence and changing gender roles sparked a&nbsp;perverse reaction in the <span
class="push-single"></span>​<span
class="pull-single">’</span><span
class="numbers">50</span>s that cosseted women in ways not seen since the Victorian era. In its wake, we got pronatalism, enforced housewifery, the feminine mystique and, as Reagan reminds us, McCarthyite paranoia that branded as communist anyone who supported abortion reform.<br><br>At the same time, middle-class wives continued to leave home to work, and single women put off marriage in order to pursue jobs and higher education. The postwar boom, with its seemingly endless demand for labor and its commercialization of traditional household tasks, practically required that women leave the home. Reagan doesn’t have much to say about these trends, but if you read her along with Coontz, it’s clear that the marketplace as well as <span
class="push-single"></span>​<span
class="pull-single">’</span><span
class="numbers">60</span>s feminism demanded that women control their own fertility.<br><br>Physicians, meanwhile, were changing their attitudes about abortion. Draconian suppression was once again bringing doctors face to face with abortion-related infection and death. Obstetricians and gynecologists grew increasingly offended at the denial of what they saw as their right to decide when an abortion was medically indicated. By <span
class="numbers">1968</span>, the American College of Obstetricians and Gynecologists favored the liberalization of abortion laws. Psychiatrists, the new liberal wing of the medical profession, called for outright repeal. When doctors nationwide were polled the next year, most agreed.<br><br><strong>Physicians</strong> did not make this shift on their own. They were steered toward it by the women’s movement, which advocated total repeal of the criminal abortion laws, based on a&nbsp;woman’s right to control her own reproductive life. The alliance between feminists and the medical profession is the crucial prehistory of Roe. Feminist lawyers were only successful in making their case when they framed it in terms of medical autonomy: They argued that doctors had a&nbsp;professional prerogative to decide when abortion was appropriate.<br><br>The legal importance of the woman-doctor alliance is tellingly illustrated by the wording of Roe vs. Wade. In its finding for the plaintiff, the Supreme Court rejected the argument that criminal abortion laws discriminated against poor women. But the judges did hold that in the first trimester of pregnancy, <span
class="push-double"></span>​<span
class="pull-double">“</span>the attending physician, in consultation with his patient, is free to determine, without regulation by the State, that, in his medical judgment, the patient’s pregnancy should be terminated.” Roe thus put abortion into physicians’ hands as well as women’s, and subjected the rights of the latter to technologically based measures of fetal <span
class="push-double"></span>​<span
class="pull-double">“</span>viability.“<br><br>Reagan worries that the bargain abortion-rights advocates struck with the medical profession may have been a&nbsp;Faustian one. Today, only <span
class="numbers">12</span> percent of ob-gyn residents are trained to do even a&nbsp;simple first-trimester abortion. Hospitals, meanwhile, are generally unwilling to house abortion facilities; this leaves abortion doctors ghettoized in freestanding clinics that are easy prey for Operation Rescuestyle harassment. More ominously, medical personnel have helped police charge drug- or alcohol-addicted pregnant women with <span
class="push-double"></span>​<span
class="pull-double">“</span>child abuse” of fetuses in utero. Given these trends, Reagan fears that if abortion were outlawed, women could be subjected to high-tech state and medical surveillance of their reproductive systems, including the ultrasounding of wombs after reports of miscarriage.<br><br>Even if abortion is never again outlawed in this country, there are important lessons to be drawn from Reagan’s history. Though doctors’ professional autonomy opens space for women to circumvent legal restrictions on abortion, doctors — even <span
class="push-double"></span>​<span
class="pull-double">“</span>in consultation with” their patients — shouldn’t dominate the discussion of reproductive rights and wrongs. Female equality simply cannot exist without legal, universally available abortion. But as long as that right is deemed merely a&nbsp;matter of privacy, countless women, such as those too poor to afford a&nbsp;doctor, will be left powerless to control their reproductive&nbsp;lives.</blockquote></div></article></div><section
class="pt-8 px-4 md:px-20 campaign max-w-4xl mx-auto mb-20"><div
class="font-sans border-4 border-red text-black relative w-full md:text-1xl p-6 md:p-12" ><div
class="text-4xl leading-none  md:text-45xl lg:text-55xl   font-lyon font-bold text-center md:pb-6">Become a Sustainer</div><div
class="text-base md:text-xl leading-snug"><p>We surveyed thousands of readers and asked what they would like to see in a monthly giving program. Many of you expressed interest in magazine subscriptions, gift subscriptions, tote bags, events and books —and we’ve added all of those. Some of you said that cost was an issue, so we’ve kept our starting tier at just $5 a month—less than 17 cents a day.<br
/></p><p>Now, for the first time, we're offering three different levels of support, with unique rewards at each level, for you to choose from. <strong><a
href="https://secure.actblue.com/donate/itt-sustainer-2022-special-gift?refcode=20220616_WS_AF&amp;recurring=true" target="_blank" rel="noreferrer noopener">Check out the new Sustainer program.</a></strong></p></div><div
class="text-center pt-12 pb-8">
<a
class="mb-2 inline-block bg-red uppercase font-normal text-white px-4 md:px-6 py-2 md:py-4 font-display text-xl md:text-3xl" href="https://secure.actblue.com/donate/itt-sustainer-2022-special-gift?refcode=20220616_WS_AF&amp;recurring=true">Check out the options</a></div></section><div
class="related px-4 text-center max-w-3xl mx-auto mt-12 mb-2"><div
class="border-t border-b border-black md:px-8 py-6 md:py-8 text-black leading-tight"><div
class="font-serif italic text-base md:text-1xl max-w-xl mx-auto red-underline-on">
Have thoughts or reactions to this or any other piece that you&#039;d like to share? <a
href="/letter-to-the-editor/history-of-abortions-clinics-supreme-court-roe-v-wade">Send us a note with the Letter to the Editor form.</a></div></div></div></div></div></article><section
class="print:hidden flex flex-wrap px-4 md:px-8 lg:px-12 pt-4 pb-12 max-w-6xl mx-auto"><div
class="relative py-2 bg-white articles w-full flex flex-wrap items-start md:pb-8"><div
class="w-full lg:px-4"><div
class="subtitle">
More articles by In These Times Editors</div></div>
<a
href="https://inthesetimes.com/article/wokeness-political-correctness-dirtbag-left-capitalism-pc-cancel-identity-politics" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/GettyImages-641149150-1.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/GettyImages-641149150-1.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/GettyImages-641149150-1.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Departments</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>Before Wokeness, There Was “Political Correctness”</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">Revisiting a left case against PC culture from the 90s</div></div>
</a>
<a
href="https://inthesetimes.com/article/community-self-care-audre-lorde-radical-support-money-capitalism-consumerism" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/4606w_Big_Idea.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/4606w_Big_Idea.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/4606w_Big_Idea.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Departments</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>Community Care Over Self-Care</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">Unlike community care, self-care consumption rituals are unequally accessible and rarely prevent burnout</div></div>
</a>
<a
href="https://inthesetimes.com/article/race-racism-racial-justice-critical-race-theory-whiteness-white-supremacy-inequality-ethnic-studies-maus-beloved-art-spiegelman-toni-morrison-du-bois-bel-hooks-ralph-ellison-david-roediger" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/GettyImages-1236621967.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/GettyImages-1236621967.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/GettyImages-1236621967.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Departments</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>Revisiting 1990s Critical Race Theorists</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">To understand America, we must listen to what Black scholars have been saying about what it means to be white.</div></div>
</a></div><div
class="relative py-2 bg-white articles w-full flex flex-wrap items-start md:pb-8"><div
class="w-full lg:px-4"><div
class="subtitle">
Similar articles</div></div>
<a
href="https://inthesetimes.com/article/community-self-care-audre-lorde-radical-support-money-capitalism-consumerism" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/4606w_Big_Idea.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/4606w_Big_Idea.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/4606w_Big_Idea.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Departments</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>Community Care Over Self-Care</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">Unlike community care, self-care consumption rituals are unequally accessible and rarely prevent burnout</div><div
class="text-ns lg:text-sm font-sans font-bold text-greyish uppercase">
In These Times Editors</div></div>
</a>
<a
href="https://inthesetimes.com/article/urban-planning-city-local-essential-services-drive-15-minute-cities" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/4512w_BigIdea72.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/4512w_BigIdea72.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/4512w_BigIdea72.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Departments</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>Fifteen Minute Cities Could Be the Future of Urban Planning</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">This solution could be a blueprint not just for greater convenience, but for equity and sustainability.</div><div
class="text-ns lg:text-sm font-sans font-bold text-greyish uppercase">
In These Times Editors</div></div>
</a>
<a
href="https://inthesetimes.com/article/israel-settlements-in-palestine-threaten-world-peace" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/GettyImages-664429904.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/GettyImages-664429904.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/GettyImages-664429904.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Departments</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>Ethnic Cleansing Campaigns Like Sheikh Jarrah Are Nothing New for Israel</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">An In These Times feature from 1977 examining the proliferation of illegal settlements across the occupied territories has proved distressingly prescient.</div><div
class="text-ns lg:text-sm font-sans font-bold text-greyish uppercase">
Maryum Elnasseh</div></div>
</a></div><div
class="mt-4 mb-4 md:mb-12 lg:px-12 newsletter w-full md:w-1/2"><div
class=" text-center pt-6 md:pt-8 pb-3   px-6 md:px-8  bg-yellow  h-full   text-blackest "><div
class=" text-4xl md:text-45xl xl:text-55xl  leading-neg font-display tracking-wide uppercase">
Join our newsletter
<span
class=" text-2xl lg:text-4xl xl:text-45xl block leading-none  xl:pt-2 pb-4 ">
</span></div><div
class="font-serif leading-tight  md:text-2xl xl:text-3xl  italic font-bold">
Fearless journalism, emailed straight to you.</div><form
method="post" action="" class=" pt-4  font-sans w-full" accept-charset="UTF-8">
<span
class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://inthesetimes.com/actions/blitz/csrf/json" data-blitz-params="" data-blitz-property="input"></span>
<input
type="hidden" name="action" value="contact-form/send">
<input
type="hidden" name="redirect" value="fea696aaac483c7278b0ac5d5242dd93d98d99fe0a3687d48ce39bf2a1b969a1thank-you/email">
<input
id="from-email" type="email" placeholder="your@emailaddress.com" name="fromEmail" value="" class="font-sans p-2 mb-2 text-sm md:text-lg  lg:w-1/2 max-w-xs  font-sans text-black">
<input
type="hidden" value="inTheseTimes" name="message">
<span
class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="/actions/snaptcha/field/get-field" data-blitz-params="no-cache=1" data-blitz-property=""></span>
<input
type="submit" class="bg-blackest text-white text-sm md:text-lg font-bold uppercase py-2 px-4" value="Submit"></form></div></div><section
class="mt-4 mb-4 md:mb-12 bg-white magazines md:w-1/2"><div
class="flex flex-col"><div
class="  lg:px-12  flex flex-row ">
<a
href="https://inthesetimes.com/magazine/a-small-town-privatized-probation" class=" lockup block  h-auto flex-none w-1/2  ">
<img
src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27400%27%20height%3D%27523%27%20style%3D%27background%3Atransparent%27%2F%3E" width="400" height="523" data-sizes="100vw" class="w-full h-auto block lazyload" data-srcset="/imager/images/593560/cover4607big_dcf7d7dc6df8adc8071fe96b7a378182.jpg 1200w, /imager/images/593560/cover4607big_85c507c01c189e1eaa993dbda3e84cc5.jpg 900w, /imager/images/593560/cover4607big_3baa4eeff030fad101971876636dae06.jpg 600w, /imager/images/593560/cover4607big_53707a8f782d2638ef3de3854252cd3e.jpg 25w" alt="" style="background-color:#656f72">
</a><div
class=" bg-greyLight "><div
class=" p-4 md:p-6 xl:p-8  bg-greyLight"><div
class="leading-none pb-2 uppercase font-display tracking-wider  text-3xl xl:text-45xl ">Subscribe and Save 66%</div><div
class="font-sans  text-xs md:text-sm xl:text-lg py-2 pr-4  leading-tightish"><p>Less than $1.67 an issue</p></div><div
class="pt-5"><a
href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=ITT&amp;cds_page_id=250618&amp;cds_response_key=HWEB" class="px-4 xl:px-6 text-white bg-red tracking-wide hover:bg-blackest  text-xl xl:text-2xl  uppercase py-2 font-display">Subscribe Now</a></div></div></div></div></div></section></section></main><footer
class="print:hidden text-white bg-blackest w-full"><div
class="mx-auto max-w-6xl px-4 md:px-16 pt-3 md:pt-6 flex flex-col md:flex-row justify-between pb-8 md:pb-16"><div
class="md:w-1/4 md:pr-12 md:pl-4"><div
class="mx-auto w-48 md:w-full logo white py-2 md:py-6"><a
href="/" class="block py-2"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.94 157.99"><title>In These Times</title><g><g><path
d="M159,141.85V35.65H145.9V16.28h48.26V35.65H180.88v106.2Z"/><path
d="M234.88,68.48V16.28h21.89V141.85H234.88v-54H223.94v54H202.23V16.28h21.71v52.2Z"/><path
d="M307.89,16.28V35.65H289.23V68.48h17.94V87.86H289.23V122.3h19v19.55H267.53V16.28Z"/><path
d="M371.57,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27H339.1c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.77,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L328.16,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H349.87V37.63c0-2.69-1.26-4-3.77-4h-1.79c-2.7,0-3.77,1.26-3.77,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C369.24,82.12,371.57,86.78,371.57,95.93Z"/><path
d="M422.52,16.28V35.65H403.86V68.48H421.8V87.86H403.86V122.3h19v19.55H382.16V16.28Z"/><path
d="M452.12,141.85V35.65H439V16.28h48.26V35.65H474v106.2Z"/><path
d="M517.77,141.85h-21.7V16.28h21.7Z"/><path
d="M546.29,56.1l.18,58.31v27.44h-17.4V16.28h31.39l6.28,76.06,6.64-76.06H605V141.85H583.61v-28l.18-57.23-8.61,85.21H554.72Z"/><path
d="M656.26,16.28V35.65H637.6V68.48h17.94V87.86H637.6V122.3h19v19.55H615.89V16.28Z"/><path
d="M719.94,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27h-12.2c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.76,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L676.53,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H698.24V37.63c0-2.69-1.26-4-3.77-4h-1.8c-2.69,0-3.76,1.26-3.76,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C717.61,82.12,719.94,86.78,719.94,95.93Z"/><path
d="M0,0V158H129.41V0ZM43.44,141.85H21.73V16.28H43.44Zm64.22,0h-21L72.32,71.71,73,105.08l.36,36.77H54.56V16.28H76.8L89.9,81.22,89.18,45.7,89,16.28h18.66Z"/></g></g></svg></a></div><div
class="flex flex-col md:block px-8 md:px-0"><div
class="w-full font-sans leading-tight text-sm">Our staff and writers are<br
class="hidden md:block"> represented by these unions:</div><div
class="flex"><div
class="pr-10 pl-10 md:pl-0 py-4 md:pr-4">
<img
src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABkAAAAMCAAAAAHFnnkBAAABQ0lEQVQYV2NgAAJm5iMf+IE0J8NMhn5m5VWuG32ivoAkGPgYGJeJJrD2/WNRffrs/7sHjAxSTowXLjMwBAiwXjzNyPB/rpYlI6OqgssrluNMDHz3t3Ey/L+1i1VG6C1QMyPYCEZeoAWcjoGcT/8yygaqy99i0al/4fL1xH+7Jx7iASwqL2W+STP9Y/754q0U0+WA+47X/zGc82SUY2K6avvF4hoDw7UdQt9/AY1iluLm+PX+5T+woQxianzMn99cYfrHyGDF5B/y+9/afc+uA8W5baQ/3v6lZvDm7k4mhn8HhA58uSW6i4uBkZFBUuHyKx0x1gNX+axZmOWY5S78FZVilD8PNODVa3WB/wyiui/lnjP/f3gmyOmR2YfEPb+Bpv188MFMQlybX+DPBZBnmNlY//74C3EA0z/LgE+s/5nZlgIAFZByw2sdbQQAAAAASUVORK5CYII=" width="400" height="400" data-sizes="100vw" class="h-auto lazyload blur-up w-full" data-srcset="/imager/files/271888/newsguild-national-writers-union_04cb2124846eb0aa13458509c3c8a787.png 400w, /imager/files/271888/newsguild-national-writers-union_997b690fdc06dd173669182f28bd8f79.png 200w, /imager/files/271888/newsguild-national-writers-union_53707a8f782d2638ef3de3854252cd3e.png 25w" alt="The News Guild and National Writers Union"></div></div></div><div
class="pt-4 md:pt-12 flex justify-center md:justify-end">
<a
href="https://www.facebook.com/inthesetimesmag/" class="block mr-3 text-white w-8 h-8 rounded-full border-white border p-1"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.14 18.72"><title>facebook</title><g><g><path
d="M6.26,5.82V4.33c0-.23,0-.49.41-.49H9.05V0H5.92A3.85,3.85,0,0,0,1.77,4.14V5.82H0V9.74H1.77v9H6.26v-9H8.74l.4-3.92ZM8.06,9H5.51v9h-3V9H.75V6.57H2.52V4.14A3.15,3.15,0,0,1,5.91.75H8.3V3.09H6.67A1.12,1.12,0,0,0,5.51,4.33V6.57h2.8Z" fill="#231f20"/></g></g></svg></a>
<a
href="https://twitter.com/InTheseTimesMag" class="block w-8 h-8 rounded-full border-white border p-1"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.92 15.82"><title>twitter</title><g><g><path
d="M19.74,2a2,2,0,0,1-.55.14A5.32,5.32,0,0,0,19.74.94L20,0l-.85.5a6.76,6.76,0,0,1-2.07.83A4.19,4.19,0,0,0,14.25.18a4.13,4.13,0,0,0-4.13,4.13c0,.15,0,.3,0,.45A10.31,10.31,0,0,1,3.13,1L2.79.58l-.27.47A4.15,4.15,0,0,0,2.85,5.7a2.21,2.21,0,0,1-.37-.2L1.88,5V5.8A4.21,4.21,0,0,0,3.75,9.26l-.34,0-.62-.12.2.6a4.43,4.43,0,0,0,3.13,2.75,7.31,7.31,0,0,1-4.51.94L0,13.19l1.37.88a11,11,0,0,0,6,1.75A11,11,0,0,0,18.4,4.75v-.3a8.06,8.06,0,0,0,1.8-1.93l.72-1.07ZM17.79,4l-.16.12v.2c0,.15,0,.31,0,.47A10.22,10.22,0,0,1,7.33,15.07a10.21,10.21,0,0,1-4.23-.91,7.78,7.78,0,0,0,4.26-1.67l.84-.65-1.06,0A3.91,3.91,0,0,1,4,10a4.76,4.76,0,0,0,1.46-.15L7,9.47,5.39,9.16a3.52,3.52,0,0,1-2.7-2.72A3.09,3.09,0,0,0,4,6.63l1.11-.07L4.22,6A3.38,3.38,0,0,1,2.71,3.13a3.51,3.51,0,0,1,.22-1.21,11.09,11.09,0,0,0,7.64,3.62l.5,0L11,5.08a3.25,3.25,0,0,1-.09-.77A3.38,3.38,0,0,1,16.72,2l.15.15.2,0a8,8,0,0,0,1.53-.47c-.2.34-.38.56-.38.57l-.38.46.58.14a3,3,0,0,0,.58.06A7.41,7.41,0,0,1,17.79,4Z" fill="#231f20"/></g></g></svg></a></div></div><div
class="md:w-3/4 md:pl-8 md:pt-8 relative"><div
class="hidden md:flex -mt-2 leading-none ml-2 text-lg font-lyon align-items">
<span
class="text-6xl text-red font-lyon -mt-2 -ml-12 mr-2">“</span>
<span
class="inline-block">No political movement can be healthy unless it has its own press to inform it, educate it and orient it.</span>
<span
class="text-6xl text-red font-lyon inline-block  -mt-2 ml-2">”</span></div><div
class="credit hidden md:block -mt-6 text-2xl tracking-wider text-right font-display pb-8"><i
class="font-normal font-roman red-underline">—IN THESE TIMES</i>   FOUNDER JAMES WEINSTEIN</div><div
class="flex flex-wrap text-sm md:pr-2 text-center md:text-left"><div
class="w-1/2 md:w-1/4"><div
class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">About</div><div
class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p
class="pb-1"><a
href="/about">Who We Are</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/investigative">Investigative Institute</a></p><p
class="pb-1"><a
href="/archives">Past Issues</a></p><p
class="pb-1"><a
href="/privacy-policy">Privacy Policy</a></p></div></div><div
class="w-1/2 md:w-1/4"><div
class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Support</div><div
class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p
class="pb-1"><a
href="https://secure.actblue.com/donate/itt-2022-q1-ws?refcode=20220314_WS_HDR">Donate</a></p><p
class="pb-1"><a
href="https://secure.actblue.com/donate/sustainer-2020?recurring=true">Become a Sustainer</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/leave-legacy">Bequests</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/advertise">Advertise</a></p></div></div><div
class="w-1/2 md:w-1/4"><div
class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Subscribe</div><div
class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p
class="pb-1"><a
href="/20210105-subscription-footer">Magazine Subscriptions</a></p><p
class="pb-1"><a
href="https://w1.buysub.com/pubs/IF/ITT/2019_ITT_OB_Cold_Donor_LP_FINAL2.jsp?cds_page_id=246212&amp;cds_mag_code=ITT&amp;id=1637610171421&amp;lsid=13261342513017834&amp;vid=1&amp;cds_response_key=Y21HP">Gift Subscriptions</a></p><p
class="pb-1"><a
href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&amp;cds_mag_code=ITT&amp;id=1596747282218&amp;lsid=32191554422049301&amp;vid=1">Customer Service</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/podcasts">Podcasts</a></p></div></div><div
class="w-1/2 md:w-1/4"><div
class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Contact</div><div
class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p
class="pb-1"><a
href="https://inthesetimes.com/submissions">Submissions</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/jobs">Jobs</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/internships">Internships</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/reprints">Reprint Requests</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/press-releases">Press Inquiries</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/contact">Contact Us</a></p></div></div></div><div
class="text-xs pt-12 leading-tight text-center">
<span
class="italic block">As a reader-supported 501(c)3 nonprofit, In These Times does not oppose or endorse candidates for political office.</span>
<span
class="md:uppercase">Copyright © 2022 by the Institute for Public Affairs (EIN: 94-2889692)</span></div></div></div></footer>
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]--></div> <script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script> <script src="/js/lazysizes.min.js"></script> <script src="/js/js.cookie.js"></script> <script src="https://cdn.jsdelivr.net/npm/algoliasearch@3.32.1/dist/algoliasearchLite.js" integrity="sha256-pMaJf0I78weeXGkRMBDO6jSulxC/q3sb0aPdtV2N8n0=" crossorigin="anonymous"></script> <script src="https://cdn.jsdelivr.net/npm/instantsearch.js@3.2.0/dist/instantsearch.production.min.js" integrity="sha256-/8usMtTwZ01jujD7KAZctG0UMk2S2NDNirGFVBbBZCM=" crossorigin="anonymous"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-85806-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-85806-1',{'content_group1':'Departments','content_group2':'A Small Town Privatized Probation','content_group3':'In These Times Editors','custom_map':{'dimension1':'section','dimension2':'issue','dimension3':'author'},'issue':'A Small Town Privatized Probation','author':'In These Times Editors','section':'Departments'});</script> <script>!function(){var e=document,t=e.createElement("script");if(!("noModule"in t)&&"onbeforeload"in t){var n=!1;e.addEventListener("beforeload",function(e){if(e.target===t)n=!0;else if(!e.target.hasAttribute("nomodule")||!n)return;e.preventDefault()},!0),t.type="module",t.src=".",e.head.appendChild(t),t.remove()}}();</script> <script type="module" src="https://inthesetimes.com/dist/js/app.adbb0d279faf586719ff.js"></script> <script src="https://inthesetimes.com/dist/js/app-legacy.db95fdb56769128e090c.js" nomodule></script> <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"Article","author":{"@id":"#identity"},"copyrightHolder":{"@id":"#identity"},"copyrightYear":"2022","creator":{"@id":"#creator"},"dateModified":"2022-06-23T10:05:00-05:00","datePublished":"2022-06-23T07:00:00-05:00","description":"A history of abortions before Roe","headline":"When Abortion Clinics Had Business Cards","image":{"@type":"ImageObject","url":"https://s3.us-east-2.amazonaws.com/itt-images/_1200x630_crop_center-center_82_none/GettyImages-1240919355.jpg?mtime=1654795507"},"inLanguage":"en-us","mainEntityOfPage":"https://inthesetimes.com/article/history-of-abortions-clinics-supreme-court-roe-v-wade","name":"When Abortion Clinics Had Business Cards","publisher":{"@id":"#creator"},"url":"https://inthesetimes.com/article/history-of-abortions-clinics-supreme-court-roe-v-wade"},{"@id":"#identity","@type":"NewsMediaOrganization","name":"Institute for Public Affairs","sameAs":["https://www.twitter.com/inthesetimesmag","https://www.facebook.com/inthesetimesmag","https://en.wikipedia.org/wiki/In_These_Times"]},{"@id":"https://gridwork.co#creator","@type":"Organization","image":{"@type":"ImageObject","height":"1042","url":"https://nystudio107-ems2qegf7x6qiqq.netdna-ssl.com/img/site/nys_logo_seo.png","width":"1042"},"name":"Gridwork","url":"https://gridwork.co"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://inthesetimes.com","name":"Homepage","position":1},{"@type":"ListItem","item":"https://inthesetimes.com/article/history-of-abortions-clinics-supreme-court-roe-v-wade","name":"When Abortion Clinics Had Business Cards","position":2}],"name":"Breadcrumbs"}]}</script><script src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2CPromise%2CCustomEvent" nomodule></script>
<script>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</script></body></html>
