

<!DOCTYPE html><html
class="fonts-loaded" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta
charset="utf-8"><meta
name="viewport" content="width=device-width,minimum-scale=1"><link
rel="dns-prefetch" href="https://inthesetimes.com"><link
rel="preconnect" href="https://inthesetimes.com" crossorigin><link
rel="alternate" type="application/rss+xml" href="https://inthesetimes.com/rss" /><link
rel="shortcut icon" href="/dist/img/favicons/favicon.ico"><link
rel="icon" type="image/png" sizes="16x16" href="/dist/img/favicons/favicon-16x16.png"><link
rel="icon" type="image/png" sizes="32x32" href="/dist/img/favicons/favicon-32x32.png"><link
rel="manifest" href="/dist/img/favicons/manifest.json"><meta
name="mobile-web-app-capable" content="yes"><meta
name="theme-color" content="#fff"><meta
name="application-name" content="in-these-times"><link
rel="apple-touch-icon" sizes="57x57" href="/dist/img/favicons/apple-touch-icon-57x57.png"><link
rel="apple-touch-icon" sizes="60x60" href="/dist/img/favicons/apple-touch-icon-60x60.png"><link
rel="apple-touch-icon" sizes="72x72" href="/dist/img/favicons/apple-touch-icon-72x72.png"><link
rel="apple-touch-icon" sizes="76x76" href="/dist/img/favicons/apple-touch-icon-76x76.png"><link
rel="apple-touch-icon" sizes="114x114" href="/dist/img/favicons/apple-touch-icon-114x114.png"><link
rel="apple-touch-icon" sizes="120x120" href="/dist/img/favicons/apple-touch-icon-120x120.png"><link
rel="apple-touch-icon" sizes="144x144" href="/dist/img/favicons/apple-touch-icon-144x144.png"><link
rel="apple-touch-icon" sizes="152x152" href="/dist/img/favicons/apple-touch-icon-152x152.png"><link
rel="apple-touch-icon" sizes="167x167" href="/dist/img/favicons/apple-touch-icon-167x167.png"><link
rel="apple-touch-icon" sizes="180x180" href="/dist/img/favicons/apple-touch-icon-180x180.png"><link
rel="apple-touch-icon" sizes="1024x1024" href="/dist/img/favicons/apple-touch-icon-1024x1024.png"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta
name="apple-mobile-web-app-title" content="in-these-times"><link
rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-320x460.png"><link
rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-640x920.png"><link
rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-640x1096.png"><link
rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-750x1294.png"><link
rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/dist/img/favicons/apple-touch-startup-image-1182x2208.png"><link
rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/dist/img/favicons/apple-touch-startup-image-1242x2148.png"><link
rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-748x1024.png"><link
rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-768x1004.png"><link
rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-1496x2048.png"><link
rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-1536x2008.png"><link
rel="icon" type="image/png" sizes="228x228" href="/dist/img/favicons/coast-228x228.png"><meta
name="msapplication-TileColor" content="#fff"><meta
name="msapplication-TileImage" content="/dist/img/favicons/mstile-144x144.png"><meta
name="msapplication-config" content="/dist/img/favicons/browserconfig.xml"><link
rel="yandex-tableau-widget" href="/dist/img/favicons/yandex-browser-manifest.json"> <script src="https://cdn.polyfill.io/v3/polyfill.min.js?callback=polyfillsAreLoaded&flags=gated" defer async></script> <style>body:not(.user-is-tabbing) button:focus,body:not(.user-is-tabbing) input:focus,body:not(.user-is-tabbing) select:focus,body:not(.user-is-tabbing) textarea:focus{outline:none}</style> <script>function handleFirstTab(e){if(e.keyCode===9){document.documentElement.classList.add('user-is-tabbing');window.removeEventListener('keydown',handleFirstTab);window.addEventListener('mousedown',handleMouseDownOnce);}}
function handleMouseDownOnce(){document.documentElement.classList.remove('user-is-tabbing');window.removeEventListener('mousedown',handleMouseDownOnce);window.addEventListener('keydown',handleFirstTab);}
window.addEventListener('keydown',handleFirstTab);</script> <script>!function(e,t){"function"==typeof define&&define.amd?define(t):"object"==typeof exports?module.exports=t():e.Cookie=t()}(this,function(){"use strict";function e(t,n,o){return void 0===n?e.get(t):void(null===n?e.remove(t):e.set(t,n,o))}function t(e){return e.replace(/[.*+?^$|[\](){}\\-]/g,"\\$&")}function n(e){var t="";for(var n in e)if(e.hasOwnProperty(n)){if("expires"===n){var r=e[n];"object"!=typeof r&&(r+="number"==typeof r?"D":"",r=o(r)),e[n]=r.toUTCString()}if("secure"===n){if(!e[n])continue;t+=";"+n}t+=";"+n+"="+e[n]}return e.hasOwnProperty("path")||(t+=";path=/"),t}function o(e){var t=new Date,n=e.charAt(e.length-1),o=parseInt(e,10);switch(n){case"Y":t.setFullYear(t.getFullYear()+o);break;case"M":t.setMonth(t.getMonth()+o);break;case"D":t.setDate(t.getDate()+o);break;case"h":t.setHours(t.getHours()+o);break;case"m":t.setMinutes(t.getMinutes()+o);break;case"s":t.setSeconds(t.getSeconds()+o);break;default:t=new Date(e)}return t}return e.enabled=function(){var t,n="__test_key";return document.cookie=n+"=1",t=!!document.cookie,t&&e.remove(n),t},e.get=function(e,n){if("string"!=typeof e||!e)return null;e="(?:^|; )"+t(e)+"(?:=([^;]*?))?(?:;|$)";var o=new RegExp(e),r=o.exec(document.cookie);return null!==r?n?r[1]:decodeURIComponent(r[1]):null},e.getRaw=function(t){return e.get(t,!0)},e.set=function(e,t,o,r){o!==!0&&(r=o,o=!1),r=n(r?r:{});var u=e+"="+(o?t:encodeURIComponent(t))+r;document.cookie=u},e.setRaw=function(t,n,o){e.set(t,n,!0,o)},e.remove=function(t){e.set(t,"a",{expires:new Date})},e});</script> <style>[v-cloak]{display:none !important}@font-face{font-family:'Lyon Text Web';src:url('/fonts/LyonText-RegularItalic-Web.woff2') format('woff2'),url('/fonts/LyonText-RegularItalic-Web.woff') format('woff');font-weight:400;font-style:italic;font-stretch:normal;font-display:swap}.LyonText-RegularItalic-Web{font-family:'Lyon Text Web';font-weight:400;font-style:italic;font-stretch:normal}@font-face{font-family:'Lyon Text Web';src:url('/fonts/LyonText-Regular-Web.woff2') format('woff2'),url('/fonts/LyonText-Regular-Web.woff') format('woff');font-weight:400;font-style:normal;font-stretch:normal;font-display:swap}.LyonText-Regular-Web{font-family:'Lyon Text Web';font-weight:400;font-style:normal;font-stretch:normal}@font-face{font-family:'Lyon Display Web';src:url('/fonts/LyonDisplay-Black-Web.woff2') format('woff2'),url('/fonts/LyonDisplay-Black-Web.woff') format('woff');font-weight:900;font-style:normal;font-stretch:normal;font-display:swap}.LyonDisplay-Black-Web{font-family:'Lyon Display Web';font-weight:900;font-style:normal;font-stretch:normal}@font-face{font-family:'Lyon Display Web';src:url('/fonts/LyonDisplay-Medium-Web.woff2') format('woff2'),url('/fonts/LyonDisplay-Medium-Web.woff') format('woff');font-weight:500;font-style:normal;font-stretch:normal;font-display:swap}.LyonDisplay-Medium-Web{font-family:'Lyon Display Web';font-weight:500;font-style:normal;font-stretch:normal}</style> <script>Cookie.set("critical-css",'1',{expires:"7D",secure:true});</script> <link
href="https://inthesetimes.com/dist/css/styles.0daa33c6dfb03dc55321.css" rel="stylesheet" media="print" onload="this.media=&#039;all&#039;">
<noscript><link
href="https://inthesetimes.com/dist/css/styles.0daa33c6dfb03dc55321.css" rel="stylesheet"></noscript>
<link
rel="stylesheet" type="text/css" href="https://cloud.typography.com/14378/7820012/css/fonts.css" /><title>South African Scientists Spent 8 Months Reinventing the Wheel While Moderna Withheld Patent Info - In These Times</title>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474');
fbq('track', 'PageView');
</script><meta name="description" content="During the time scientists were reverse-engineering Moderna&#039;s mRNA vaccine, 100,000 people in Africa died of Covid.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="44667476574" property="fb:profile_id">
<meta content="2799625806807697" property="fb:app_id">
<meta content="en_US" property="og:locale">
<meta content="In These Times" property="og:site_name">
<meta content="article" property="og:type">
<meta content="https://inthesetimes.com/article/south-africa-scientists-moderna-afrigen-biologics-mrna-vaccine-covid" property="og:url">
<meta content="South African Scientists Spent 8 Months Reinventing the Wheel While Moderna Withheld Patent Info" property="og:title">
<meta content="During the time scientists were reverse-engineering Moderna&#039;s mRNA vaccine, 100,000 people in Africa died of Covid." property="og:description">
<meta content="https://s3.us-east-1.amazonaws.com/in-these-times/_1200x630_crop_center-center_82_none/biogen.jpg?mtime=1644432572" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta content="https://en.wikipedia.org/wiki/In_These_Times" property="og:see_also">
<meta content="https://www.facebook.com/inthesetimesmag" property="og:see_also">
<meta content="https://www.twitter.com/inthesetimesmag" property="og:see_also">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@InTheseTimesMag">
<meta name="twitter:creator" content="@InTheseTimesMag">
<meta name="twitter:title" content="South African Scientists Spent 8 Months Reinventing the Wheel While Moderna Withheld Patent Info">
<meta name="twitter:description" content="During the time scientists were reverse-engineering Moderna&#039;s mRNA vaccine, 100,000 people in Africa died of Covid.">
<meta name="twitter:image" content="https://s3.us-east-1.amazonaws.com/in-these-times/_800x418_crop_center-center_82_none/biogen.jpg?mtime=1644432572">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="418">
<link href="https://inthesetimes.com/article/south-africa-scientists-moderna-afrigen-biologics-mrna-vaccine-covid" rel="canonical">
<link href="https://inthesetimes.com" rel="home">
<link type="text/plain" href="https://inthesetimes.com/humans.txt" rel="author"></head><body><noscript><img
height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1" /></noscript><div
class="antialiased"><div
class="print:hidden fixed left-0 w-full"><div
class="w-48 mx-auto mt-2"><a
href="#content" class="sr-only focus:not-sr-only text-center border-2 border-dotted hover:border-solid border-black block bg-white uppercase z-50" tabindex="0"><span
class="block p-2">Skip to content</span></a></div></div><header
class="print:hidden  bg-white  fixed w-full z-40 font-display"><div
class="max-w-6xl mx-auto relative"><div
class="navigation border-b-6 md:border-b-8 mx-4 md:mx-8 lg:mx-20 mt-3 md:mt-6 flex items-center md:items-end justify-between md:pb-2 relative"><div
class="flex items-center relative"><div
class="w-40 lg:w-64 logo mr-6 py-2"><a
href="/" class="block"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.94 157.99"><title>In These Times</title><g><g><path
d="M159,141.85V35.65H145.9V16.28h48.26V35.65H180.88v106.2Z"/><path
d="M234.88,68.48V16.28h21.89V141.85H234.88v-54H223.94v54H202.23V16.28h21.71v52.2Z"/><path
d="M307.89,16.28V35.65H289.23V68.48h17.94V87.86H289.23V122.3h19v19.55H267.53V16.28Z"/><path
d="M371.57,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27H339.1c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.77,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L328.16,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H349.87V37.63c0-2.69-1.26-4-3.77-4h-1.79c-2.7,0-3.77,1.26-3.77,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C369.24,82.12,371.57,86.78,371.57,95.93Z"/><path
d="M422.52,16.28V35.65H403.86V68.48H421.8V87.86H403.86V122.3h19v19.55H382.16V16.28Z"/><path
d="M452.12,141.85V35.65H439V16.28h48.26V35.65H474v106.2Z"/><path
d="M517.77,141.85h-21.7V16.28h21.7Z"/><path
d="M546.29,56.1l.18,58.31v27.44h-17.4V16.28h31.39l6.28,76.06,6.64-76.06H605V141.85H583.61v-28l.18-57.23-8.61,85.21H554.72Z"/><path
d="M656.26,16.28V35.65H637.6V68.48h17.94V87.86H637.6V122.3h19v19.55H615.89V16.28Z"/><path
d="M719.94,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27h-12.2c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.76,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L676.53,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H698.24V37.63c0-2.69-1.26-4-3.77-4h-1.8c-2.69,0-3.76,1.26-3.76,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C717.61,82.12,719.94,86.78,719.94,95.93Z"/><path
d="M0,0V158H129.41V0ZM43.44,141.85H21.73V16.28H43.44Zm64.22,0h-21L72.32,71.71,73,105.08l.36,36.77H54.56V16.28H76.8L89.9,81.22,89.18,45.7,89,16.28h18.66Z"/></g></g></svg></a></div>
<a
href="#" class="icon-one z-40 flex-none block w-7 ml-3 mt-2 relative"><div
class="hamburger hamburger-one"><span
class="absolute" style="left:-99999px;">menu</span></div>
</a><div
class="shadow-xl menu w-64 overflow-scroll max-w-lg text-3xl hidden absolute bg-black left-0 z-30"><div
class="text-2xl w-full bg-blackest uppercase tracking-widest flex flex-row flex-wrap text-center border-white border-b">
<a
class="hover:bg-white hover:text-black w-1/2 block px-8 py-2 border-white border-r text-white" href="/top">Popular</a>
<a
class="w-1/2 block px-8 py-2 hover:bg-white hover:text-black text-white" href="/recent">Recent</a></div><div
class="text-2xl py-4 uppercase tracking-widest">
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/politics">Politics</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/labor">Labor</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/views">Opinion</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/climate">Climate</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/investigations">Investigations</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/rural-america-1">Rural America</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/thewisconsinidea">The Wisconsin Idea</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-red text-white" href="/archives">Magazine</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/podcasts">Podcasts</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/20210105-subscription-menu">Subscribe</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-red text-white" href="https://secure.actblue.com/donate/itt-2022-ws?refcode=20220101_WS_NAV">Donate</a></div><div
class="uppercase leading-tighter px-3 bg-blackest text-ns font-sans text-center opacity-75 text-white py-3">
© 2022 by the Institute for Public Affairs (EIN: 94-2889692)</div></div></div><div
class="subnav text-2xl flex flex-none justify-end items-center" style="max-width:300px;"><div
class="hidden md:flex justify-end items-center uppercase tracking-wider pr-6">
<a
class="whitespace-no-wrap px-3 transition" href="/about">About</a>
<a
class="whitespace-no-wrap px-3 transition" href="/20210105-subscription-nav">Subscribe</a>
<a
class="whitespace-no-wrap px-3 transition" href="https://secure.actblue.com/donate/itt-2022-ws?refcode=20220101_WS_HDR">Donate</a></div>
<a
href="" class="opacity-75 pl-1 hover:opacity-100 flex-none search w-6 block z-40 relative"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.14 16.58"><title>search</title><g><g><path
d="M7,11A4.06,4.06,0,1,1,11,7,4.07,4.07,0,0,1,7,11m7-4.06a7,7,0,1,0-3.47,6l3.63,3.59,2.05-2.06L12.62,11A7,7,0,0,0,13.93,7"/></g></g></svg></a>
<a
href="" class="absolute top-0 right-0 opacity-75 pl-1 hover:opacity-100 flex-none hidden searchclose w-6 block z-50 relative"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.63 22.63"><title>close</title><g><path
id="close" d="M8.49,11.31,0,2.83,2.83,0l8.48,8.49L19.8,0l2.83,2.83-8.49,8.48,8.49,8.49L19.8,22.63l-8.49-8.49L2.83,22.63,0,19.8Z" fill="#000"/></g></svg></a></div></div><div
class="w-72 pr-2 pl-4 md:pl-20 searchtool hidden absolute h-screen overflow-scroll top-0 right-0 -mt-6 md:mr-24 z-40 pb-4"><div
class="bg-white px-6 pt-12"><div
id="searchbox"></div></div><section
id="results" class="py-6 bg-white shadow-xl z-30"><div
id="hits"></div><div
id="pagination"></div></section></div><nav
class="hidden w-full md:flex items-end px-8 lg:px-20 text-2xl lg:text-25xl xl:text-3xl pt-2 uppercase tracking-wider">
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/politics">Politics</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/labor">Labor</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/investigations">Investigations</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/climate">Climate</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/black-lives-matter">Black Lives Matter</a></nav></div></header><main
id="content" tabindex="-1"><article><div
class="content flex flex-wrap font-serif pt-24 md:pt-tippytop print:pt-0"><div
class="px-4 md:px-8 max-w-4xl mx-auto w-full text-1xl"><div
class="hero md:px-4 relative  flex flex-col "><div
class="relative pt-8 "><div
class="block w-full text-left auto none"><div
class="font-display text-1xl md:text-2xl tracking-wider uppercase pb-2">
<a
href="https://inthesetimes.com/feature" class="text-red mr-4 no-underline">Feature</a></div><h1 class="text-4xl md:text-45xl lg:text-5xl leading-tighter pb-2 font-lyon">South African Scientists Spent 8 Months Reinventing the Wheel While Moderna Withheld Patent Info</h1><h3 class="font-serif font-normal leading-tightish text-xl md:text-1xl lg:text-2xl py-3 auto">During the time scientists were reverse-engineering Moderna’s mRNA vaccine, 100,000 people in Africa died of Covid.</h3><h4 class="font-sans font-bold text-sm md:text-base py-2 uppercase auto">
<a
href="https://inthesetimes.com/authors/sarah-lazare" class="text-red">Sarah Lazare</a>
<span
class="font-normal pl-8 auto font-sans"><time
datetime="Feb 9, 2022, 1:50:00 PM">February 9, 2022</time></span></h4></div></div><figure
class=" pt-4 md:pt-8 ">
<img
src="/imager/s3_us-east-1_amazonaws_com/in-these-times/biogen_01c8ac7cc3b849e525e370bc51344120.jpg" width="900" height="601" data-sizes="100vw" class="w-full h-auto" data-srcset="/imager/s3_us-east-1_amazonaws_com/in-these-times/biogen_3be44b4b7d5ea66d2431bebebafefb76.jpg 1600w, /imager/s3_us-east-1_amazonaws_com/in-these-times/biogen_cb27ff432976e7fa37b71c22183a138d.jpg 1200w, /imager/s3_us-east-1_amazonaws_com/in-these-times/biogen_01c8ac7cc3b849e525e370bc51344120.jpg 900w, /imager/s3_us-east-1_amazonaws_com/in-these-times/biogen_a78d4218b7a5719de3f5e9f84ae1bfab.jpg 600w, /imager/s3_us-east-1_amazonaws_com/in-these-times/biogen_5007aab556f12cb3777507fa2411c035.jpg 25w" alt="" style="background-color:#3b3634"><figcaption
class="font-sans text-sm py-4">Employees at the Afrigen biotechnology company and Vaccine Hub facility, work in the manufacturing laboratory in Cape Town, on October 05, 2021. <span
class="pt-4 block text-xs uppercase text-grey">RODGER BOSCH/AFP via Getty Images</span></figcaption></figure></div></div></div><div
class="content relative flex flex-wrap font-serif"><div
class="w-full text-lg md:text-1xl py-10 print:py-4 print:text-base"><div
class="article subhead-lyon"><div
class="print:hidden hidden lg:block pl-24 w-10 text-blackest float-left sticky z-30 top-0 left-0 -mt-20 pointer-events-none" style="left: 50%;"><div
class="flex flex-col float-left social pb-6 justify-center pt-24" style="margin-left: -600px;">
<a
class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finthesetimes.com%2Farticle%2Fsouth-africa-scientists-moderna-afrigen-biologics-mrna-vaccine-covid" target="_blank" onclick="ga('send', 'event', 'Social', 'Facebook');">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.14 18.72"><title>facebook</title><g><g><path
d="M6.26,5.82V4.33c0-.23,0-.49.41-.49H9.05V0H5.92A3.85,3.85,0,0,0,1.77,4.14V5.82H0V9.74H1.77v9H6.26v-9H8.74l.4-3.92ZM8.06,9H5.51v9h-3V9H.75V6.57H2.52V4.14A3.15,3.15,0,0,1,5.91.75H8.3V3.09H6.67A1.12,1.12,0,0,0,5.51,4.33V6.57h2.8Z" fill="#231f20"/></g></g></svg>
<span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Share</span>
</a>
<a
class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="https://twitter.com/intent/tweet/?text=South%20African%20Scientists%20Spent%208%20Months%20Reinventing%20the%20Wheel%20While%20Moderna%20Withheld%20Patent%20Info%20@inthesetimesmag&url=https%3A%2F%2Finthesetimes.com%2Farticle%2Fsouth-africa-scientists-moderna-afrigen-biologics-mrna-vaccine-covid" target="_blank" onclick="ga('send', 'event', 'Social', 'Twitter');">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.92 15.82"><title>twitter</title><g><g><path
d="M19.74,2a2,2,0,0,1-.55.14A5.32,5.32,0,0,0,19.74.94L20,0l-.85.5a6.76,6.76,0,0,1-2.07.83A4.19,4.19,0,0,0,14.25.18a4.13,4.13,0,0,0-4.13,4.13c0,.15,0,.3,0,.45A10.31,10.31,0,0,1,3.13,1L2.79.58l-.27.47A4.15,4.15,0,0,0,2.85,5.7a2.21,2.21,0,0,1-.37-.2L1.88,5V5.8A4.21,4.21,0,0,0,3.75,9.26l-.34,0-.62-.12.2.6a4.43,4.43,0,0,0,3.13,2.75,7.31,7.31,0,0,1-4.51.94L0,13.19l1.37.88a11,11,0,0,0,6,1.75A11,11,0,0,0,18.4,4.75v-.3a8.06,8.06,0,0,0,1.8-1.93l.72-1.07ZM17.79,4l-.16.12v.2c0,.15,0,.31,0,.47A10.22,10.22,0,0,1,7.33,15.07a10.21,10.21,0,0,1-4.23-.91,7.78,7.78,0,0,0,4.26-1.67l.84-.65-1.06,0A3.91,3.91,0,0,1,4,10a4.76,4.76,0,0,0,1.46-.15L7,9.47,5.39,9.16a3.52,3.52,0,0,1-2.7-2.72A3.09,3.09,0,0,0,4,6.63l1.11-.07L4.22,6A3.38,3.38,0,0,1,2.71,3.13a3.51,3.51,0,0,1,.22-1.21,11.09,11.09,0,0,0,7.64,3.62l.5,0L11,5.08a3.25,3.25,0,0,1-.09-.77A3.38,3.38,0,0,1,16.72,2l.15.15.2,0a8,8,0,0,0,1.53-.47c-.2.34-.38.56-.38.57l-.38.46.58.14a3,3,0,0,0,.58.06A7.41,7.41,0,0,1,17.79,4Z" fill="#231f20"/></g></g></svg>
<span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Tweet</span>
</a>
<a
class="tooltip copylink pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" onclick="return false;" href="https://inthesetimes.com/article/south-africa-scientists-moderna-afrigen-biologics-mrna-vaccine-covid">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><title>link_1</title><g
id="Layer_2" data-name="Layer 2"><g
id="Layer_1-2" data-name="Layer 1"><path
d="M23.31,16.32a9.11,9.11,0,0,0-.59-5.2l.7-.7a3.41,3.41,0,1,0-4.81-4.83l-5.78,5.79a3.44,3.44,0,0,0,0,4.83L10,19.1A7.52,7.52,0,0,1,10,8.49l5.77-5.8A7.5,7.5,0,0,1,26.31,13.31ZM5.69,12.68a9.19,9.19,0,0,0,.58,5.2l-.69.7a3.41,3.41,0,0,0,4.81,4.83l5.78-5.79a3.43,3.43,0,0,0,0-4.82l2.88-2.9a7.53,7.53,0,0,1,0,10.62l-5.77,5.79A7.5,7.5,0,0,1,2.69,15.69Z" style="fill:none;stroke:#000;stroke-miterlimit:10;fill-rule:evenodd"/></g></g></svg>
<span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Copy Link</span>
</a>
<a
class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="mailto:?subject=&#8220;South African Scientists Spent 8 Months Reinventing the Wheel While Moderna Withheld Patent Info&#8221; from In These Times&body=An article from In These Times was recommended to you:%0D%0A%0D%0ASouth African Scientists Spent 8 Months Reinventing the Wheel While Moderna Withheld Patent Info%0D%0Ahttps://inthesetimes.com/article/south-africa-scientists-moderna-afrigen-biologics-mrna-vaccine-covid" onclick="ga('send', 'event', 'Social', 'Email');">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.61 13.55"><title>email</title><g><g><path
d="M0,0V13.55H18.61V0ZM17.17.75,9.31,6.38,1.45.75ZM.75,12.8V1L9.31,7.17,17.86,1V12.8Z" fill="#231f20"/></g></g></svg>
<span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Email</span>
</a>
<a
class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="" onclick="print();ga('send', 'event', 'Social', 'Print');return false;">
<svg
version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 100 86.6" style="enable-background:new 0 0 100 86.6;" xml:space="preserve">
<g>
<rect
x="31" y="49.4" width="38" height="3"/>
<rect
x="31" y="60.4" width="38" height="3"/>
<rect
x="31" y="71.4" width="38" height="3"/>
<path
d="M100,21H79V0H21v21H0v48h20.2v17.6H79V69h21V21z M25,4h50v17H25V4z M75.1,82.6H24.9V39.9h50.2V82.6z"/>
</g>
</svg><span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Print</span>
</a>
<input
type="text" class="opacity-0 pointer-events-none absolute" id="link" value="https://inthesetimes.com/article/south-africa-scientists-moderna-afrigen-biologics-mrna-vaccine-covid"></div></div><article><div
class="pt-2 max-w-article mx-auto px-4"><div
class="border-b border-greyish mb-12 text-lg md:text-xl text-greyish"></div></div><div
class="max-w-article mx-auto px-4  dropcap    "><p
dir="ltr">Last Thursday, the South African company Afrigen Biologics announced a&nbsp;significant achievement: In collaboration with researchers from University of the Witwatersrand, it has nearly completed the process of reverse engineering the Moderna Covid vaccine. This milestone was met after Moderna had refused to provide the recipe and know-how to a&nbsp;South African technology transfer hub established by the World Health Organization (WHO). The development marks an important scientific breakthrough that could eventually increase access to the mRNA vaccine, which is the premium treatment for the Omicron variant. But it also illustrates the cruel absurdity of a&nbsp;global system in which scientists are forced to spend precious time and resources re-creating something that already exists, but is hoarded to protect industry profits, in a&nbsp;context where every moment of delay means more lives&nbsp;lost.</p><p
dir="ltr">The Cambridge, Mass.-based Moderna is making tremendous profits by selling its life-saving vaccine. It <a
href="https://www.reuters.com/business/healthcare-pharmaceuticals/moderna-raises-2022-vaccine-sales-forecast-185-billion-2022-01-10/">announced</a> on January <span
class="numbers">10</span> that it expects <span
class="numbers">2022</span> sales to reach $<span
class="numbers">18</span>.<span
class="numbers">5</span> billion, just from contracts for its Covid vaccines. This enormous revenue is due, in part, to the fact that the company produces one of the only two mRNA vaccines in circulation: The mRNA vaccines are the most effective against Omicron, and the <a
href="https://accessibsa.org/mrna/">simplest</a> to adapt to new variants. The other company producing an mRNA vaccine is Pfizer. The two corporations have collectively shipped <a
href="https://www.nature.com/articles/d41586-022-00293-2?error=cookies_not_supported&amp;code=054fc381-fd1a-4653-a34c-2e4012fdf5ee&amp;utm_medium=Social&amp;utm_campaign=nature&amp;utm_source=Twitter#Echobox=1643919358">more than <span
class="numbers">70</span>%</a> of all of their vaccine doses to wealthy countries, while pledges to middle- and low-income countries have faced significant delays. A&nbsp;<a
href="https://webassets.oxfamamerica.org/media/documents/A_Dose_of_Reality-Briefing_Note_kOW1yUs.pdf">report</a> from the People’s Vaccine Alliance, a&nbsp;global health coalition, determined that, as of October <span
class="numbers">2021</span>, Moderna had only shipped <span
class="numbers">0</span>.<span
class="numbers">2</span>% of its total vaccine stock to low-income countries. <a
href="https://covid.cdc.gov/covid-data-tracker/#vaccinations_vacc-total-delivered-count">According to</a> the Centers for Disease Control and Prevention, <span
class="numbers">641</span>.<span
class="numbers">6</span> million doses of mRNA vaccines have been delivered within the United States, which has a&nbsp;population of <span
class="numbers">332</span>.<span
class="numbers">5</span> million, while WHO data <a
href="https://app.powerbi.com/view?r=eyJrIjoiY2ViYzIyZjItYzhkMi00ZWVkLTgyM2ItZTk1ZTJmODRjMTkxIiwidCI6ImY2MTBjMGI3LWJkMjQtNGIzOS04MTBiLTNkYzI4MGFmYjU5MCIsImMiOjh9">shows</a> just <span
class="numbers">114</span> million doses have been received by the entire continent of Africa, which has a&nbsp;much larger population of <span
class="numbers">1</span>.<span
class="numbers">39</span>&nbsp;billion.</p><p
dir="ltr">South Africa has relied on the mRNA vaccine from Pfizer, as well as the Johnson <span
class="amp">&amp;</span>&nbsp;Johnson vaccine, but Moderna has been largely absent. Candice Sehoma, a&nbsp;Johannesburg-based Access Campaign advocacy officer for the medical humanitarian organization Doctors Without Borders, tells <em>In These Times</em> over the phone, <span
class="push-double"></span>​<span
class="pull-double">“</span>It is important to acknowledge that companies have prioritized high-income countries. Only late last year did Moderna commit to giving Africa about <span
class="numbers">110</span> million vaccines.” And in Botswana, for example, Moderna has been <a
href="https://www.nytimes.com/2021/10/09/business/moderna-covid-vaccine.html">extremely late</a> in delivering Botswana its vaccines, for which Sehoma says the country was&nbsp;overcharged.</p><p
dir="ltr">Poorer countries are not only more likely to receive lower-quality vaccines, but fewer vaccines overall: Just <a
href="https://data.undp.org/vaccine-equity/?utm_source=EN&amp;utm_medium=GSR&amp;utm_content=US_UNDP_PaidSearch_Brand_English&amp;utm_campaign=CENTRAL&amp;c_src=CENTRAL&amp;c_src2=GSR&amp;gclid=CjwKCAiA8bqOBhANEiwA-sIlN8vMo2rd9WUhB84XE-LUxCG-XWOM7DqG1-wdW01p6-f8HsgejyrHeRoCex4QAvD_BwE"><span
class="numbers">1</span>&nbsp;in <span
class="numbers">8</span></a> people have been vaccinated, compared to <span
class="numbers">2</span>&nbsp;in <span
class="numbers">3</span>&nbsp;in wealthy&nbsp;countries.</p><p
dir="ltr">Moderna could share critical information to facilitate international production of its vaccine, but it has consistently refused, even as it has carefully cultivated an image as a&nbsp;company with a&nbsp;different, and more moral, approach to patents. In October of <span
class="numbers">2020</span>, Moderna garnered significant <a
href="https://www.bloomberg.com/news/articles/2020-10-08/moderna-won-t-enforce-patents-on-covid-vaccines-during-pandemic">positive press coverage</a> when it announced that, <span
class="push-double"></span>​<span
class="pull-double">“</span>while the pandemic continues, Moderna will not enforce our Covid-<span
class="numbers">19</span> related patents against those making vaccines intended to combat the pandemic.” The stories and headlines made it seem as though the company was opening the door to widespread production of the vaccine, potentially at the cost of profits. <em>Forbes</em> <a
href="https://www.forbes.com/sites/roberthart/2020/10/08/covid-19-vaccine-frontrunner-moderna-wont-enforce-vaccine-patents-during-pandemic/?sh=46331071a4a6">reported</a> on October <span
class="numbers">8</span>&nbsp;that the decision <span
class="push-double"></span>​<span
class="pull-double">“</span>would allow other vaccine-makers to make use of the company’s technology.” The <a
href="https://investors.modernatx.com/Statements--Perspectives/Statements--Perspectives-Details/2020/Statement-by-Moderna-on-Intellectual-Property-Matters-during-the-COVID-19-Pandemic/default.aspx">statement</a> issued by the company itself on October <span
class="numbers">8</span>&nbsp;seemed to encourage this public perception. <span
class="push-double"></span>​<span
class="pull-double">“</span>We feel a&nbsp;special obligation under the current circumstances to use our resources to bring this pandemic to an end as quickly as possible,” the company&nbsp;said.</p><p
dir="ltr">The announcement contained a&nbsp;few red flags. The company didn’t specify when, exactly, the pandemic would be declared <span
class="push-double"></span>​<span
class="pull-double">“</span>over” and its patent enforcement reinstated, but gave itself broad discretion to determine an end date, and even implied that the crisis could end within the year (though the company has not yet made such a&nbsp;declaration). Public health groups, furthermore, warned at the time that mere non-enforcement of patents is not&nbsp;enough.</p><p
dir="ltr"><span
class="dquo">“</span>To truly make an impact and help curb the spread of Covid-<span
class="numbers">19</span>, pharmaceutical companies must agree to not enforce any intellectual property (IP) on Covid-<span
class="numbers">19</span> tools at any point — not just patents — since know-how, technology, and other components of vaccine development and manufacturing can still be protected under IP rules,” Doctors Without Borders (Médecins Sans Frontières) <a
href="https://www.doctorswithoutborders.org/what-we-do/news-stories/news/msf-modernas-decision-not-enforce-covid-19-vaccine-patents-during">wrote</a>. Moderna did specify in its statement that it would license its Covid vaccine intellectual property <span
class="push-double"></span>​<span
class="pull-double">“</span>upon request,” but only during the <span
class="push-double"></span>​<span
class="pull-double">“</span>post pandemic period,” when, ostensibly, there would be far less dire&nbsp;need.<br></p></div><div
class="max-w-article mx-auto px-4     smaller "></div><div
class="pb-8 px-0 md:px-4   "><div
class="flex   flex-col lg:flex-row "><div
class="flex-1 px-4 py-2 md:py-4">
<img
src="data:image/jpg;base64,/9j/4AAQSkZJRgABAQEBLAEsAAD/2wBDAAsICAoIBwsKCQoNDAsNERwSEQ8PESIZGhQcKSQrKigkJyctMkA3LTA9MCcnOEw5PUNFSElIKzZPVU5GVEBHSEX/2wBDAQwNDREPESESEiFFLicuRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUX/wgARCAAKABQDAREAAhEBAxEB/8QAFgABAQEAAAAAAAAAAAAAAAAABQMC/8QAFgEAAwAAAAAAAAAAAAAAAAAAAAEC/9oADAMBAAIQAxAAAAG9GEQGk0fMnFf/xAAbEAEAAgIDAAAAAAAAAAAAAAACAQMEEjM0Qf/aAAgBAQABBQJC3eFEq1ALw8mb2f/EABsRAAEEAwAAAAAAAAAAAAAAAAEAAhARITJB/9oACAEDAQE/ATXFi6CDiIG8f//EABgRAQEAAwAAAAAAAAAAAAAAAAABETFx/9oACAECAQE/AXWIi6R//8QAGxAAAgMAAwAAAAAAAAAAAAAAAAECERJBUXH/2gAIAQEABj8CWcKI9RruuSkL0mM//8QAHhAAAQQBBQAAAAAAAAAAAAAAAQARITFBEFGhwdH/2gAIAQEAAT8hNC01MlBHMYTnwmfGnM50kyHbtcEL/9oADAMBAAIAAwAAABA0iT//xAAaEQEAAgMBAAAAAAAAAAAAAAABABEQITGx/9oACAEDAQE/EOECrFsAo8jCGmP/xAAaEQEBAQADAQAAAAAAAAAAAAABABExQXHB/9oACAECAQE/EAUsMizv24Tnf2//xAAcEAEAAgMBAQEAAAAAAAAAAAABABEhMUFRobH/2gAIAQEAAT8QRXggBZh81KXzsE1nzI47lLJpart7buqgpkdv2AyxWqwRsLxfJ//Z" width="700" height="700" data-sizes="100vw" class="blur-up lazyload w-full h-auto" data-srcset="/imager/images/568819/covid-monopolies_3c4a53ef61e8c0916ea6bce6632ad408.jpg 1500w, /imager/images/568819/covid-monopolies_cb27ff432976e7fa37b71c22183a138d.jpg 1200w, /imager/images/568819/covid-monopolies_01c8ac7cc3b849e525e370bc51344120.jpg 900w, /imager/images/568819/covid-monopolies_a78d4218b7a5719de3f5e9f84ae1bfab.jpg 600w, /imager/images/568819/covid-monopolies_54399c197c7333c293ec672cb74c986d.jpg 20w" alt=""><div
class="font-sans text-sm text-grey py-3">Protesters picket outside Johnson &amp; Johnson Offices during the Global Day Of Action For A People?s Vaccine on March 11, 2021 in Cape Town, South Africa.  <span
class="pt-4 block text-xs uppercase text-grey">Brenton Geach/Gallo Images via Getty Images</span></div></div></div></div><div
class="max-w-article mx-auto px-4     smaller "><p
dir="ltr">Yet, in reality, Moderna has repeatedly rejected calls from global health activists and public officials to share its vaccine recipe and technological know-how, so that the world can scale up vaccine manufacturing. Last June, when the WHO launched its technology transfer hub, it requested that Pfizer and Moderna help researchers in Global South countries figure out how to make their vaccines. The hub was created in partnership with COVAX, the largely failed, Gates Foundation-backed initiative to distribute vaccines around the world. As the WHO <a
href="https://www.who.int/news/item/21-06-2021-who-supporting-south-african-consortium-to-establish-first-covid-mrna-vaccine-technology-transfer-hub">explained</a> at the time, the hub was meant to be a&nbsp;training facility <span
class="push-double"></span>​<span
class="pull-double">“</span>where the technology is established at industrial scale and clinical development performed” and where <span
class="push-double"></span>​<span
class="pull-double">“</span>interested manufacturers from low- and middle-income countries can receive training and any necessary licenses to the technology.” Ideally, such a&nbsp;hub, once established, could also be used to share information about how to produce treatments for malaria, HIV, and other diseases, its founders&nbsp;said.</p><p
dir="ltr">Neither company deigned to give a&nbsp;response, leaving those researchers on their own to spend eight months reverse engineering the vaccines. Meanwhile, more than <span
class="numbers">100</span>,<span
class="numbers">000</span> people in Africa have died just since the WHO hub was announced in June, <a
href="https://ourworldindata.org/covid-deaths">according to</a> Our World in Data, an online scientific&nbsp;publication.</p><p
dir="ltr">Instead of providing this vital information to the South African hub, the company has taken the step of actually pursuing patents in South Africa, leaving researchers and public health advocates worried that Moderna does, in fact, plan to enforce intellectual property rules, either now or the moment the company determines the pandemic to be <span
class="push-double"></span>​<span
class="pull-double">“</span>over.” At least three patents related to the Covid vaccines have been granted to the company so far, according to a&nbsp;<a
href="https://msfaccess.org/removing-intellectual-property-barriers-covid-19-vaccines-and-treatments-people-south-africa">brief</a> from Doctors Without&nbsp;Borders.</p><p
dir="ltr">Activists say these patents pose a&nbsp;direct threat to the technology transfer hub, where the new research breakthrough will remain in the public domain. The patents <span
class="push-double"></span>​<span
class="pull-double">“</span>create uncertainties for any outputs of the Covid-<span
class="numbers">19</span> mRNA Vaccine Technology Transfer Hub in South Africa, Doctors Without Borders said in the brief. The organization added, <span
class="push-double"></span>​<span
class="pull-double">“</span>Although the Hub continues working on research and development (R<span
class="amp">&amp;</span>D) for the time being, the patents granted to Moderna could create a&nbsp;chilling effect and legal risks of potential patent disputes for entities that acquire technologies from the Hub and intend to take the products to&nbsp;market.”<br></p></div><div
class="print:hidden px-4  md:w-1/3 max-w-xl md:mx-12   md:float-right "><div
class="
border-t-8
text-25xl lg:text-3xl
my-6 border-black leading-tighter font-lyon text-black py-6">It’s the equivalent of allowing large swaths of arable land to lie fallow in the middle of a terrible famine.</div></div><div
class="max-w-article mx-auto px-4     smaller "><p
dir="ltr">Because of this, activists are <a
href="https://www.doctorswithoutborders.org/what-we-do/news-stories/news/msf-south-africa-must-urgently-revoke-patents-lifesaving-covid-19">calling on</a> the South African government to revoke Moderna’s&nbsp;patents.</p><p
dir="ltr">Even if Moderna does not enforce its patents, South African researchers are looking at a&nbsp;long timeline without the company’s active cooperation. As <em>Politico</em> <a
href="https://www.politico.eu/article/who-copy-moderna-jab-project-democratize-vaccine-production/">explains</a>, <span
class="push-double"></span>​<span
class="pull-double">“</span>to prove it’s the same as Moderna’s vaccine, Afrigen will likely need to repeat the trials already carried out by Moderna — that’s unless regulators allow a&nbsp;fast-track process.” While Afrigen executives are hoping this moves quickly, <span
class="push-double"></span>​<span
class="pull-double">“</span>a <span
class="numbers">36</span>-month timeline may be realistic,” reports <em>Politico</em>. In other words, it would be far more efficient and life-saving for the company to just hand over the information scientists need to recreate the&nbsp;vaccine.</p><p
dir="ltr">According to Sehoma from Doctors Without Borders, <span
class="push-double"></span>​<span
class="pull-double">“</span>It’s going to take the hub three years to get the vaccine to market. They still have to do clinical trials to qualify the vaccine. They still need to do that whole process, when there have been trials for the Moderna vaccine already. But they still have to go through the process of showing it’s&nbsp;efficacious.”</p><p
dir="ltr">The timeline would be much quicker with Moderna’s cooperation, says Sehoma. <span
class="push-double"></span>​<span
class="pull-double">“</span>It’s a&nbsp;bit of an absurd thing to think about,” she underscores, <span
class="push-double"></span>​<span
class="pull-double">“</span>that you have to wait all this time to do something that is already tried and&nbsp;tested.”</p><p
dir="ltr">Instead, Moderna declared in October <span
class="numbers">2021</span> that it will build a&nbsp;manufacturing facility somewhere in Africa, an announcement that appeared aimed at bolstering the company’s public image. But Moderna has given <a
href="https://www.nytimes.com/2021/10/07/world/africa/covid-moderna-africa.html">no time frame</a> for when exactly that facility will start producing the <span
class="numbers">500</span> million doses a&nbsp;year the company has promised. Facilities in the continent that are strong candidates for producing the vaccine remain unable to do so, because Moderna will not show them how. It’s the equivalent of allowing large swaths of arable land to lie fallow in the middle of a&nbsp;terrible famine. Again: <a
href="https://www.bloomberg.com/news/articles/2021-10-07/moderna-plans-to-spend-500-million-on-vaccine-plant-in-africa">glowing headlines</a>, dubious follow&nbsp;through.<br></p></div><div
class="pb-8 px-0 md:px-4   "><div
class="flex   flex-col lg:flex-row "><div
class="flex-1 px-4 py-2 md:py-4">
<img
src="data:image/jpg;base64,/9j/4AAQSkZJRgABAQEBLAEsAAD/2wBDAAsICAoIBwsKCQoNDAsNERwSEQ8PESIZGhQcKSQrKigkJyctMkA3LTA9MCcnOEw5PUNFSElIKzZPVU5GVEBHSEX/2wBDAQwNDREPESESEiFFLicuRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUX/wgARCAANABQDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgX/xAAWAQEBAQAAAAAAAAAAAAAAAAACAAH/2gAMAwEAAhADEAAAAdKnjs6YwD//xAAZEAADAQEBAAAAAAAAAAAAAAABAgMAESP/2gAIAQEAAQUCVqnVqEKBmC3ZjH0p3f/EABgRAAIDAAAAAAAAAAAAAAAAAAABAhIh/9oACAEDAQE/AY6VR//EABcRAQEBAQAAAAAAAAAAAAAAAAEAERL/2gAIAQIBAT8BXLpv/8QAGxAAAgIDAQAAAAAAAAAAAAAAAREAAhAScSH/2gAIAQEABj8CNrAinYWdo9KjsR9Ycdsf/8QAHBAAAgICAwAAAAAAAAAAAAAAAAERITFBUWHw/9oACAEBAAE/IW0gqei8idhksKr4HmHmllA2teyfZXu2SZ//2gAMAwEAAgADAAAAEAvP/8QAGREAAwADAAAAAAAAAAAAAAAAAAERIUHw/9oACAEDAQE/EIS52cVn/8QAGREAAwADAAAAAAAAAAAAAAAAABExAUHw/9oACAECAQE/EM9LUOkf/8QAHBABAQADAQADAAAAAAAAAAAAAREAIUExUXGR/9oACAEBAAE/ENSGOwlCMXBunEi/E6umv1lFIyyuFxperbggCHO+fOHT1LE9d+/mFkZM/9k=" width="700" height="700" data-sizes="100vw" class="blur-up lazyload w-full h-auto" data-srcset="/imager/images/568823/jandj_3c4a53ef61e8c0916ea6bce6632ad408.jpg 1500w, /imager/images/568823/jandj_cb27ff432976e7fa37b71c22183a138d.jpg 1200w, /imager/images/568823/jandj_01c8ac7cc3b849e525e370bc51344120.jpg 900w, /imager/images/568823/jandj_a78d4218b7a5719de3f5e9f84ae1bfab.jpg 600w, /imager/images/568823/jandj_54399c197c7333c293ec672cb74c986d.jpg 20w" alt=""><div
class="font-sans text-sm text-grey py-3">Health workers wait to administer the Johnson and Johnson vaccine at the Chris Hani Baragwanath Hospital in Soweto on February 17, 2021.  <span
class="pt-4 block text-xs uppercase text-grey">EMMANUEL CROSET/AFP via Getty Images</span></div></div></div></div><div
class="max-w-article mx-auto px-4     smaller "><p
dir="ltr">Moderna, meanwhile, has de facto supported intellectual property rules in other venues. After India and South Africa introduced a&nbsp;proposal that the World Trade Organization (WTO) suspend key patent rules to enable widespread access to cheaper generic versions of Covid vaccines and treatments, Moderna made public statements undermining the key justifications for the effort. The proposal is stalled in the World Trade Organization, thanks to fervent opposition from the European Union, the intransigence of the Biden administration, and opposition from the pharmaceutical industry. (Even if Moderna follows through on its pledge not to enforce patents during the pandemic, an assertion that has not yet been tested, such a&nbsp;proposal would set precedent that could, potentially, threaten the company’s future&nbsp;profits.)</p><p
dir="ltr">In May, after the Biden administration said it would support the WTO patent waiver (although its ensuing support has been <a
href="https://inthesetimes.com/article/world-trade-organization-trips-waiver-council-proposal-patents-vaccines">tepid</a>), Moderna CEO Stéphane Bancel made the dubious claim that such a&nbsp;waiver would not help increase vaccine&nbsp;supply.</p><p
dir="ltr"><span
class="dquo">“</span>This is a&nbsp;new technology,” Bancel <a
href="https://www.fiercepharma.com/pharma/moderna-ceo-says-he-s-not-losing-any-sleep-over-biden-s-endorsement-for-covid-19-ip-waiver">said</a>. <span
class="push-double"></span>​<span
class="pull-double">“</span>You cannot go hire people who know how to make mRNA. Those people don’t exist.” The subtext of this assertion, which is a&nbsp;key pharmaceutical industry talking point, is that the Global South lacks the ability to make mRNA vaccines, so freeing up the patents won’t boost global supply. It’s a&nbsp;claim that can be empirically disproven: Healthcare researchers recently <a
href="https://inthesetimes.com/article/big-pharma-manufacturing-mrna-pfizer-moderna-africa-asia-latin-america">identified </a><span
class="numbers">120</span> facilities in Asia, Latin America, and Africa that are strong candidates for producing mRNA vaccines if companies would only show them how. Yet, the false assertion by the pharmaceutical industry has had legs, likely because it plays into racist notions that Global South countries lack the sophistication of their former colonizers. It’s proven a&nbsp;potent argument against the patent waiver, one that has been <a
href="https://inthesetimes.com/article/pfizer-moderna-vaccine-apartheid-trips-waiver-wto-intellectual-property-patents">repeated</a> by heads of state around the&nbsp;world.</p><p
dir="ltr">The Biden administration, meanwhile, has refused to compel the company to share its recipe with the WHO hub in South Africa, or with governments and manufacturers around the world, even though the U.S. used public funds to <a
href="https://www.medicalcountermeasures.gov/app/barda/coronavirus/COVID19.aspx">bankroll</a> research and development, and the U.S. <span
class="push-double"></span>​<span
class="pull-double">“</span>owns a&nbsp;patent that covers methods of stabilizing coronavirus spike proteins, a&nbsp;technology that Moderna and other manufacturers rely on to make their Covid-<span
class="numbers">19</span> vaccines,” the advocacy group Public Citizen <a
href="https://www.citizen.org/news/letter-biden-should-use-u-s-governments-patented-technology-to-expand-nih-moderna-vaccine-production/">explains</a>. (Despite its claims of taking a&nbsp;new approach to patents, Moderna initially <a
href="https://www.nytimes.com/2021/11/09/us/moderna-vaccine-patent.html?campaign_id=2&amp;emc=edit_th_20211110&amp;instance_id=44986&amp;nl=todaysheadlines%C2%AEi_id=15771396&amp;segment_id=73969&amp;user_id=54300679b8af4bd4b8250c0b373b1b1e">vociferously opposed</a> giving National Institutes of Health researchers joint credit for the vaccine discovery, though it paused this dispute in <a
href="https://www.washingtonpost.com/health/2021/12/17/moderna-vaccine-patent-dispute-nih/">December</a>.)</p><p
dir="ltr">There is no reason to have any faith in the company’s will to deliver its vaccine to Global South countries that are in desperate need: It is, after all, legally bound to protect only the interests of its shareholders. Yet, the U.S. system of distributing vaccines globally is predicated on the assumption that Moderna and other companies will act benevolently. The Biden administration’s strategy for making the United States an <span
class="push-double"></span>​<span
class="pull-double">“</span>arsenal of vaccines,” for example, <a
href="https://www.washingtonpost.com/us-policy/2021/11/17/biden-covid-vaccine-manufacturing/">consists of</a> devoting billions of dollars toward production of Moderna and Pfizer vaccines, in a&nbsp;plan that hands <a
href="https://www.citizen.org/wp-content/uploads/letter-calling-for-public-manufacturing-in-domestic-mRNA-plans-2021.12.13_final.pdf">broad latitude</a> to the companies, and does not require that they actively work to share recipes and know-how so that facilities around the world can make the vaccines themselves. This is despite calls from around the world for the U.S. government to force Moderna and Pfizer to share this vital information, not only with the WHO hub, but with companies, governments, and scientists — anyone who can help increase&nbsp;supply.</p><p
dir="ltr">In other parts of the world, people are simply instructed by the Biden administration to wait for the U.S. to hand an mRNA vaccine to them, even as the U.S. has only delivered on <a
href="https://www.state.gov/covid-19-recovery/vaccine-deliveries/">a&nbsp;third</a> of its vaccine donation pledges (though it has pledged significantly more than other rich nations). In rich nations’ policy discussions, the concept that people in Indonesia or Argentina or India or South Africa should have the right to make the vaccine themselves has, from the offset, been largely dismissed. <span
class="push-double"></span>​<span
class="pull-double">“</span>We don’t want to be at the whim of the U.S.,” the India-based coordinator of the Accessibsa project, which aims to expand access to medicines, told me on a&nbsp;Zoom call. <span
class="push-double"></span>​<span
class="pull-double">“</span>May I&nbsp;please,” he poses, <span
class="push-double"></span>​<span
class="pull-double">“</span>have a&nbsp;voice in your decision about how to save&nbsp;me?”<br></p><p
dir="ltr"><em>Joshua Mei contributed research to this&nbsp;article.</em></p></div></article></div><section
class="pt-8 px-4 md:px-20 campaign max-w-4xl mx-auto mb-20"><div
class="font-sans border-4 border-lackest text-black relative w-full md:text-1xl p-6 md:p-12" ><div
class="text-4xl leading-none  md:text-45xl lg:text-55xl   font-lyon font-bold text-center md:pb-6">Support this work</div><div
class="text-base md:text-xl leading-snug"><p>Reader donations, many as small as just $5, are what fund the work of writers like this—and keep our content free and accessible to everyone. If you support this work, will chip in to help fund it?<br
/><br
/>It only takes a minute to donate. <strong><a
href="https://secure.actblue.com/donate/itt-2022-ws?refcode=20220207_WB_AF" target="_blank" rel="noreferrer noopener">Click here to make a tax-deductible donation.</a></strong></p></div><div
class="text-center pt-12 pb-8">
<a
class="mb-2 inline-block bg-blackest uppercase font-normal text-white px-4 md:px-6 py-2 md:py-4 font-display text-xl md:text-3xl" href="https://secure.actblue.com/donate/itt-2022-ws?refcode=20220207_WB_AF">Donate</a></div></section><div
class="max-w-3xl mx-auto md:text-lg  mt-4 md:mt-6  py-6 font-sans items-center relative  pt-20 md:pt-6 pl-4 md:pl-20  pr-4"><div
class="w-32 ml-4 md:ml-0 -mt-10 md:-mt-8 absolute top-0 left-0"><a
href="https://inthesetimes.com/authors/sarah-lazare"><img
src="data:image/jpg;base64,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" width="400" height="400" data-sizes="100vw" class="rounded-full w-full h-auto lazyload blur-up" data-srcset="/imager/images/351131/Lazare_Sarah-web_3baa4eeff030fad101971876636dae06.jpg 600w, /imager/images/351131/Lazare_Sarah-web_f15f30a1743f940eab5467aadce08261.jpg 300w, /imager/images/351131/Lazare_Sarah-web_53707a8f782d2638ef3de3854252cd3e.jpg 25w" alt=""></a></div><div
class="bg-greyLight  px-8 md:px-16  py-8 leading-tightish bioblock"><p><span
class="text-red text-3xl font-display uppercase pr-1"><a
href="https://inthesetimes.com/authors/sarah-lazare">Sarah Lazare</a></span> is web editor and reporter for <em>In These Times</em>. She tweets at <a
href="https://twitter.com/sarahlazare" target="_blank" rel="noreferrer noopener">@sarahlazare</a>.</p></a></div></div><div
class="related px-4 text-center max-w-3xl mx-auto mt-12 mb-2"><div
class="border-t border-b border-black md:px-8 py-6 md:py-8 text-black leading-tight"><div
class="font-serif italic text-base md:text-1xl max-w-xl mx-auto red-underline-on">
Have thoughts or reactions to this or any other piece that you&#039;d like to share? <a
href="/letter-to-the-editor/south-africa-scientists-moderna-afrigen-biologics-mrna-vaccine-covid">Send us a note with the Letter to the Editor form.</a></div></div></div></div></div></article><section
class="print:hidden flex flex-wrap px-4 md:px-8 lg:px-12 pt-4 pb-12 max-w-6xl mx-auto"><div
class="relative py-2 bg-white articles w-full flex flex-wrap items-start md:pb-8"><div
class="w-full lg:px-4"><div
class="subtitle">
More articles by Sarah Lazare</div></div>
<a
href="https://inthesetimes.com/article/ukraine-russia-raytheon-lockheed-martin-general-dynamics-weapons-industry" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/uw.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/uw.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/uw.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Feature</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>Top Weapons Companies Boast Ukraine-Russia Tensions Are a Boon for Business</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">In calls with investors, Raytheon and Lockheed Martin boasted that the worsening conflict is helping profits.</div></div>
</a>
<a
href="https://inthesetimes.com/article/biden-blame-unvaccinated-patent-waiver-global-south-public-health" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Biden_briefing.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Biden_briefing.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Biden_briefing.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Feature</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>The Hypocrisy of Biden&#039;s New &quot;Blame the Unvaccinated&quot; Strategy</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">As long as we&#039;re blaming individuals, we are not talking about how the Biden administration&#039;s policies are failing the world.</div></div>
</a>
<a
href="https://inthesetimes.com/article/big-pharma-manufacturing-mrna-pfizer-moderna-africa-asia-latin-america" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/nyse.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/nyse.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/nyse.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Feature</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>120 Manufacturers in the Global South Could Be Producing mRNA Vaccines If Big Pharma Would Only Show Them How</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">A new report finds that pharmaceutical monopolies are preventing the production of significant quantities of vaccines in Africa, Asia and Latin America.</div></div>
</a></div><div
class="relative py-2 bg-white articles w-full flex flex-wrap items-start md:pb-8"><div
class="w-full lg:px-4"><div
class="subtitle">
Similar articles</div></div>
<a
href="https://inthesetimes.com/article/the-trump-administration-is-waging-a-war-on-civilians-in-syria" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Image_Air_Strike.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Image_Air_Strike.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Image_Air_Strike.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Feature</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>The Trump Administration Is Waging a War on Civilians In Syria</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">The United States is now one of the deadliest warring parties in Syria</div><div
class="text-ns lg:text-sm font-sans font-bold text-greyish uppercase">
Laura Gottesdiener</div></div>
</a>
<a
href="https://inthesetimes.com/article/dissenters-be-damned" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2//images/28/25/supreme.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2//images/28/25/supreme.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2//images/28/25/supreme.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Feature</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>Dissenters Be Damned!</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">Bush’s conception of judicial interpretation harks back to the dark days of monarchy.</div><div
class="text-ns lg:text-sm font-sans font-bold text-greyish uppercase">
Stephen J. Fortunato Jr.</div></div>
</a>
<a
href="https://inthesetimes.com/article/left-turn" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2//images/28/17/kerry.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2//images/28/17/kerry.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2//images/28/17/kerry.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Feature</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>Left Turn</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">Polls show a growing progressive electorate—will Kerry heed the call?</div><div
class="text-ns lg:text-sm font-sans font-bold text-greyish uppercase">
David Moberg</div></div>
</a></div><div
class="mt-4 mb-4 md:mb-12 lg:px-12 newsletter w-full md:w-1/2"><div
class=" text-center pt-6 md:pt-8 pb-3   px-6 md:px-8  bg-yellow  h-full   text-blackest "><div
class=" text-4xl md:text-45xl xl:text-55xl  leading-neg font-display tracking-wide uppercase">
Join our newsletter
<span
class=" text-2xl lg:text-4xl xl:text-45xl block leading-none  xl:pt-2 pb-4 ">
</span></div><div
class="font-serif leading-tight  md:text-2xl xl:text-3xl  italic font-bold">
Fearless journalism, emailed straight to you.</div><form
method="post" action="" class=" pt-4  font-sans w-full" accept-charset="UTF-8">
<span
class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://inthesetimes.com/actions/blitz/csrf/input" data-blitz-params=""></span>
<input
type="hidden" name="action" value="contact-form/send">
<input
type="hidden" name="redirect" value="fea696aaac483c7278b0ac5d5242dd93d98d99fe0a3687d48ce39bf2a1b969a1thank-you/email">
<input
id="from-email" type="email" placeholder="your@emailaddress.com" name="fromEmail" value="" class="font-sans p-2 mb-2 text-sm md:text-lg  lg:w-1/2 max-w-xs  font-sans text-black">
<input
type="hidden" value="inTheseTimes" name="message">
<span
class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="https://inthesetimes.com/actions/actions/snaptcha/field/get-field" data-blitz-params="no-cache=1"></span>
<input
type="submit" class="bg-blackest text-white text-sm md:text-lg font-bold uppercase py-2 px-4" value="Submit"></form></div></div><section
class="mt-4 mb-4 md:mb-12 bg-white magazines md:w-1/2"><div
class="flex flex-col"><div
class="  lg:px-12  flex flex-row ">
<a
href="https://inthesetimes.com/magazine/mexican-factory-workers-fight-the-pentagon" class=" lockup block  h-auto flex-none w-1/2  ">
<img
src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27400%27%20height%3D%27523%27%20style%3D%27background%3Atransparent%27%2F%3E" width="400" height="523" data-sizes="100vw" class="w-full h-auto block lazyload" data-srcset="/imager/images/568744/cover4603big_dcf7d7dc6df8adc8071fe96b7a378182.jpg 1200w, /imager/images/568744/cover4603big_85c507c01c189e1eaa993dbda3e84cc5.jpg 900w, /imager/images/568744/cover4603big_3baa4eeff030fad101971876636dae06.jpg 600w, /imager/images/568744/cover4603big_53707a8f782d2638ef3de3854252cd3e.jpg 25w" alt="" style="background-color:#dae4d7">
</a><div
class=" bg-greyLight "><div
class=" p-4 md:p-6 xl:p-8  bg-greyLight"><div
class="leading-none pb-2 uppercase font-display tracking-wider  text-3xl xl:text-45xl ">Subscribe and Save 66%</div><div
class="font-sans  text-xs md:text-sm xl:text-lg py-2 pr-4  leading-tightish"><p>Less than $1.67 an issue</p></div><div
class="pt-5"><a
href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=ITT&amp;cds_page_id=250618&amp;cds_response_key=HWEB" class="px-4 xl:px-6 text-white bg-red tracking-wide hover:bg-blackest  text-xl xl:text-2xl  uppercase py-2 font-display">Subscribe Now</a></div></div></div></div></div></section></section></main><footer
class="print:hidden text-white bg-blackest w-full"><div
class="mx-auto max-w-6xl px-4 md:px-16 pt-3 md:pt-6 flex flex-col md:flex-row justify-between pb-8 md:pb-16"><div
class="md:w-1/4 md:pr-12 md:pl-4"><div
class="mx-auto w-48 md:w-full logo white py-2 md:py-6"><a
href="/" class="block py-2"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.94 157.99"><title>In These Times</title><g><g><path
d="M159,141.85V35.65H145.9V16.28h48.26V35.65H180.88v106.2Z"/><path
d="M234.88,68.48V16.28h21.89V141.85H234.88v-54H223.94v54H202.23V16.28h21.71v52.2Z"/><path
d="M307.89,16.28V35.65H289.23V68.48h17.94V87.86H289.23V122.3h19v19.55H267.53V16.28Z"/><path
d="M371.57,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27H339.1c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.77,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L328.16,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H349.87V37.63c0-2.69-1.26-4-3.77-4h-1.79c-2.7,0-3.77,1.26-3.77,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C369.24,82.12,371.57,86.78,371.57,95.93Z"/><path
d="M422.52,16.28V35.65H403.86V68.48H421.8V87.86H403.86V122.3h19v19.55H382.16V16.28Z"/><path
d="M452.12,141.85V35.65H439V16.28h48.26V35.65H474v106.2Z"/><path
d="M517.77,141.85h-21.7V16.28h21.7Z"/><path
d="M546.29,56.1l.18,58.31v27.44h-17.4V16.28h31.39l6.28,76.06,6.64-76.06H605V141.85H583.61v-28l.18-57.23-8.61,85.21H554.72Z"/><path
d="M656.26,16.28V35.65H637.6V68.48h17.94V87.86H637.6V122.3h19v19.55H615.89V16.28Z"/><path
d="M719.94,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27h-12.2c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.76,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L676.53,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H698.24V37.63c0-2.69-1.26-4-3.77-4h-1.8c-2.69,0-3.76,1.26-3.76,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C717.61,82.12,719.94,86.78,719.94,95.93Z"/><path
d="M0,0V158H129.41V0ZM43.44,141.85H21.73V16.28H43.44Zm64.22,0h-21L72.32,71.71,73,105.08l.36,36.77H54.56V16.28H76.8L89.9,81.22,89.18,45.7,89,16.28h18.66Z"/></g></g></svg></a></div><div
class="flex flex-col md:block px-8 md:px-0"><div
class="w-full font-sans leading-tight text-sm">Our staff and writers are<br
class="hidden md:block"> represented by these unions:</div><div
class="flex"><div
class="pr-10 pl-10 md:pl-0 py-4 md:pr-4">
<img
src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABkAAAAMCAAAAAHFnnkBAAABQ0lEQVQYV2NgAAJm5iMf+IE0J8NMhn5m5VWuG32ivoAkGPgYGJeJJrD2/WNRffrs/7sHjAxSTowXLjMwBAiwXjzNyPB/rpYlI6OqgssrluNMDHz3t3Ey/L+1i1VG6C1QMyPYCEZeoAWcjoGcT/8yygaqy99i0al/4fL1xH+7Jx7iASwqL2W+STP9Y/754q0U0+WA+47X/zGc82SUY2K6avvF4hoDw7UdQt9/AY1iluLm+PX+5T+woQxianzMn99cYfrHyGDF5B/y+9/afc+uA8W5baQ/3v6lZvDm7k4mhn8HhA58uSW6i4uBkZFBUuHyKx0x1gNX+axZmOWY5S78FZVilD8PNODVa3WB/wyiui/lnjP/f3gmyOmR2YfEPb+Bpv188MFMQlybX+DPBZBnmNlY//74C3EA0z/LgE+s/5nZlgIAFZByw2sdbQQAAAAASUVORK5CYII=" width="400" height="400" data-sizes="100vw" class="h-auto lazyload blur-up w-full" data-srcset="/imager/files/271888/newsguild-national-writers-union_04cb2124846eb0aa13458509c3c8a787.png 400w, /imager/files/271888/newsguild-national-writers-union_997b690fdc06dd173669182f28bd8f79.png 200w, /imager/files/271888/newsguild-national-writers-union_53707a8f782d2638ef3de3854252cd3e.png 25w" alt="The News Guild and National Writers Union"></div></div></div><div
class="pt-4 md:pt-12 flex justify-center md:justify-end">
<a
href="https://www.facebook.com/inthesetimesmag/" class="block mr-3 text-white w-8 h-8 rounded-full border-white border p-1"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.14 18.72"><title>facebook</title><g><g><path
d="M6.26,5.82V4.33c0-.23,0-.49.41-.49H9.05V0H5.92A3.85,3.85,0,0,0,1.77,4.14V5.82H0V9.74H1.77v9H6.26v-9H8.74l.4-3.92ZM8.06,9H5.51v9h-3V9H.75V6.57H2.52V4.14A3.15,3.15,0,0,1,5.91.75H8.3V3.09H6.67A1.12,1.12,0,0,0,5.51,4.33V6.57h2.8Z" fill="#231f20"/></g></g></svg></a>
<a
href="https://twitter.com/InTheseTimesMag" class="block w-8 h-8 rounded-full border-white border p-1"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.92 15.82"><title>twitter</title><g><g><path
d="M19.74,2a2,2,0,0,1-.55.14A5.32,5.32,0,0,0,19.74.94L20,0l-.85.5a6.76,6.76,0,0,1-2.07.83A4.19,4.19,0,0,0,14.25.18a4.13,4.13,0,0,0-4.13,4.13c0,.15,0,.3,0,.45A10.31,10.31,0,0,1,3.13,1L2.79.58l-.27.47A4.15,4.15,0,0,0,2.85,5.7a2.21,2.21,0,0,1-.37-.2L1.88,5V5.8A4.21,4.21,0,0,0,3.75,9.26l-.34,0-.62-.12.2.6a4.43,4.43,0,0,0,3.13,2.75,7.31,7.31,0,0,1-4.51.94L0,13.19l1.37.88a11,11,0,0,0,6,1.75A11,11,0,0,0,18.4,4.75v-.3a8.06,8.06,0,0,0,1.8-1.93l.72-1.07ZM17.79,4l-.16.12v.2c0,.15,0,.31,0,.47A10.22,10.22,0,0,1,7.33,15.07a10.21,10.21,0,0,1-4.23-.91,7.78,7.78,0,0,0,4.26-1.67l.84-.65-1.06,0A3.91,3.91,0,0,1,4,10a4.76,4.76,0,0,0,1.46-.15L7,9.47,5.39,9.16a3.52,3.52,0,0,1-2.7-2.72A3.09,3.09,0,0,0,4,6.63l1.11-.07L4.22,6A3.38,3.38,0,0,1,2.71,3.13a3.51,3.51,0,0,1,.22-1.21,11.09,11.09,0,0,0,7.64,3.62l.5,0L11,5.08a3.25,3.25,0,0,1-.09-.77A3.38,3.38,0,0,1,16.72,2l.15.15.2,0a8,8,0,0,0,1.53-.47c-.2.34-.38.56-.38.57l-.38.46.58.14a3,3,0,0,0,.58.06A7.41,7.41,0,0,1,17.79,4Z" fill="#231f20"/></g></g></svg></a></div></div><div
class="md:w-3/4 md:pl-8 md:pt-8 relative"><div
class="hidden md:flex -mt-2 leading-none ml-2 text-lg font-lyon align-items">
<span
class="text-6xl text-red font-lyon -mt-2 -ml-12 mr-2">“</span>
<span
class="inline-block">No political movement can be healthy unless it has its own press to inform it, educate it and orient it.</span>
<span
class="text-6xl text-red font-lyon inline-block  -mt-2 ml-2">”</span></div><div
class="credit hidden md:block -mt-6 text-2xl tracking-wider text-right font-display pb-8"><i
class="font-normal font-roman red-underline">—IN THESE TIMES</i>   FOUNDER JAMES WEINSTEIN</div><div
class="flex flex-wrap text-sm md:pr-2 text-center md:text-left"><div
class="w-1/2 md:w-1/4"><div
class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">About</div><div
class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p
class="pb-1"><a
href="/about">Who We Are</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/investigative">Investigative Institute</a></p><p
class="pb-1"><a
href="/archives">Past Issues</a></p><p
class="pb-1"><a
href="/privacy-policy">Privacy Policy</a></p></div></div><div
class="w-1/2 md:w-1/4"><div
class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Support</div><div
class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p
class="pb-1"><a
href="https://secure.actblue.com/donate/itt-2022-ws?refcode=20220101_WS_FTR">Donate</a></p><p
class="pb-1"><a
href="https://secure.actblue.com/donate/sustainer-2020?recurring=true">Become a Sustainer</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/leave-legacy">Bequests</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/advertise">Advertise</a></p></div></div><div
class="w-1/2 md:w-1/4"><div
class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Subscribe</div><div
class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p
class="pb-1"><a
href="/20210105-subscription-footer">Magazine Subscriptions</a></p><p
class="pb-1"><a
href="https://w1.buysub.com/pubs/IF/ITT/2019_ITT_OB_Cold_Donor_LP_FINAL2.jsp?cds_page_id=246212&amp;cds_mag_code=ITT&amp;id=1637610171421&amp;lsid=13261342513017834&amp;vid=1&amp;cds_response_key=Y21HP">Gift Subscriptions</a></p><p
class="pb-1"><a
href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&amp;cds_mag_code=ITT&amp;id=1596747282218&amp;lsid=32191554422049301&amp;vid=1">Customer Service</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/podcasts">Podcasts</a></p></div></div><div
class="w-1/2 md:w-1/4"><div
class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Contact</div><div
class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p
class="pb-1"><a
href="https://inthesetimes.com/submissions">Submissions</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/jobs">Jobs</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/internships">Internships</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/reprints">Reprint Requests</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/press-releases">Press Inquiries</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/contact">Contact Us</a></p></div></div></div><div
class="text-xs pt-12 leading-tight text-center">
<span
class="italic block">As a reader-supported 501(c)3 nonprofit, In These Times does not oppose or endorse candidates for political office.</span>
<span
class="md:uppercase">Copyright © 2022 by the Institute for Public Affairs (EIN: 94-2889692)</span></div></div></div></footer>
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]--></div> <script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script> <script src="/js/lazysizes.min.js"></script> <script src="/js/js.cookie.js"></script> <script src="https://cdn.jsdelivr.net/npm/algoliasearch@3.32.1/dist/algoliasearchLite.js" integrity="sha256-pMaJf0I78weeXGkRMBDO6jSulxC/q3sb0aPdtV2N8n0=" crossorigin="anonymous"></script> <script src="https://cdn.jsdelivr.net/npm/instantsearch.js@3.2.0/dist/instantsearch.production.min.js" integrity="sha256-/8usMtTwZ01jujD7KAZctG0UMk2S2NDNirGFVBbBZCM=" crossorigin="anonymous"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-85806-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-85806-1',{'content_group1':'Feature','content_group2':'','content_group3':'Sarah Lazare','custom_map':{'dimension1':'section','dimension2':'issue','dimension3':'author'},'issue':'','author':'Sarah Lazare','section':'Feature'});</script> <script>!function(){var e=document,t=e.createElement("script");if(!("noModule"in t)&&"onbeforeload"in t){var n=!1;e.addEventListener("beforeload",function(e){if(e.target===t)n=!0;else if(!e.target.hasAttribute("nomodule")||!n)return;e.preventDefault()},!0),t.type="module",t.src=".",e.head.appendChild(t),t.remove()}}();</script> <script type="module" src="https://inthesetimes.com/dist/js/app.adbb0d279faf586719ff.js"></script> <script src="https://inthesetimes.com/dist/js/app-legacy.db95fdb56769128e090c.js" nomodule></script> <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"Article","author":{"@id":"#identity"},"copyrightHolder":{"@id":"#identity"},"copyrightYear":"2022","creator":{"@id":"#creator"},"dateModified":"2022-02-09T13:56:26-06:00","datePublished":"2022-02-09T13:50:00-06:00","description":"During the time scientists were reverse-engineering Moderna's mRNA vaccine, 100,000 people in Africa died of Covid.","headline":"South African Scientists Spent 8 Months Reinventing the Wheel While Moderna Withheld Patent Info","image":{"@type":"ImageObject","url":"https://s3.us-east-1.amazonaws.com/in-these-times/_1200x630_crop_center-center_82_none/biogen.jpg?mtime=1644432572"},"inLanguage":"en-us","mainEntityOfPage":"https://inthesetimes.com/article/south-africa-scientists-moderna-afrigen-biologics-mrna-vaccine-covid","name":"South African Scientists Spent 8 Months Reinventing the Wheel While Moderna Withheld Patent Info","publisher":{"@id":"#creator"},"url":"https://inthesetimes.com/article/south-africa-scientists-moderna-afrigen-biologics-mrna-vaccine-covid"},{"@id":"#identity","@type":"NewsMediaOrganization","name":"Institute for Public Affairs","sameAs":["https://www.twitter.com/inthesetimesmag","https://www.facebook.com/inthesetimesmag","https://en.wikipedia.org/wiki/In_These_Times"]},{"@id":"https://gridwork.co#creator","@type":"Organization","image":{"@type":"ImageObject","height":"1042","url":"https://nystudio107-ems2qegf7x6qiqq.netdna-ssl.com/img/site/nys_logo_seo.png","width":"1042"},"name":"Gridwork","url":"https://gridwork.co"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://inthesetimes.com","name":"Homepage","position":1},{"@type":"ListItem","item":"https://inthesetimes.com/article/south-africa-scientists-moderna-afrigen-biologics-mrna-vaccine-covid","name":"South African Scientists Spent 8 Months Reinventing the Wheel While Moderna Withheld Patent Info","position":2}],"name":"Breadcrumbs"}]}</script><script>var Blitz = {};

// The event name will be replaced with the `injectScriptEvent` config setting.
document.addEventListener('DOMContentLoaded', blitzInject);

function blitzInject() {
    'use strict';

    Blitz = {
        inject: {
            data: document.querySelectorAll('.blitz-inject:not(.blitz-inject--injected)'),
            loaded: 0
        }
    };

    // Use IE compatible events (https://caniuse.com/#feat=customevent)
    var beforeBlitzInjectAll = document.createEvent('CustomEvent');
    beforeBlitzInjectAll.initCustomEvent('beforeBlitzInjectAll', false, true, null);

    if (!document.dispatchEvent(beforeBlitzInjectAll)) {
        return;
    }

    // Use IE compatible for loop
    for (var i = 0; i < Blitz.inject.data.length; i++) {
        var data = Blitz.inject.data[i];

        var values = {
            id: data.getAttribute('data-blitz-id'),
            uri: data.getAttribute('data-blitz-uri'),
            params: data.getAttribute('data-blitz-params')
        };

        var beforeBlitzInject = document.createEvent('CustomEvent');
        beforeBlitzInject.initCustomEvent('beforeBlitzInject', false, true, values);

        if (!document.dispatchEvent(beforeBlitzInject)) {
            return;
        }

        blitzReplace(values);
    }
}

function blitzReplace(values) {
    'use strict';

    var xhr = new XMLHttpRequest();
    xhr.onload = function() {
        if (this.status >= 200 && this.status < 300) {
            var element = document.getElementById('blitz-inject-' + values.id);

            if (element) {
                values.element = element;
                values.responseText = this.responseText;

                element.innerHTML = this.responseText;
                element.classList.add('blitz-inject--injected');
            }

            var afterBlitzInject = document.createEvent('CustomEvent');
            afterBlitzInject.initCustomEvent('afterBlitzInject', false, false, values);
            document.dispatchEvent(afterBlitzInject);
        }

        Blitz.inject.loaded++;

        if (Blitz.inject.loaded >= Blitz.inject.data.length) {
            var afterBlitzInjectAll = document.createEvent('CustomEvent');
            afterBlitzInjectAll.initCustomEvent('afterBlitzInjectAll', false, false, null);
            document.dispatchEvent(afterBlitzInjectAll);
        }
    };

    xhr.open("GET", values.uri + (values.params && "?" + values.params));
    xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
    xhr.send();
};
;</script></body></html>
<!-- Cached by Blitz on 2022-02-09T13:58:01-06:00 --><!-- Served by Blitz on 2022-02-09T13:58:01-06:00 -->