

<!DOCTYPE html><html
class="fonts-loaded" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta
charset="utf-8"><meta
name="viewport" content="width=device-width,minimum-scale=1"><link
rel="dns-prefetch" href="https://inthesetimes.com"><link
rel="preconnect" href="https://inthesetimes.com" crossorigin><link
rel="alternate" type="application/rss+xml" href="https://inthesetimes.com/rss" /><link
rel="shortcut icon" href="/dist/img/favicons/favicon.ico"><link
rel="icon" type="image/png" sizes="16x16" href="/dist/img/favicons/favicon-16x16.png"><link
rel="icon" type="image/png" sizes="32x32" href="/dist/img/favicons/favicon-32x32.png"><link
rel="manifest" href="/dist/img/favicons/manifest.json"><meta
name="mobile-web-app-capable" content="yes"><meta
name="theme-color" content="#fff"><meta
name="application-name" content="in-these-times"><link
rel="apple-touch-icon" sizes="57x57" href="/dist/img/favicons/apple-touch-icon-57x57.png"><link
rel="apple-touch-icon" sizes="60x60" href="/dist/img/favicons/apple-touch-icon-60x60.png"><link
rel="apple-touch-icon" sizes="72x72" href="/dist/img/favicons/apple-touch-icon-72x72.png"><link
rel="apple-touch-icon" sizes="76x76" href="/dist/img/favicons/apple-touch-icon-76x76.png"><link
rel="apple-touch-icon" sizes="114x114" href="/dist/img/favicons/apple-touch-icon-114x114.png"><link
rel="apple-touch-icon" sizes="120x120" href="/dist/img/favicons/apple-touch-icon-120x120.png"><link
rel="apple-touch-icon" sizes="144x144" href="/dist/img/favicons/apple-touch-icon-144x144.png"><link
rel="apple-touch-icon" sizes="152x152" href="/dist/img/favicons/apple-touch-icon-152x152.png"><link
rel="apple-touch-icon" sizes="167x167" href="/dist/img/favicons/apple-touch-icon-167x167.png"><link
rel="apple-touch-icon" sizes="180x180" href="/dist/img/favicons/apple-touch-icon-180x180.png"><link
rel="apple-touch-icon" sizes="1024x1024" href="/dist/img/favicons/apple-touch-icon-1024x1024.png"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta
name="apple-mobile-web-app-title" content="in-these-times"><link
rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-320x460.png"><link
rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-640x920.png"><link
rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-640x1096.png"><link
rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-750x1294.png"><link
rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/dist/img/favicons/apple-touch-startup-image-1182x2208.png"><link
rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/dist/img/favicons/apple-touch-startup-image-1242x2148.png"><link
rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-748x1024.png"><link
rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-768x1004.png"><link
rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-1496x2048.png"><link
rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-1536x2008.png"><link
rel="icon" type="image/png" sizes="228x228" href="/dist/img/favicons/coast-228x228.png"><meta
name="msapplication-TileColor" content="#fff"><meta
name="msapplication-TileImage" content="/dist/img/favicons/mstile-144x144.png"><meta
name="msapplication-config" content="/dist/img/favicons/browserconfig.xml"><link
rel="yandex-tableau-widget" href="/dist/img/favicons/yandex-browser-manifest.json"> <script src="https://cdn.polyfill.io/v3/polyfill.min.js?callback=polyfillsAreLoaded&flags=gated" defer async></script> <style>body:not(.user-is-tabbing) button:focus,body:not(.user-is-tabbing) input:focus,body:not(.user-is-tabbing) select:focus,body:not(.user-is-tabbing) textarea:focus{outline:none}</style> <script>function handleFirstTab(e){if(e.keyCode===9){document.documentElement.classList.add('user-is-tabbing');window.removeEventListener('keydown',handleFirstTab);window.addEventListener('mousedown',handleMouseDownOnce);}}
function handleMouseDownOnce(){document.documentElement.classList.remove('user-is-tabbing');window.removeEventListener('mousedown',handleMouseDownOnce);window.addEventListener('keydown',handleFirstTab);}
window.addEventListener('keydown',handleFirstTab);</script> <script>!function(e,t){"function"==typeof define&&define.amd?define(t):"object"==typeof exports?module.exports=t():e.Cookie=t()}(this,function(){"use strict";function e(t,n,o){return void 0===n?e.get(t):void(null===n?e.remove(t):e.set(t,n,o))}function t(e){return e.replace(/[.*+?^$|[\](){}\\-]/g,"\\$&")}function n(e){var t="";for(var n in e)if(e.hasOwnProperty(n)){if("expires"===n){var r=e[n];"object"!=typeof r&&(r+="number"==typeof r?"D":"",r=o(r)),e[n]=r.toUTCString()}if("secure"===n){if(!e[n])continue;t+=";"+n}t+=";"+n+"="+e[n]}return e.hasOwnProperty("path")||(t+=";path=/"),t}function o(e){var t=new Date,n=e.charAt(e.length-1),o=parseInt(e,10);switch(n){case"Y":t.setFullYear(t.getFullYear()+o);break;case"M":t.setMonth(t.getMonth()+o);break;case"D":t.setDate(t.getDate()+o);break;case"h":t.setHours(t.getHours()+o);break;case"m":t.setMinutes(t.getMinutes()+o);break;case"s":t.setSeconds(t.getSeconds()+o);break;default:t=new Date(e)}return t}return e.enabled=function(){var t,n="__test_key";return document.cookie=n+"=1",t=!!document.cookie,t&&e.remove(n),t},e.get=function(e,n){if("string"!=typeof e||!e)return null;e="(?:^|; )"+t(e)+"(?:=([^;]*?))?(?:;|$)";var o=new RegExp(e),r=o.exec(document.cookie);return null!==r?n?r[1]:decodeURIComponent(r[1]):null},e.getRaw=function(t){return e.get(t,!0)},e.set=function(e,t,o,r){o!==!0&&(r=o,o=!1),r=n(r?r:{});var u=e+"="+(o?t:encodeURIComponent(t))+r;document.cookie=u},e.setRaw=function(t,n,o){e.set(t,n,!0,o)},e.remove=function(t){e.set(t,"a",{expires:new Date})},e});</script> <style>[v-cloak]{display:none !important}@font-face{font-family:'Lyon Text Web';src:url('/fonts/LyonText-RegularItalic-Web.woff2') format('woff2'),url('/fonts/LyonText-RegularItalic-Web.woff') format('woff');font-weight:400;font-style:italic;font-stretch:normal;font-display:swap}.LyonText-RegularItalic-Web{font-family:'Lyon Text Web';font-weight:400;font-style:italic;font-stretch:normal}@font-face{font-family:'Lyon Text Web';src:url('/fonts/LyonText-Regular-Web.woff2') format('woff2'),url('/fonts/LyonText-Regular-Web.woff') format('woff');font-weight:400;font-style:normal;font-stretch:normal;font-display:swap}.LyonText-Regular-Web{font-family:'Lyon Text Web';font-weight:400;font-style:normal;font-stretch:normal}@font-face{font-family:'Lyon Display Web';src:url('/fonts/LyonDisplay-Black-Web.woff2') format('woff2'),url('/fonts/LyonDisplay-Black-Web.woff') format('woff');font-weight:900;font-style:normal;font-stretch:normal;font-display:swap}.LyonDisplay-Black-Web{font-family:'Lyon Display Web';font-weight:900;font-style:normal;font-stretch:normal}@font-face{font-family:'Lyon Display Web';src:url('/fonts/LyonDisplay-Medium-Web.woff2') format('woff2'),url('/fonts/LyonDisplay-Medium-Web.woff') format('woff');font-weight:500;font-style:normal;font-stretch:normal;font-display:swap}.LyonDisplay-Medium-Web{font-family:'Lyon Display Web';font-weight:500;font-style:normal;font-stretch:normal}</style> <script>Cookie.set("critical-css",'1',{expires:"7D",secure:true});</script> <link
href="https://inthesetimes.com/dist/css/styles.0daa33c6dfb03dc55321.css" rel="stylesheet" media="print" onload="this.media=&#039;all&#039;">
<noscript><link
href="https://inthesetimes.com/dist/css/styles.0daa33c6dfb03dc55321.css" rel="stylesheet"></noscript>
<link
rel="stylesheet" type="text/css" href="https://cloud.typography.com/14378/7820012/css/fonts.css" /><title>“Don’t Work” and Other Lessons From the Marxist Feminism of Meridel Le Sueur - In These Times</title>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '567012490133474');
fbq('track', 'PageView');
</script><meta name="description" content="The radical fiction of this Depression-era writer is painfully relevant to the present.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="44667476574" property="fb:profile_id">
<meta content="2799625806807697" property="fb:app_id">
<meta content="en_US" property="og:locale">
<meta content="In These Times" property="og:site_name">
<meta content="article" property="og:type">
<meta content="https://inthesetimes.com/article/depression-era-marxist-feminist-writer-activist-working-class-labor-movement" property="og:url">
<meta content="“Don’t Work” and Other Lessons From the Marxist Feminism of Meridel Le Sueur" property="og:title">
<meta content="The radical fiction of this Depression-era writer is painfully relevant to the present." property="og:description">
<meta content="https://s3.us-east-1.amazonaws.com/in-these-times/_1200x630_crop_center-center_82_none/4603w_Color-v1.jpg?mtime=1646770294" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta content="https://en.wikipedia.org/wiki/In_These_Times" property="og:see_also">
<meta content="https://www.facebook.com/inthesetimesmag" property="og:see_also">
<meta content="https://www.twitter.com/inthesetimesmag" property="og:see_also">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@InTheseTimesMag">
<meta name="twitter:creator" content="@InTheseTimesMag">
<meta name="twitter:title" content="“Don’t Work” and Other Lessons From the Marxist Feminism of Meridel Le Sueur">
<meta name="twitter:description" content="The radical fiction of this Depression-era writer is painfully relevant to the present.">
<meta name="twitter:image" content="https://s3.us-east-1.amazonaws.com/in-these-times/_800x418_crop_center-center_82_none/4603w_Color-v1.jpg?mtime=1646770294">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="418">
<link href="https://inthesetimes.com/article/depression-era-marxist-feminist-writer-activist-working-class-labor-movement" rel="canonical">
<link href="https://inthesetimes.com" rel="home">
<link type="text/plain" href="https://inthesetimes.com/humans.txt" rel="author"></head><body><noscript><img
height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=567012490133474&ev=PageView&noscript=1" /></noscript><div
class="antialiased"><div
class="print:hidden fixed left-0 w-full"><div
class="w-48 mx-auto mt-2"><a
href="#content" class="sr-only focus:not-sr-only text-center border-2 border-dotted hover:border-solid border-black block bg-white uppercase z-50" tabindex="0"><span
class="block p-2">Skip to content</span></a></div></div><header
class="print:hidden  bg-white  fixed w-full z-40 font-display"><div
class="max-w-6xl mx-auto relative"><div
class="navigation border-b-6 md:border-b-8 mx-4 md:mx-8 lg:mx-20 mt-3 md:mt-6 flex items-center md:items-end justify-between md:pb-2 relative"><div
class="flex items-center relative"><div
class="w-40 lg:w-64 logo mr-6 py-2"><a
href="/" class="block"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.94 157.99"><title>In These Times</title><g><g><path
d="M159,141.85V35.65H145.9V16.28h48.26V35.65H180.88v106.2Z"/><path
d="M234.88,68.48V16.28h21.89V141.85H234.88v-54H223.94v54H202.23V16.28h21.71v52.2Z"/><path
d="M307.89,16.28V35.65H289.23V68.48h17.94V87.86H289.23V122.3h19v19.55H267.53V16.28Z"/><path
d="M371.57,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27H339.1c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.77,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L328.16,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H349.87V37.63c0-2.69-1.26-4-3.77-4h-1.79c-2.7,0-3.77,1.26-3.77,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C369.24,82.12,371.57,86.78,371.57,95.93Z"/><path
d="M422.52,16.28V35.65H403.86V68.48H421.8V87.86H403.86V122.3h19v19.55H382.16V16.28Z"/><path
d="M452.12,141.85V35.65H439V16.28h48.26V35.65H474v106.2Z"/><path
d="M517.77,141.85h-21.7V16.28h21.7Z"/><path
d="M546.29,56.1l.18,58.31v27.44h-17.4V16.28h31.39l6.28,76.06,6.64-76.06H605V141.85H583.61v-28l.18-57.23-8.61,85.21H554.72Z"/><path
d="M656.26,16.28V35.65H637.6V68.48h17.94V87.86H637.6V122.3h19v19.55H615.89V16.28Z"/><path
d="M719.94,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27h-12.2c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.76,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L676.53,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H698.24V37.63c0-2.69-1.26-4-3.77-4h-1.8c-2.69,0-3.76,1.26-3.76,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C717.61,82.12,719.94,86.78,719.94,95.93Z"/><path
d="M0,0V158H129.41V0ZM43.44,141.85H21.73V16.28H43.44Zm64.22,0h-21L72.32,71.71,73,105.08l.36,36.77H54.56V16.28H76.8L89.9,81.22,89.18,45.7,89,16.28h18.66Z"/></g></g></svg></a></div>
<a
href="#" class="icon-one z-40 flex-none block w-7 ml-3 mt-2 relative"><div
class="hamburger hamburger-one"><span
class="absolute" style="left:-99999px;">menu</span></div>
</a><div
class="shadow-xl menu w-64 overflow-scroll max-w-lg text-3xl hidden absolute bg-black left-0 z-30"><div
class="text-2xl w-full bg-blackest uppercase tracking-widest flex flex-row flex-wrap text-center border-white border-b">
<a
class="hover:bg-white hover:text-black w-1/2 block px-8 py-2 border-white border-r text-white" href="/top">Popular</a>
<a
class="w-1/2 block px-8 py-2 hover:bg-white hover:text-black text-white" href="/recent">Recent</a></div><div
class="text-2xl py-4 uppercase tracking-widest">
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/politics">Politics</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/labor">Labor</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/views">Opinion</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/climate">Climate</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/investigations">Investigations</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/rural-america-1">Rural America</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/thewisconsinidea">The Wisconsin Idea</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-red text-white" href="/archives">Magazine</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/podcasts">Podcasts</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/20210105-subscription-menu">Subscribe</a>
<a
class="hover:bg-white hover:text-black block px-8 py-1 bg-red text-white" href="https://secure.actblue.com/donate/itt-2022-ws?refcode=20220101_WS_NAV">Donate</a></div><div
class="uppercase leading-tighter px-3 bg-blackest text-ns font-sans text-center opacity-75 text-white py-3">
© 2022 by the Institute for Public Affairs (EIN: 94-2889692)</div></div></div><div
class="subnav text-2xl flex flex-none justify-end items-center" style="max-width:300px;"><div
class="hidden md:flex justify-end items-center uppercase tracking-wider pr-6">
<a
class="whitespace-no-wrap px-3 transition" href="/about">About</a>
<a
class="whitespace-no-wrap px-3 transition" href="/20210105-subscription-nav">Subscribe</a>
<a
class="whitespace-no-wrap px-3 transition" href="https://secure.actblue.com/donate/itt-2022-ws?refcode=20220101_WS_HDR">Donate</a></div>
<a
href="" class="opacity-75 pl-1 hover:opacity-100 flex-none search w-6 block z-40 relative"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.14 16.58"><title>search</title><g><g><path
d="M7,11A4.06,4.06,0,1,1,11,7,4.07,4.07,0,0,1,7,11m7-4.06a7,7,0,1,0-3.47,6l3.63,3.59,2.05-2.06L12.62,11A7,7,0,0,0,13.93,7"/></g></g></svg></a>
<a
href="" class="absolute top-0 right-0 opacity-75 pl-1 hover:opacity-100 flex-none hidden searchclose w-6 block z-50 relative"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.63 22.63"><title>close</title><g><path
id="close" d="M8.49,11.31,0,2.83,2.83,0l8.48,8.49L19.8,0l2.83,2.83-8.49,8.48,8.49,8.49L19.8,22.63l-8.49-8.49L2.83,22.63,0,19.8Z" fill="#000"/></g></svg></a></div></div><div
class="w-72 pr-2 pl-4 md:pl-20 searchtool hidden absolute h-screen overflow-scroll top-0 right-0 -mt-6 md:mr-24 z-40 pb-4"><div
class="bg-white px-6 pt-12"><div
id="searchbox"></div></div><section
id="results" class="py-6 bg-white shadow-xl z-30"><div
id="hits"></div><div
id="pagination"></div></section></div><nav
class="hidden w-full md:flex items-end px-8 lg:px-20 text-2xl lg:text-25xl xl:text-3xl pt-2 uppercase tracking-wider">
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/politics">Politics</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/labor">Labor</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/investigations">Investigations</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/climate">Climate</a>
<a
class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/black-lives-matter">Black Lives Matter</a></nav></div></header><main
id="content" tabindex="-1"><article><div
class="content flex flex-wrap font-serif pt-24 md:pt-tippytop print:pt-0"><div
class="px-4 md:px-8 max-w-4xl mx-auto w-full text-1xl"><div
class="hero md:px-4 relative  flex flex-col "><div
class="relative pt-8 "><div
class="block w-full text-left auto none"><div
class="font-display text-1xl md:text-2xl tracking-wider uppercase pb-2">
<a
href="https://inthesetimes.com/culture" class="text-red mr-4 no-underline">Culture</a></div><h1 class="text-4xl md:text-45xl lg:text-5xl leading-tighter pb-2 font-lyon">“Don’t Work” and Other Lessons From the Marxist Feminism of Meridel Le Sueur</h1><h3 class="font-serif font-normal leading-tightish text-xl md:text-1xl lg:text-2xl py-3 auto">The radical fiction of this Depression-era writer is painfully relevant to the present.</h3><h4 class="font-sans font-bold text-sm md:text-base py-2 uppercase auto">
<a
href="https://inthesetimes.com/authors/benjamin-balthaser" class="text-red">Benjamin Balthaser</a>
<span
class="font-normal pl-8 auto font-sans"><time
datetime="Mar 8, 2022, 7:00:00 AM">March 8, 2022</time></span></h4></div></div><figure
class=" pt-4 md:pt-8 ">
<img
src="/imager/s3_us-east-1_amazonaws_com/in-these-times/4603w_Color-v1_01c8ac7cc3b849e525e370bc51344120.jpg" width="900" height="720" data-sizes="100vw" class="w-full h-auto" data-srcset="/imager/s3_us-east-1_amazonaws_com/in-these-times/4603w_Color-v1_3be44b4b7d5ea66d2431bebebafefb76.jpg 1488w, /imager/s3_us-east-1_amazonaws_com/in-these-times/4603w_Color-v1_cb27ff432976e7fa37b71c22183a138d.jpg 1200w, /imager/s3_us-east-1_amazonaws_com/in-these-times/4603w_Color-v1_01c8ac7cc3b849e525e370bc51344120.jpg 900w, /imager/s3_us-east-1_amazonaws_com/in-these-times/4603w_Color-v1_a78d4218b7a5719de3f5e9f84ae1bfab.jpg 600w, /imager/s3_us-east-1_amazonaws_com/in-these-times/4603w_Color-v1_5007aab556f12cb3777507fa2411c035.jpg 25w" alt="" style="background-color:#ad7a5f"><figcaption
class="font-sans text-sm py-4"> <span
class="pt-4 block text-xs uppercase text-grey">ILLUSTRATION BY BEE JOHNSON</span></figcaption></figure></div></div></div><div
class="content relative flex flex-wrap font-serif"><div
class="w-full text-lg md:text-1xl py-10 print:py-4 print:text-base"><div
class="article subhead-lyon"><div
class="print:hidden hidden lg:block pl-24 w-10 text-blackest float-left sticky z-30 top-0 left-0 -mt-20 pointer-events-none" style="left: 50%;"><div
class="flex flex-col float-left social pb-6 justify-center pt-24" style="margin-left: -600px;">
<a
class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finthesetimes.com%2Farticle%2Fdepression-era-marxist-feminist-writer-activist-working-class-labor-movement" target="_blank" onclick="ga('send', 'event', 'Social', 'Facebook');">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.14 18.72"><title>facebook</title><g><g><path
d="M6.26,5.82V4.33c0-.23,0-.49.41-.49H9.05V0H5.92A3.85,3.85,0,0,0,1.77,4.14V5.82H0V9.74H1.77v9H6.26v-9H8.74l.4-3.92ZM8.06,9H5.51v9h-3V9H.75V6.57H2.52V4.14A3.15,3.15,0,0,1,5.91.75H8.3V3.09H6.67A1.12,1.12,0,0,0,5.51,4.33V6.57h2.8Z" fill="#231f20"/></g></g></svg>
<span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Share</span>
</a>
<a
class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="https://twitter.com/intent/tweet/?text=%E2%80%9CDon%E2%80%99t%20Work%E2%80%9D%20and%20Other%20Lessons%20From%20the%20Marxist%20Feminism%20of%20Meridel%20Le%20Sueur%20@inthesetimesmag&url=https%3A%2F%2Finthesetimes.com%2Farticle%2Fdepression-era-marxist-feminist-writer-activist-working-class-labor-movement" target="_blank" onclick="ga('send', 'event', 'Social', 'Twitter');">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.92 15.82"><title>twitter</title><g><g><path
d="M19.74,2a2,2,0,0,1-.55.14A5.32,5.32,0,0,0,19.74.94L20,0l-.85.5a6.76,6.76,0,0,1-2.07.83A4.19,4.19,0,0,0,14.25.18a4.13,4.13,0,0,0-4.13,4.13c0,.15,0,.3,0,.45A10.31,10.31,0,0,1,3.13,1L2.79.58l-.27.47A4.15,4.15,0,0,0,2.85,5.7a2.21,2.21,0,0,1-.37-.2L1.88,5V5.8A4.21,4.21,0,0,0,3.75,9.26l-.34,0-.62-.12.2.6a4.43,4.43,0,0,0,3.13,2.75,7.31,7.31,0,0,1-4.51.94L0,13.19l1.37.88a11,11,0,0,0,6,1.75A11,11,0,0,0,18.4,4.75v-.3a8.06,8.06,0,0,0,1.8-1.93l.72-1.07ZM17.79,4l-.16.12v.2c0,.15,0,.31,0,.47A10.22,10.22,0,0,1,7.33,15.07a10.21,10.21,0,0,1-4.23-.91,7.78,7.78,0,0,0,4.26-1.67l.84-.65-1.06,0A3.91,3.91,0,0,1,4,10a4.76,4.76,0,0,0,1.46-.15L7,9.47,5.39,9.16a3.52,3.52,0,0,1-2.7-2.72A3.09,3.09,0,0,0,4,6.63l1.11-.07L4.22,6A3.38,3.38,0,0,1,2.71,3.13a3.51,3.51,0,0,1,.22-1.21,11.09,11.09,0,0,0,7.64,3.62l.5,0L11,5.08a3.25,3.25,0,0,1-.09-.77A3.38,3.38,0,0,1,16.72,2l.15.15.2,0a8,8,0,0,0,1.53-.47c-.2.34-.38.56-.38.57l-.38.46.58.14a3,3,0,0,0,.58.06A7.41,7.41,0,0,1,17.79,4Z" fill="#231f20"/></g></g></svg>
<span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Tweet</span>
</a>
<a
class="tooltip copylink pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" onclick="return false;" href="https://inthesetimes.com/article/depression-era-marxist-feminist-writer-activist-working-class-labor-movement">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><title>link_1</title><g
id="Layer_2" data-name="Layer 2"><g
id="Layer_1-2" data-name="Layer 1"><path
d="M23.31,16.32a9.11,9.11,0,0,0-.59-5.2l.7-.7a3.41,3.41,0,1,0-4.81-4.83l-5.78,5.79a3.44,3.44,0,0,0,0,4.83L10,19.1A7.52,7.52,0,0,1,10,8.49l5.77-5.8A7.5,7.5,0,0,1,26.31,13.31ZM5.69,12.68a9.19,9.19,0,0,0,.58,5.2l-.69.7a3.41,3.41,0,0,0,4.81,4.83l5.78-5.79a3.43,3.43,0,0,0,0-4.82l2.88-2.9a7.53,7.53,0,0,1,0,10.62l-5.77,5.79A7.5,7.5,0,0,1,2.69,15.69Z" style="fill:none;stroke:#000;stroke-miterlimit:10;fill-rule:evenodd"/></g></g></svg>
<span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Copy Link</span>
</a>
<a
class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="mailto:?subject=&#8220;“Don’t Work” and Other Lessons From the Marxist Feminism of Meridel Le Sueur&#8221; from In These Times&body=An article from In These Times was recommended to you:%0D%0A%0D%0A“Don’t Work” and Other Lessons From the Marxist Feminism of Meridel Le Sueur%0D%0Ahttps://inthesetimes.com/article/depression-era-marxist-feminist-writer-activist-working-class-labor-movement" onclick="ga('send', 'event', 'Social', 'Email');">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.61 13.55"><title>email</title><g><g><path
d="M0,0V13.55H18.61V0ZM17.17.75,9.31,6.38,1.45.75ZM.75,12.8V1L9.31,7.17,17.86,1V12.8Z" fill="#231f20"/></g></g></svg>
<span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Email</span>
</a>
<a
class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="" onclick="print();ga('send', 'event', 'Social', 'Print');return false;">
<svg
version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 100 86.6" style="enable-background:new 0 0 100 86.6;" xml:space="preserve">
<g>
<rect
x="31" y="49.4" width="38" height="3"/>
<rect
x="31" y="60.4" width="38" height="3"/>
<rect
x="31" y="71.4" width="38" height="3"/>
<path
d="M100,21H79V0H21v21H0v48h20.2v17.6H79V69h21V21z M25,4h50v17H25V4z M75.1,82.6H24.9V39.9h50.2V82.6z"/>
</g>
</svg><span
class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Print</span>
</a>
<input
type="text" class="opacity-0 pointer-events-none absolute" id="link" value="https://inthesetimes.com/article/depression-era-marxist-feminist-writer-activist-working-class-labor-movement"><a
href="https://inthesetimes.com/magazine/mexican-factory-workers-fight-the-pentagon" class="w-24 -ml-6 magazine pointer-events-auto mt-12"><div
class="w-24 -my-3 flex-none mr-12"><img
src="data:image/jpg;base64,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" width="400" height="400" data-sizes="100vw" class="w-full h-auto lazyload blur-up" data-srcset="/imager/images/568744/cover4603big_85c507c01c189e1eaa993dbda3e84cc5.jpg 900w, /imager/images/568744/cover4603big_3baa4eeff030fad101971876636dae06.jpg 600w, /imager/images/568744/cover4603big_53707a8f782d2638ef3de3854252cd3e.jpg 25w" alt=""></div><div
class="text-base text-center tracking-wider pt-6 leading-tight font-display uppercase">Published in<br> March 2022</div>
</a></div></div><article><div
class="max-w-article mx-auto px-4    "><p>If you feel tired, for God’s sake, stop … Don’t work,” a&nbsp;woman says to her friend in the short story <span
class="push-double"></span>​<span
class="pull-double">“</span>Biography of My Daughter,” written by Midwestern radical writer and activist Meridel Le Sueur. The two had just watched their childhood friend die in a&nbsp;sanitorium — she had put herself through college by washing and cleaning in private houses without rest and often without food, causing the burnout that eventually killed her. Two weeks after graduation, the friend, who the narrator calls her <span
class="push-double"></span>​<span
class="pull-double">“</span>daughter” (despite no blood ties), dies of&nbsp;starvation.&nbsp;</p><p><span
class="dquo">“</span>Oh, she worked so hard,” the narrator’s living daughter says. What for? <span
class="push-double"></span>​<span
class="pull-double">“</span>She wanted above everything to be a&nbsp;success.”</p><p>This story by Le Sueur is one I&nbsp;have been returning to over the past two years, as working in offices, classrooms and factories has come to mean not only the usual long hours and low pay, but a&nbsp;question of life and death. Since the pandemic began, healthcare workers and schoolteachers have quit their jobs in droves because of safety concerns and overwork. This moment is especially disorienting without any clear messages about or universal standards for safety; instead, we must simply listen to our bodies and scan for risk like an antelope scenting the air, then make a&nbsp;private decision that will seem overcautious (or, conversely, dangerous) to many. <span
class="push-double"></span>​<span
class="pull-double">“</span>Stop, don’t work,” might be one’s last best&nbsp;hope.&nbsp;</p><p>A Marxist-feminist writer, Le Sueur rooted her stories in working-class women’s bodies, labor struggles and sexuality. They have circulated quietly since their recovery in the <span
class="numbers">1970</span>s by feminist publishers and later in the <span
class="numbers">1990</span>s by Marxist scholars writing about the Depression-era literary Left. Born in <span
class="numbers">1900</span> to progressive parents (her stepfather was the socialist mayor of Minot, N.D., in the early <span
class="numbers">20</span><sup
class="ordinal">th</sup> century), Le Sueur later lived in a&nbsp;New York City commune (along with Emma Goldman) and worked as a&nbsp;stuntwoman in Hollywood before moving back to the Midwest and joining the Communist Party in&nbsp;<span
class="numbers">1924</span>.</p><p>Le Sueur’s work (including her essays, short stories and one novel) explores alienation experienced under capitalism, featuring, for example, men who want to force their partners to have abortions, women who can’t acknowledge their own sensual desires, middle-class intellectuals who separate ideas from practice, and factory workers who experience a&nbsp;rare glimpse into another life when they are injured at work and allowed time to dream while they heal and wander. The alienating world of capitalist social relations — associated with well-kept automobiles, paperthin bodies, sterile intellectualizations and automated and isolating work — is contrasted with images and expressions of sensuality, fertility and frank sexual desire. Le Sueur’s binary world — of middle-class men and working-class women, of capitalists and proletarians — is rendered without apology and with an overspilling and raw particularity. These clear divisions feel lived and struggled through, rather than imposed upon the&nbsp;reader.</p></div><div
class="max-w-article mx-auto px-4     smaller "><p>Unlike her many contemporaries, Le Sueur refused to settle down in New York, London or Moscow, and lived in the blue-collar Midwest most of her life. Even <em>New Masses</em> editor Mike Gold — a leader of the proletarian arts movement who famously pushed working-class writers in the <span
class="numbers">1930</span>s to write in <span
class="push-double"></span>​<span
class="pull-double">“</span>hot jets of feeling” after their shifts in the lumber yards and factories — made a&nbsp;living writing in one of the few U.S. literary metropolises, like many leftist intellectuals. For Le Sueur, belonging to the working class had to be lived in the body, through daily experience. <span
class="push-double"></span>​<span
class="pull-double">“</span>If you come from the middle class,” Le Sueur wrote, <span
class="push-double"></span>​<span
class="pull-double">“</span>words are likely to mean more than an event.” For Le Sueur, there is no knowledge that can be had other than by experience; stories about the <span
class="push-double"></span>​<span
class="pull-double">“</span>dark chaotic passional” world of the proletariat must be born not only of direct observation, but from <span
class="push-double"></span>​<span
class="pull-double">“</span>communal&nbsp;participation.”</p><p>In short, one cannot choose to join the working class, Le Sueur wrote in a&nbsp;<span
class="numbers">1935</span> essay in <em>New Masses</em>. One must simply <span
class="push-double"></span>​<span
class="pull-double">“</span>belong.”</p><p>In her essay <span
class="push-double"></span>​<span
class="pull-double">“</span>Women Know a&nbsp;Lot of Things,” Le Sueur details the profound insight working-class women have into exploitation and social change. Le Sueur opens with a&nbsp;portrait of a&nbsp;Polish woman in Minneapolis who works in the stockyards and who knows, despite not reading the newspaper, what <span
class="push-double"></span>​<span
class="pull-double">“</span>suffering is.” For example, she empathizes with the Woman’s Brigade that smashed the windows of a&nbsp;General Motors factory during the <span
class="numbers">1937</span> sit-down strike in Flint, Mich. Working-class women, according to Le Sueur, <span
class="push-double"></span>​<span
class="pull-double">“</span>pick it up at the source, in the human body.” She goes on: <span
class="push-double"></span>​<span
class="pull-double">“</span>How much blood and toil goes into the making of even a&nbsp;poor body” because <span
class="push-double"></span>​<span
class="pull-double">“</span>in that body under your hands every day there resides the economy of that world.” Such women <span
class="push-double"></span>​<span
class="pull-double">“</span>know everything that happens on the stock exchange … the terrible misuse and destruction of land and crops and human life plowed under… . You have the news at its terrible source.” Working-class women, unlike most men (then as now), touch and feel the whole of the global&nbsp;economy.</p></div><div
class="pb-8 px-0 md:px-4   md:float-right md:ml-12   md:w-2/5 "><div
class="flex   flex-col "><div
class="flex-1 px-4 py-2 md:py-4">
<img
src="data:image/jpg;base64,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" width="700" height="700" data-sizes="100vw" class="blur-up lazyload w-full h-auto" data-srcset="/imager/images/569321/4603w_Spot-color-v1_3c4a53ef61e8c0916ea6bce6632ad408.jpg 1500w, /imager/images/569321/4603w_Spot-color-v1_cb27ff432976e7fa37b71c22183a138d.jpg 1200w, /imager/images/569321/4603w_Spot-color-v1_01c8ac7cc3b849e525e370bc51344120.jpg 900w, /imager/images/569321/4603w_Spot-color-v1_a78d4218b7a5719de3f5e9f84ae1bfab.jpg 600w, /imager/images/569321/4603w_Spot-color-v1_54399c197c7333c293ec672cb74c986d.jpg 20w" alt=""></div></div><div
class="w-full max-w-article mx-auto flex-1 font-sans text-sm text-grey pb-3 px-4">Illustration by Bee Johnson</div></div><div
class="max-w-article mx-auto px-4     smaller "><p>Whether touching a&nbsp;baby or rolling steel, one gains a&nbsp;direct knowledge of the sources of life and labor. For Le Sueur, this knowledge is not a&nbsp;cause of women’s imprisonment, but a&nbsp;site from which women can call for revolution — for an end to all forms of gender inequality, including the rights to vote, fight, serve in revolutionary armies, build unions and join the ranks of the Communist&nbsp;Party.</p><p>Le Sueur’s focus on the category <span
class="push-double"></span>​<span
class="pull-double">“</span>woman” may strike many readers as outdated or reactionary, as she ties sex and gender together. Especially at that time (and to a&nbsp;great extent today), however, <span
class="push-double"></span>​<span
class="pull-double">“</span>woman’s work” was the devalued name associated with care work and attending to living human bodies. As a&nbsp;materialist, this spot is where Le Sueur wants to begin. In doing so, she transforms the meaning of <span
class="push-double"></span>​<span
class="pull-double">“</span>woman” and its relationship to work and to <span
class="push-double"></span>​<span
class="pull-double">“</span>men”(and the system that produces such categories). In her satirical story <span
class="push-double"></span>​<span
class="pull-double">“</span>A Hungry Intellectual,” for example, an unemployed but pretentious radical believes social change comes <span
class="push-double"></span>​<span
class="pull-double">“</span>without violence, that it must be intellectual.” The narrator replies, while powdering her infant, <span
class="push-double"></span>​<span
class="pull-double">“</span>When you have a&nbsp;baby, birth is violent.” For Le Sueur, revolution is violent the way birthing is violent. Motherhood was not reactionary; rather, through the <span
class="push-double"></span>​<span
class="pull-double">“</span>violent” act of birth, a <span
class="push-double"></span>​<span
class="pull-double">“</span>new world” could be&nbsp;seen.</p><p>In response to alienation, poverty, depression and gendered violence, Le Sueur’s working-class narrators celebrate sex, birthing, revolutionary militancy, food and laughter. In <span
class="push-double"></span>​<span
class="pull-double">“</span>Annunciation,” a&nbsp;story from her most famous collection, <em>Salute to Spring</em> (<span
class="numbers">1940</span>), the narrator decides to keep her baby, even though her husband wants <span
class="push-double"></span>​<span
class="pull-double">“</span>to be rid of it.” The story ends with an image of a&nbsp;pear tree outside the narrator’s window: <span
class="push-double"></span>​<span
class="pull-double">“</span>Far inside the vertical stem there must be a&nbsp;movement, a&nbsp;river of sap rising from below and radiating outward … the leaves are the lips … the fruit … in full tongue on the tree, hanging in ripe body.” The child and tree <span
class="push-double"></span>​<span
class="pull-double">“</span>shot up like a&nbsp;rocket,” an image that connects to all living things.The story also offers an intimate portrait of a&nbsp;working-class writer, carrying <span
class="push-double"></span>​<span
class="pull-double">“</span>slips of paper around with me” even as she has no room of her own and no stable source of income or even food, representing a&nbsp;different kind of working-class&nbsp;workplace.</p><p>The final story in <em>Salute to Spring</em>, <span
class="push-double"></span>​<span
class="pull-double">“</span>I Was Marching,” combines Le Sueur’s insights about the organic nature of unalienated labor with her politics of working-class revolution. Set during the <span
class="numbers">1934</span> Teamsters general strike in Minneapolis, the story centers on a&nbsp;middle-class narrator who says she was <span
class="push-double"></span>​<span
class="pull-double">“</span>afraid” of <span
class="push-double"></span>​<span
class="pull-double">“</span>mixing” and <span
class="push-double"></span>​<span
class="pull-double">“</span>losing myself” in the crowd of <span
class="push-double"></span>​<span
class="pull-double">“</span>lean, dark young faces” of striking workers. The narrator wants to remain a&nbsp;spectator, fearing that all <span
class="push-double"></span>​<span
class="pull-double">“</span>I had been trained to excel in would go unnoticed.” Then, she sees a <span
class="push-double"></span>​<span
class="pull-double">“</span>strange powerful trance of <em>movement together</em>” that was compelling and desperately frightening and alien. What happens to an individual when they lose their individuality but are not part of any political or social organization? The story portrays the fear of many middle-class writers and professional workers for whom their entire lives have been defined, as the narrator says, by <span
class="push-double"></span>​<span
class="pull-double">“</span>competing” — translating their own desires, needs and wants into a&nbsp;reified <span
class="push-double"></span>​<span
class="pull-double">“</span>self ” that can wield prestige and social capital. Like the dying woman in <span
class="push-double"></span>​<span
class="pull-double">“</span>Biography of My Daughter” who wants to be a <span
class="push-double"></span>​<span
class="pull-double">“</span>success,” Le Sueur’s world is full of a&nbsp;painful and self-defeating individualism, marked by a&nbsp;refusal to live in the sensuous, communal world of&nbsp;people.</p><p><span
class="dquo">“</span>I am one of them, yet I&nbsp;don’t feel myself at all,” the narrator says. <span
class="push-double"></span>​<span
class="pull-double">“</span>It is curious, I&nbsp;feel most alive and yet for the first time in my life I&nbsp;do not feel myself as separate.” Rather than imagine the individual as separate from, or in rebellion against, a&nbsp;collective, the narrator imagines a&nbsp;collective as an organic, unalienated living organism in which the individual is brought forth and enlarged by their presence in a&nbsp;working-class rebellion.</p><p>Rather than imagine political revolution only as a&nbsp;means to live a&nbsp;materially comfortable life, Le Sueur’s fiction and prose wants to imagine a&nbsp;different relationship among people, land and the self — a relationship that would make poverty (of any kind) spiritually impossible to imagine. In this world, it would make no more sense to ignore the aches of one’s body while working on the clock than it would to ignore the pangs of hunger. For Le Sueur, the process of what Marxists refer to as <span
class="push-double"></span>​<span
class="pull-double">“</span>reification” — how relationships among people become relationships among commodities — is built into the fabric of our lives: We work for money, allow profits to dictate how things are used, use human beings as expedient tools to achieve ends and imagine that sexuality (and sensuality) follow from status, respectability and social&nbsp;stability.</p></div><div
class="print:hidden px-4  mx-auto max-w-article  "><div
class="
border-t-10 text-25xl md:text-3xl lg:text-4xl
my-6 border-black leading-tighter font-lyon text-black py-6">What happens to an individual when they lose their individuality but are not part of any political or social organization?</div></div><div
class="max-w-article mx-auto px-4     smaller "><p>Because of this understanding, Le Sueur would be appalled but not at all surprised to learn how employers and governments have willingly subjected people to Covid-<span
class="numbers">19</span>, hoarded life-saving vaccines, privileged profits over public health and hardly batted an eye when more than <span
class="numbers">800</span>,<span
class="numbers">000</span> people in the United States died of a&nbsp;disease that could have been substantially contained. Le Sueur would also be delighted, if not surprised, to see millions of workers walk off their jobs (whether individually or in mass strikes, such as those at John Deere and Kaiser Permanente), rejecting a&nbsp;culture of death and demanding what bodies need to&nbsp;live.</p><p>As Le Sueur asks in the short story <span
class="push-double"></span>​<span
class="pull-double">“</span>Corn Village,” why is it we have only <span
class="push-double"></span>​<span
class="pull-double">“</span>money dreams, power dreams,” and not rich imaginaries of social collectivity and thriving? In the last lines of <span
class="push-double"></span>​<span
class="pull-double">“</span>I Was Marching,” she tells of <span
class="push-double"></span>​<span
class="pull-double">“</span>that strange shuffle of thousands of bodies moving with direction, thousands of feet, and my own breath with the gigantic breath … marching.” It is an image of revolution, social action and our strange, embodied human breathing that, together, make revolution&nbsp;meaningful.</p></div></article></div><div
class="max-w-3xl mx-auto md:text-lg  mt-4 md:mt-6  py-6 font-sans items-center relative  pl-4  pr-4"><div
class="bg-greyLight  px-8 md:px-12  py-8 leading-tightish bioblock"><p><span
class="text-red text-3xl font-display uppercase pr-1"><a
href="https://inthesetimes.com/authors/benjamin-balthaser">Benjamin Balthaser</a></span> is associate professor of multi-ethnic U.S. literature at Indiana University, South Bend. His book, <em>Anti-Imperialist Modernism: Race and Transnational Radical Culture</em>, was published from University of Michigan Press in December, <span
class="numbers">2015</span>. His critical and creative writing has also appeared in <em>American Quarterly</em>, <em>The Massachusetts Review</em> <em>Criticism</em> and elsewhere. His forthcoming book Citizens of the Whole World is on contract with Verso Books. He is an active member of Jewish Voice for&nbsp;Peace-Chicago.</p></a></div></div><div
class="related px-4 text-center max-w-3xl mx-auto mt-12 mb-2"><div
class="border-t border-b border-black md:px-8 py-6 md:py-8 text-black leading-tight"><div
class="font-serif italic text-base md:text-1xl max-w-xl mx-auto red-underline-on">
Have thoughts or reactions to this or any other piece that you&#039;d like to share? <a
href="/letter-to-the-editor/depression-era-marxist-feminist-writer-activist-working-class-labor-movement">Send us a note with the Letter to the Editor form.</a></div></div></div></div></div></article><section
class="print:hidden flex flex-wrap px-4 md:px-8 lg:px-12 pt-4 pb-12 max-w-6xl mx-auto"><div
class="relative py-2 bg-white articles w-full flex flex-wrap items-start md:pb-8"><div
class="w-full lg:px-4"><div
class="subtitle">
More articles by Benjamin Balthaser</div></div>
<a
href="https://inthesetimes.com/article/organizing-across-the-apartheid-line-interview-with-israeli-labor-activist" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/maan_dotan_380_b.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/maan_dotan_380_b.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/maan_dotan_380_b.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Labor</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>Labor Organizing Across Israel’s Apartheid Line: An Interview with Israeli Labor Activist Yoav Tamir</span></div></div>
</a>
<a
href="https://inthesetimes.com/article/israel-jewish-voice-for-peace-jewish-national-fund-zionism" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/labor-day-parade-new-york-1.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/labor-day-parade-new-york-1.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/labor-day-parade-new-york-1.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Feature</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>Jews Without Money: Toward a Class Politics of Anti-Zionism</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">Zionism began as class-oriented project within the Jewish community. Opposing it requires a class analysis of who benefits from Zionism within that community.</div></div>
</a></div><div
class="relative py-2 bg-white articles w-full flex flex-wrap items-start md:pb-8"><div
class="w-full lg:px-4"><div
class="subtitle">
Similar articles</div></div>
<a
href="https://inthesetimes.com/article/elizabeth-hinton-america-on-fire-police-violence-rebellion" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/GettyImages-1216826708.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/GettyImages-1216826708.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/GettyImages-1216826708.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Culture</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>The Deep Downward Spiral of Police Violence and Rebellion, Explained</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">A conversation with Elizabeth Hinton, author of &quot;America On Fire: The Untold History of Police Violence and Black Rebellion Since the 1960s.&quot;</div><div
class="text-ns lg:text-sm font-sans font-bold text-greyish uppercase">
Hamilton Nolan</div></div>
</a>
<a
href="https://inthesetimes.com/article/2004-2020-presidential-primaries-john-kerry-electability" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Remember_John_Kerry.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Remember_John_Kerry.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Remember_John_Kerry.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Culture</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>The Case for Enthusiasm Over “Electability”—Or, Why We Don’t Need Another John Kerry.</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">&quot;Electability&quot; didn&#039;t work in 2004 and it won&#039;t work now.</div><div
class="text-ns lg:text-sm font-sans font-bold text-greyish uppercase">
In These Times Editors</div></div>
</a>
<a
href="https://inthesetimes.com/article/financial-crash-2008-bank-regulation" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div
class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img
sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/2008crash.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/2008crash.jpg 768w"
src="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/2008crash.jpg"
class="lazyload w-full h-auto block mb-2" alt="" /></div><div
class="text
"><div
class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span
class="pr-3">Culture</span></div><div
class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>15 Years Ago, We Predicted the Financial Crash. We Think Another Is On Its Way.</span></div><div
class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">In These Times called for real bank regulation back in 2003—it still hasn’t happened.</div><div
class="text-ns lg:text-sm font-sans font-bold text-greyish uppercase">
In These Times Editors</div></div>
</a></div><div
class="mt-4 mb-4 md:mb-12 lg:px-12 newsletter w-full md:w-1/2"><div
class=" text-center pt-6 md:pt-8 pb-3   px-6 md:px-8  bg-yellow  h-full   text-blackest "><div
class=" text-4xl md:text-45xl xl:text-55xl  leading-neg font-display tracking-wide uppercase">
Join our newsletter
<span
class=" text-2xl lg:text-4xl xl:text-45xl block leading-none  xl:pt-2 pb-4 ">
</span></div><div
class="font-serif leading-tight  md:text-2xl xl:text-3xl  italic font-bold">
Fearless journalism, emailed straight to you.</div><form
method="post" action="" class=" pt-4  font-sans w-full" accept-charset="UTF-8">
<span
class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://inthesetimes.com/actions/blitz/csrf/input" data-blitz-params=""></span>
<input
type="hidden" name="action" value="contact-form/send">
<input
type="hidden" name="redirect" value="fea696aaac483c7278b0ac5d5242dd93d98d99fe0a3687d48ce39bf2a1b969a1thank-you/email">
<input
id="from-email" type="email" placeholder="your@emailaddress.com" name="fromEmail" value="" class="font-sans p-2 mb-2 text-sm md:text-lg  lg:w-1/2 max-w-xs  font-sans text-black">
<input
type="hidden" value="inTheseTimes" name="message">
<span
class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="https://inthesetimes.com/actions/actions/snaptcha/field/get-field" data-blitz-params="no-cache=1"></span>
<input
type="submit" class="bg-blackest text-white text-sm md:text-lg font-bold uppercase py-2 px-4" value="Submit"></form></div></div><section
class="mt-4 mb-4 md:mb-12 bg-white magazines md:w-1/2"><div
class="flex flex-col"><div
class="  lg:px-12  flex flex-row ">
<a
href="https://inthesetimes.com/magazine/starbucks-workers-rise-up" class=" lockup block  h-auto flex-none w-1/2  ">
<img
src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27400%27%20height%3D%27523%27%20style%3D%27background%3Atransparent%27%2F%3E" width="400" height="523" data-sizes="100vw" class="w-full h-auto block lazyload" data-srcset="/imager/images/574589/cover4604big_dcf7d7dc6df8adc8071fe96b7a378182.jpg 1200w, /imager/images/574589/cover4604big_85c507c01c189e1eaa993dbda3e84cc5.jpg 900w, /imager/images/574589/cover4604big_3baa4eeff030fad101971876636dae06.jpg 600w, /imager/images/574589/cover4604big_53707a8f782d2638ef3de3854252cd3e.jpg 25w" alt="" style="background-color:#093627">
</a><div
class=" bg-greyLight "><div
class=" p-4 md:p-6 xl:p-8  bg-greyLight"><div
class="leading-none pb-2 uppercase font-display tracking-wider  text-3xl xl:text-45xl ">Subscribe and Save 66%</div><div
class="font-sans  text-xs md:text-sm xl:text-lg py-2 pr-4  leading-tightish"><p>Less than $1.67 an issue</p></div><div
class="pt-5"><a
href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=ITT&amp;cds_page_id=250618&amp;cds_response_key=HWEB" class="px-4 xl:px-6 text-white bg-red tracking-wide hover:bg-blackest  text-xl xl:text-2xl  uppercase py-2 font-display">Subscribe Now</a></div></div></div></div></div></section></section></main><footer
class="print:hidden text-white bg-blackest w-full"><div
class="mx-auto max-w-6xl px-4 md:px-16 pt-3 md:pt-6 flex flex-col md:flex-row justify-between pb-8 md:pb-16"><div
class="md:w-1/4 md:pr-12 md:pl-4"><div
class="mx-auto w-48 md:w-full logo white py-2 md:py-6"><a
href="/" class="block py-2"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.94 157.99"><title>In These Times</title><g><g><path
d="M159,141.85V35.65H145.9V16.28h48.26V35.65H180.88v106.2Z"/><path
d="M234.88,68.48V16.28h21.89V141.85H234.88v-54H223.94v54H202.23V16.28h21.71v52.2Z"/><path
d="M307.89,16.28V35.65H289.23V68.48h17.94V87.86H289.23V122.3h19v19.55H267.53V16.28Z"/><path
d="M371.57,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27H339.1c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.77,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L328.16,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H349.87V37.63c0-2.69-1.26-4-3.77-4h-1.79c-2.7,0-3.77,1.26-3.77,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C369.24,82.12,371.57,86.78,371.57,95.93Z"/><path
d="M422.52,16.28V35.65H403.86V68.48H421.8V87.86H403.86V122.3h19v19.55H382.16V16.28Z"/><path
d="M452.12,141.85V35.65H439V16.28h48.26V35.65H474v106.2Z"/><path
d="M517.77,141.85h-21.7V16.28h21.7Z"/><path
d="M546.29,56.1l.18,58.31v27.44h-17.4V16.28h31.39l6.28,76.06,6.64-76.06H605V141.85H583.61v-28l.18-57.23-8.61,85.21H554.72Z"/><path
d="M656.26,16.28V35.65H637.6V68.48h17.94V87.86H637.6V122.3h19v19.55H615.89V16.28Z"/><path
d="M719.94,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27h-12.2c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.76,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L676.53,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H698.24V37.63c0-2.69-1.26-4-3.77-4h-1.8c-2.69,0-3.76,1.26-3.76,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C717.61,82.12,719.94,86.78,719.94,95.93Z"/><path
d="M0,0V158H129.41V0ZM43.44,141.85H21.73V16.28H43.44Zm64.22,0h-21L72.32,71.71,73,105.08l.36,36.77H54.56V16.28H76.8L89.9,81.22,89.18,45.7,89,16.28h18.66Z"/></g></g></svg></a></div><div
class="flex flex-col md:block px-8 md:px-0"><div
class="w-full font-sans leading-tight text-sm">Our staff and writers are<br
class="hidden md:block"> represented by these unions:</div><div
class="flex"><div
class="pr-10 pl-10 md:pl-0 py-4 md:pr-4">
<img
src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABkAAAAMCAAAAAHFnnkBAAABQ0lEQVQYV2NgAAJm5iMf+IE0J8NMhn5m5VWuG32ivoAkGPgYGJeJJrD2/WNRffrs/7sHjAxSTowXLjMwBAiwXjzNyPB/rpYlI6OqgssrluNMDHz3t3Ey/L+1i1VG6C1QMyPYCEZeoAWcjoGcT/8yygaqy99i0al/4fL1xH+7Jx7iASwqL2W+STP9Y/754q0U0+WA+47X/zGc82SUY2K6avvF4hoDw7UdQt9/AY1iluLm+PX+5T+woQxianzMn99cYfrHyGDF5B/y+9/afc+uA8W5baQ/3v6lZvDm7k4mhn8HhA58uSW6i4uBkZFBUuHyKx0x1gNX+axZmOWY5S78FZVilD8PNODVa3WB/wyiui/lnjP/f3gmyOmR2YfEPb+Bpv188MFMQlybX+DPBZBnmNlY//74C3EA0z/LgE+s/5nZlgIAFZByw2sdbQQAAAAASUVORK5CYII=" width="400" height="400" data-sizes="100vw" class="h-auto lazyload blur-up w-full" data-srcset="/imager/files/271888/newsguild-national-writers-union_04cb2124846eb0aa13458509c3c8a787.png 400w, /imager/files/271888/newsguild-national-writers-union_997b690fdc06dd173669182f28bd8f79.png 200w, /imager/files/271888/newsguild-national-writers-union_53707a8f782d2638ef3de3854252cd3e.png 25w" alt="The News Guild and National Writers Union"></div></div></div><div
class="pt-4 md:pt-12 flex justify-center md:justify-end">
<a
href="https://www.facebook.com/inthesetimesmag/" class="block mr-3 text-white w-8 h-8 rounded-full border-white border p-1"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.14 18.72"><title>facebook</title><g><g><path
d="M6.26,5.82V4.33c0-.23,0-.49.41-.49H9.05V0H5.92A3.85,3.85,0,0,0,1.77,4.14V5.82H0V9.74H1.77v9H6.26v-9H8.74l.4-3.92ZM8.06,9H5.51v9h-3V9H.75V6.57H2.52V4.14A3.15,3.15,0,0,1,5.91.75H8.3V3.09H6.67A1.12,1.12,0,0,0,5.51,4.33V6.57h2.8Z" fill="#231f20"/></g></g></svg></a>
<a
href="https://twitter.com/InTheseTimesMag" class="block w-8 h-8 rounded-full border-white border p-1"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.92 15.82"><title>twitter</title><g><g><path
d="M19.74,2a2,2,0,0,1-.55.14A5.32,5.32,0,0,0,19.74.94L20,0l-.85.5a6.76,6.76,0,0,1-2.07.83A4.19,4.19,0,0,0,14.25.18a4.13,4.13,0,0,0-4.13,4.13c0,.15,0,.3,0,.45A10.31,10.31,0,0,1,3.13,1L2.79.58l-.27.47A4.15,4.15,0,0,0,2.85,5.7a2.21,2.21,0,0,1-.37-.2L1.88,5V5.8A4.21,4.21,0,0,0,3.75,9.26l-.34,0-.62-.12.2.6a4.43,4.43,0,0,0,3.13,2.75,7.31,7.31,0,0,1-4.51.94L0,13.19l1.37.88a11,11,0,0,0,6,1.75A11,11,0,0,0,18.4,4.75v-.3a8.06,8.06,0,0,0,1.8-1.93l.72-1.07ZM17.79,4l-.16.12v.2c0,.15,0,.31,0,.47A10.22,10.22,0,0,1,7.33,15.07a10.21,10.21,0,0,1-4.23-.91,7.78,7.78,0,0,0,4.26-1.67l.84-.65-1.06,0A3.91,3.91,0,0,1,4,10a4.76,4.76,0,0,0,1.46-.15L7,9.47,5.39,9.16a3.52,3.52,0,0,1-2.7-2.72A3.09,3.09,0,0,0,4,6.63l1.11-.07L4.22,6A3.38,3.38,0,0,1,2.71,3.13a3.51,3.51,0,0,1,.22-1.21,11.09,11.09,0,0,0,7.64,3.62l.5,0L11,5.08a3.25,3.25,0,0,1-.09-.77A3.38,3.38,0,0,1,16.72,2l.15.15.2,0a8,8,0,0,0,1.53-.47c-.2.34-.38.56-.38.57l-.38.46.58.14a3,3,0,0,0,.58.06A7.41,7.41,0,0,1,17.79,4Z" fill="#231f20"/></g></g></svg></a></div></div><div
class="md:w-3/4 md:pl-8 md:pt-8 relative"><div
class="hidden md:flex -mt-2 leading-none ml-2 text-lg font-lyon align-items">
<span
class="text-6xl text-red font-lyon -mt-2 -ml-12 mr-2">“</span>
<span
class="inline-block">No political movement can be healthy unless it has its own press to inform it, educate it and orient it.</span>
<span
class="text-6xl text-red font-lyon inline-block  -mt-2 ml-2">”</span></div><div
class="credit hidden md:block -mt-6 text-2xl tracking-wider text-right font-display pb-8"><i
class="font-normal font-roman red-underline">—IN THESE TIMES</i>   FOUNDER JAMES WEINSTEIN</div><div
class="flex flex-wrap text-sm md:pr-2 text-center md:text-left"><div
class="w-1/2 md:w-1/4"><div
class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">About</div><div
class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p
class="pb-1"><a
href="/about">Who We Are</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/investigative">Investigative Institute</a></p><p
class="pb-1"><a
href="/archives">Past Issues</a></p><p
class="pb-1"><a
href="/privacy-policy">Privacy Policy</a></p></div></div><div
class="w-1/2 md:w-1/4"><div
class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Support</div><div
class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p
class="pb-1"><a
href="https://secure.actblue.com/donate/itt-2022-ws?refcode=20220101_WS_FTR">Donate</a></p><p
class="pb-1"><a
href="https://secure.actblue.com/donate/sustainer-2020?recurring=true">Become a Sustainer</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/leave-legacy">Bequests</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/advertise">Advertise</a></p></div></div><div
class="w-1/2 md:w-1/4"><div
class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Subscribe</div><div
class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p
class="pb-1"><a
href="/20210105-subscription-footer">Magazine Subscriptions</a></p><p
class="pb-1"><a
href="https://w1.buysub.com/pubs/IF/ITT/2019_ITT_OB_Cold_Donor_LP_FINAL2.jsp?cds_page_id=246212&amp;cds_mag_code=ITT&amp;id=1637610171421&amp;lsid=13261342513017834&amp;vid=1&amp;cds_response_key=Y21HP">Gift Subscriptions</a></p><p
class="pb-1"><a
href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&amp;cds_mag_code=ITT&amp;id=1596747282218&amp;lsid=32191554422049301&amp;vid=1">Customer Service</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/podcasts">Podcasts</a></p></div></div><div
class="w-1/2 md:w-1/4"><div
class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Contact</div><div
class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p
class="pb-1"><a
href="https://inthesetimes.com/submissions">Submissions</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/jobs">Jobs</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/internships">Internships</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/reprints">Reprint Requests</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/press-releases">Press Inquiries</a></p><p
class="pb-1"><a
href="https://inthesetimes.com/contact">Contact Us</a></p></div></div></div><div
class="text-xs pt-12 leading-tight text-center">
<span
class="italic block">As a reader-supported 501(c)3 nonprofit, In These Times does not oppose or endorse candidates for political office.</span>
<span
class="md:uppercase">Copyright © 2022 by the Institute for Public Affairs (EIN: 94-2889692)</span></div></div></div></footer>
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]--></div> <script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script> <script src="/js/lazysizes.min.js"></script> <script src="/js/js.cookie.js"></script> <script src="https://cdn.jsdelivr.net/npm/algoliasearch@3.32.1/dist/algoliasearchLite.js" integrity="sha256-pMaJf0I78weeXGkRMBDO6jSulxC/q3sb0aPdtV2N8n0=" crossorigin="anonymous"></script> <script src="https://cdn.jsdelivr.net/npm/instantsearch.js@3.2.0/dist/instantsearch.production.min.js" integrity="sha256-/8usMtTwZ01jujD7KAZctG0UMk2S2NDNirGFVBbBZCM=" crossorigin="anonymous"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-85806-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-85806-1',{'content_group1':'Culture','content_group2':'Mexican Factory Workers Fight The Pentagon','content_group3':'Benjamin Balthaser','custom_map':{'dimension1':'section','dimension2':'issue','dimension3':'author'},'issue':'Mexican Factory Workers Fight The Pentagon','author':'Benjamin Balthaser','section':'Culture'});</script> <script>!function(){var e=document,t=e.createElement("script");if(!("noModule"in t)&&"onbeforeload"in t){var n=!1;e.addEventListener("beforeload",function(e){if(e.target===t)n=!0;else if(!e.target.hasAttribute("nomodule")||!n)return;e.preventDefault()},!0),t.type="module",t.src=".",e.head.appendChild(t),t.remove()}}();</script> <script type="module" src="https://inthesetimes.com/dist/js/app.adbb0d279faf586719ff.js"></script> <script src="https://inthesetimes.com/dist/js/app-legacy.db95fdb56769128e090c.js" nomodule></script> <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"Article","author":{"@id":"#identity"},"copyrightHolder":{"@id":"#identity"},"copyrightYear":"2022","creator":{"@id":"#creator"},"dateModified":"2022-03-08T14:13:17-06:00","datePublished":"2022-03-08T07:00:00-06:00","description":"The radical fiction of this Depression-era writer is painfully relevant to the present.","headline":"“Don’t Work” and Other Lessons From the Marxist Feminism of Meridel Le Sueur","image":{"@type":"ImageObject","url":"https://s3.us-east-1.amazonaws.com/in-these-times/_1200x630_crop_center-center_82_none/4603w_Color-v1.jpg?mtime=1646770294"},"inLanguage":"en-us","mainEntityOfPage":"https://inthesetimes.com/article/depression-era-marxist-feminist-writer-activist-working-class-labor-movement","name":"“Don’t Work” and Other Lessons From the Marxist Feminism of Meridel Le Sueur","publisher":{"@id":"#creator"},"url":"https://inthesetimes.com/article/depression-era-marxist-feminist-writer-activist-working-class-labor-movement"},{"@id":"#identity","@type":"NewsMediaOrganization","name":"Institute for Public Affairs","sameAs":["https://www.twitter.com/inthesetimesmag","https://www.facebook.com/inthesetimesmag","https://en.wikipedia.org/wiki/In_These_Times"]},{"@id":"https://gridwork.co#creator","@type":"Organization","image":{"@type":"ImageObject","height":"1042","url":"https://nystudio107-ems2qegf7x6qiqq.netdna-ssl.com/img/site/nys_logo_seo.png","width":"1042"},"name":"Gridwork","url":"https://gridwork.co"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://inthesetimes.com","name":"Homepage","position":1},{"@type":"ListItem","item":"https://inthesetimes.com/article/depression-era-marxist-feminist-writer-activist-working-class-labor-movement","name":"“Don’t Work” and Other Lessons From the Marxist Feminism of Meridel Le Sueur","position":2}],"name":"Breadcrumbs"}]}</script><script>var Blitz = {};

// The event name will be replaced with the `injectScriptEvent` config setting.
document.addEventListener('DOMContentLoaded', blitzInject);

function blitzInject() {
    'use strict';

    Blitz = {
        inject: {
            data: document.querySelectorAll('.blitz-inject:not(.blitz-inject--injected)'),
            loaded: 0
        }
    };

    // Use IE compatible events (https://caniuse.com/#feat=customevent)
    var beforeBlitzInjectAll = document.createEvent('CustomEvent');
    beforeBlitzInjectAll.initCustomEvent('beforeBlitzInjectAll', false, true, null);

    if (!document.dispatchEvent(beforeBlitzInjectAll)) {
        return;
    }

    // Use IE compatible for loop
    for (var i = 0; i < Blitz.inject.data.length; i++) {
        var data = Blitz.inject.data[i];

        var values = {
            id: data.getAttribute('data-blitz-id'),
            uri: data.getAttribute('data-blitz-uri'),
            params: data.getAttribute('data-blitz-params')
        };

        var beforeBlitzInject = document.createEvent('CustomEvent');
        beforeBlitzInject.initCustomEvent('beforeBlitzInject', false, true, values);

        if (!document.dispatchEvent(beforeBlitzInject)) {
            return;
        }

        blitzReplace(values);
    }
}

function blitzReplace(values) {
    'use strict';

    var xhr = new XMLHttpRequest();
    xhr.onload = function() {
        if (this.status >= 200 && this.status < 300) {
            var element = document.getElementById('blitz-inject-' + values.id);

            if (element) {
                values.element = element;
                values.responseText = this.responseText;

                element.innerHTML = this.responseText;
                element.classList.add('blitz-inject--injected');
            }

            var afterBlitzInject = document.createEvent('CustomEvent');
            afterBlitzInject.initCustomEvent('afterBlitzInject', false, false, values);
            document.dispatchEvent(afterBlitzInject);
        }

        Blitz.inject.loaded++;

        if (Blitz.inject.loaded >= Blitz.inject.data.length) {
            var afterBlitzInjectAll = document.createEvent('CustomEvent');
            afterBlitzInjectAll.initCustomEvent('afterBlitzInjectAll', false, false, null);
            document.dispatchEvent(afterBlitzInjectAll);
        }
    };

    xhr.open("GET", values.uri + (values.params && "?" + values.params));
    xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
    xhr.send();
};
;</script></body></html>
<!-- Cached by Blitz on 2022-03-10T16:50:23-06:00 --><!-- Served by Blitz on 2022-03-10T16:50:23-06:00 -->