
<!DOCTYPE html><html class="fonts-loaded" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1"><link rel="dns-prefetch" href="https://inthesetimes.com"><link rel="preconnect" href="https://inthesetimes.com" crossorigin><link rel="shortcut icon" href="/dist/img/favicons/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/dist/img/favicons/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/dist/img/favicons/favicon-32x32.png"><link rel="manifest" href="/dist/img/favicons/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="in-these-times"><link rel="apple-touch-icon" sizes="57x57" href="/dist/img/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/dist/img/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/dist/img/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/dist/img/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/dist/img/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/dist/img/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/dist/img/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/dist/img/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/dist/img/favicons/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/dist/img/favicons/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/dist/img/favicons/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="in-these-times"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/dist/img/favicons/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/dist/img/favicons/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-1536x2008.png"><link rel="icon" type="image/png" sizes="228x228" href="/dist/img/favicons/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="/dist/img/favicons/mstile-144x144.png"><meta name="msapplication-config" content="/dist/img/favicons/browserconfig.xml"><link rel="yandex-tableau-widget" href="/dist/img/favicons/yandex-browser-manifest.json"> <script src="https://cdn.polyfill.io/v3/polyfill.min.js?callback=polyfillsAreLoaded&flags=gated" defer async></script> <style>body:not(.user-is-tabbing) button:focus,body:not(.user-is-tabbing) input:focus,body:not(.user-is-tabbing) select:focus,body:not(.user-is-tabbing) textarea:focus{outline:none}</style> <script>function handleFirstTab(e){if(e.keyCode===9){document.documentElement.classList.add('user-is-tabbing');window.removeEventListener('keydown',handleFirstTab);window.addEventListener('mousedown',handleMouseDownOnce);}}
function handleMouseDownOnce(){document.documentElement.classList.remove('user-is-tabbing');window.removeEventListener('mousedown',handleMouseDownOnce);window.addEventListener('keydown',handleFirstTab);}
window.addEventListener('keydown',handleFirstTab);</script> <script>!function(e,t){"function"==typeof define&&define.amd?define(t):"object"==typeof exports?module.exports=t():e.Cookie=t()}(this,function(){"use strict";function e(t,n,o){return void 0===n?e.get(t):void(null===n?e.remove(t):e.set(t,n,o))}function t(e){return e.replace(/[.*+?^$|[\](){}\\-]/g,"\\$&")}function n(e){var t="";for(var n in e)if(e.hasOwnProperty(n)){if("expires"===n){var r=e[n];"object"!=typeof r&&(r+="number"==typeof r?"D":"",r=o(r)),e[n]=r.toUTCString()}if("secure"===n){if(!e[n])continue;t+=";"+n}t+=";"+n+"="+e[n]}return e.hasOwnProperty("path")||(t+=";path=/"),t}function o(e){var t=new Date,n=e.charAt(e.length-1),o=parseInt(e,10);switch(n){case"Y":t.setFullYear(t.getFullYear()+o);break;case"M":t.setMonth(t.getMonth()+o);break;case"D":t.setDate(t.getDate()+o);break;case"h":t.setHours(t.getHours()+o);break;case"m":t.setMinutes(t.getMinutes()+o);break;case"s":t.setSeconds(t.getSeconds()+o);break;default:t=new Date(e)}return t}return e.enabled=function(){var t,n="__test_key";return document.cookie=n+"=1",t=!!document.cookie,t&&e.remove(n),t},e.get=function(e,n){if("string"!=typeof e||!e)return null;e="(?:^|; )"+t(e)+"(?:=([^;]*?))?(?:;|$)";var o=new RegExp(e),r=o.exec(document.cookie);return null!==r?n?r[1]:decodeURIComponent(r[1]):null},e.getRaw=function(t){return e.get(t,!0)},e.set=function(e,t,o,r){o!==!0&&(r=o,o=!1),r=n(r?r:{});var u=e+"="+(o?t:encodeURIComponent(t))+r;document.cookie=u},e.setRaw=function(t,n,o){e.set(t,n,!0,o)},e.remove=function(t){e.set(t,"a",{expires:new Date})},e});</script> <style>[v-cloak]{display:none !important}@font-face{font-family:'Lyon Text Web';src:url('/fonts/LyonText-RegularItalic-Web.woff2') format('woff2'),url('/fonts/LyonText-RegularItalic-Web.woff') format('woff');font-weight:400;font-style:italic;font-stretch:normal;font-display:swap}.LyonText-RegularItalic-Web{font-family:'Lyon Text Web';font-weight:400;font-style:italic;font-stretch:normal}@font-face{font-family:'Lyon Text Web';src:url('/fonts/LyonText-Regular-Web.woff2') format('woff2'),url('/fonts/LyonText-Regular-Web.woff') format('woff');font-weight:400;font-style:normal;font-stretch:normal;font-display:swap}.LyonText-Regular-Web{font-family:'Lyon Text Web';font-weight:400;font-style:normal;font-stretch:normal}@font-face{font-family:'Lyon Display Web';src:url('/fonts/LyonDisplay-Black-Web.woff2') format('woff2'),url('/fonts/LyonDisplay-Black-Web.woff') format('woff');font-weight:900;font-style:normal;font-stretch:normal;font-display:swap}.LyonDisplay-Black-Web{font-family:'Lyon Display Web';font-weight:900;font-style:normal;font-stretch:normal}@font-face{font-family:'Lyon Display Web';src:url('/fonts/LyonDisplay-Medium-Web.woff2') format('woff2'),url('/fonts/LyonDisplay-Medium-Web.woff') format('woff');font-weight:500;font-style:normal;font-stretch:normal;font-display:swap}.LyonDisplay-Medium-Web{font-family:'Lyon Display Web';font-weight:500;font-style:normal;font-stretch:normal}</style> <script>Cookie.set("critical-css",'1',{expires:"7D",secure:true});</script> <link href="https://inthesetimes.com/dist/css/styles.3c5cec385e6b43e0ad52.css" rel="stylesheet" media="print" onload="this.media=&#039;all&#039;">
<noscript><link
href="https://inthesetimes.com/dist/css/styles.3c5cec385e6b43e0ad52.css" rel="stylesheet"></noscript>
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/14378/7820012/css/fonts.css" /><title>Why 40 Years on the Superfund List Hasn’t Saved Tar Creek - In These Times</title><meta name="description" content="Residents of northeastern Oklahoma continue to be poisoned by toxic mine runoff from one of the nation’s first Superfund sites.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="44667476574" property="fb:profile_id">
<meta content="2799625806807697" property="fb:app_id">
<meta content="en_US" property="og:locale">
<meta content="In These Times" property="og:site_name">
<meta content="article" property="og:type">
<meta content="https://inthesetimes.com/article/tar-creek-superfund-site-oklahoma-acid-mine-runoff" property="og:url">
<meta content="Why 40 Years on the Superfund List Hasn’t Saved Tar Creek" property="og:title">
<meta content="Residents of northeastern Oklahoma continue to be poisoned by toxic mine runoff from one of the nation’s first Superfund sites." property="og:description">
<meta content="https://s3.us-east-1.amazonaws.com/in-these-times/_1200x630_crop_center-center_82_none/lohan-tar-creek-1.jpg?mtime=1619295272" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta content="https://en.wikipedia.org/wiki/In_These_Times" property="og:see_also">
<meta content="https://www.facebook.com/inthesetimesmag" property="og:see_also">
<meta content="https://www.twitter.com/inthesetimesmag" property="og:see_also">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@InTheseTimesMag">
<meta name="twitter:creator" content="@InTheseTimesMag">
<meta name="twitter:title" content="Why 40 Years on the Superfund List Hasn’t Saved Tar Creek">
<meta name="twitter:description" content="Residents of northeastern Oklahoma continue to be poisoned by toxic mine runoff from one of the nation’s first Superfund sites.">
<meta name="twitter:image" content="https://s3.us-east-1.amazonaws.com/in-these-times/_800x418_crop_center-center_82_none/lohan-tar-creek-1.jpg?mtime=1619295272">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="418">
<link href="https://inthesetimes.com/article/tar-creek-superfund-site-oklahoma-acid-mine-runoff" rel="canonical">
<link href="https://inthesetimes.com" rel="home">
<link type="text/plain" href="https://inthesetimes.com/humans.txt" rel="author"></head><body><div class="antialiased"><div class="print:hidden fixed left-0 w-full"><div class="w-48 mx-auto mt-2"><a href="#content" class="sr-only focus:not-sr-only text-center border-2 border-dotted hover:border-solid border-black block bg-white uppercase z-50" tabindex="0"><span class="block p-2">Skip to content</span></a></div></div><header class="print:hidden  bg-white  fixed w-full z-40 font-display"><div class="max-w-6xl mx-auto relative"><div class="navigation border-b-6 md:border-b-8 mx-4 md:mx-8 lg:mx-20 mt-3 md:mt-6 flex items-center md:items-end justify-between md:pb-2 relative"><div class="flex items-center relative"><div class="w-40 lg:w-64 logo mr-6 py-2"><a href="/" class="block"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.94 157.99"><title>In These Times</title><g><g><path d="M159,141.85V35.65H145.9V16.28h48.26V35.65H180.88v106.2Z" /><path d="M234.88,68.48V16.28h21.89V141.85H234.88v-54H223.94v54H202.23V16.28h21.71v52.2Z" /><path d="M307.89,16.28V35.65H289.23V68.48h17.94V87.86H289.23V122.3h19v19.55H267.53V16.28Z" /><path d="M371.57,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27H339.1c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.77,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L328.16,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H349.87V37.63c0-2.69-1.26-4-3.77-4h-1.79c-2.7,0-3.77,1.26-3.77,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C369.24,82.12,371.57,86.78,371.57,95.93Z" /><path d="M422.52,16.28V35.65H403.86V68.48H421.8V87.86H403.86V122.3h19v19.55H382.16V16.28Z" /><path d="M452.12,141.85V35.65H439V16.28h48.26V35.65H474v106.2Z" /><path d="M517.77,141.85h-21.7V16.28h21.7Z" /><path d="M546.29,56.1l.18,58.31v27.44h-17.4V16.28h31.39l6.28,76.06,6.64-76.06H605V141.85H583.61v-28l.18-57.23-8.61,85.21H554.72Z" /><path d="M656.26,16.28V35.65H637.6V68.48h17.94V87.86H637.6V122.3h19v19.55H615.89V16.28Z" /><path d="M719.94,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27h-12.2c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.76,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L676.53,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H698.24V37.63c0-2.69-1.26-4-3.77-4h-1.8c-2.69,0-3.76,1.26-3.76,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C717.61,82.12,719.94,86.78,719.94,95.93Z" /><path d="M0,0V158H129.41V0ZM43.44,141.85H21.73V16.28H43.44Zm64.22,0h-21L72.32,71.71,73,105.08l.36,36.77H54.56V16.28H76.8L89.9,81.22,89.18,45.7,89,16.28h18.66Z" /></g></g></svg></a></div>
<a href="#" class="icon-one z-40 flex-none block w-7 ml-3 mt-2 relative"><div class="hamburger hamburger-one"><span class="absolute" style="left:-99999px;">menu</span></div>
</a><div class="shadow-xl menu w-64 overflow-scroll max-w-lg text-3xl hidden absolute bg-black left-0 z-30"><div class="text-2xl w-full bg-blackest uppercase tracking-widest flex flex-row flex-wrap text-center border-white border-b">
<a class="hover:bg-white hover:text-black w-1/2 block px-8 py-2 border-white border-r text-white" href="/top">Popular</a>
<a class="w-1/2 block px-8 py-2 hover:bg-white hover:text-black text-white" href="/recent">Recent</a></div><div class="text-2xl py-4 uppercase tracking-widest">
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/politics">Politics</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/labor">Labor</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/views">Opinion</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/climate">Climate</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/investigations">Investigations</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/rural-america-1">Rural America</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/thewisconsinidea">The Wisconsin Idea</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-red text-white" href="/archives">Magazine</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/podcasts">Podcasts</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/20210105-subscription-menu">Subscribe</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-red text-white" href="https://secure.actblue.com/donate/itt-2020-urgent?refcode=20201221_WS_NAV">Donate</a></div><div class="uppercase leading-tighter px-3 bg-blackest text-ns font-sans text-center opacity-75 text-white py-3">
© 2021 by the Institute for Public Affairs (EIN: 94-2889692)</div></div></div><div class="subnav text-2xl flex flex-none justify-end items-center" style="max-width:300px;"><div class="hidden md:flex justify-end items-center uppercase tracking-wider pr-6">
<a class="whitespace-no-wrap px-3 transition" href="/about">About</a>
<a class="whitespace-no-wrap px-3 transition" href="/20210105-subscription-nav">Subscribe</a>
<a class="whitespace-no-wrap px-3 transition" href="https://secure.actblue.com/donate/itt-2020-urgent?refcode=20201221_WS_HDR">Donate</a></div>
<a href="" class="opacity-75 pl-1 hover:opacity-100 flex-none search w-6 block z-40 relative"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.14 16.58"><title>search</title><g><g><path d="M7,11A4.06,4.06,0,1,1,11,7,4.07,4.07,0,0,1,7,11m7-4.06a7,7,0,1,0-3.47,6l3.63,3.59,2.05-2.06L12.62,11A7,7,0,0,0,13.93,7" /></g></g></svg></a>
<a href="" class="absolute top-0 right-0 opacity-75 pl-1 hover:opacity-100 flex-none hidden searchclose w-6 block z-50 relative"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.63 22.63"><title>close</title><g><path id="close" d="M8.49,11.31,0,2.83,2.83,0l8.48,8.49L19.8,0l2.83,2.83-8.49,8.48,8.49,8.49L19.8,22.63l-8.49-8.49L2.83,22.63,0,19.8Z" fill="#000" /></g></svg></a></div></div><div class="w-72 pr-2 pl-4 md:pl-20 searchtool hidden absolute h-screen overflow-scroll top-0 right-0 -mt-6 md:mr-24 z-40 pb-4"><div class="bg-white px-6 pt-12"><div id="searchbox"></div></div><section id="results" class="py-6 bg-white shadow-xl z-30"><div id="hits"></div><div id="pagination"></div></section></div><nav class="hidden w-full md:flex items-end px-8 lg:px-20 text-2xl lg:text-25xl xl:text-3xl pt-2 uppercase tracking-wider">
<a class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/politics">Politics</a>
<a class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/labor">Labor</a>
<a class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/investigations">Investigations</a>
<a class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/climate">Climate</a>
<a class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/black-lives-matter">Black Lives Matter</a>
<a class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/coronavirus">Coronavirus</a></nav></div></header><main id="content" tabindex="-1"><article><div class="content flex flex-wrap font-serif pt-24 md:pt-tippytop print:pt-0"><div class="px-4 md:px-8 max-w-4xl mx-auto w-full text-1xl"><div class="hero md:px-4 relative  flex flex-col "><div class="relative pt-8 "><div class="block w-full text-left auto none"><div class="font-display text-1xl md:text-2xl tracking-wider uppercase pb-2">
<a href="https://inthesetimes.com/rural-america" class="text-red mr-4 no-underline">Rural America</a></div><h1 class="text-4xl md:text-5xl lg:text-55xl leading-tighter pb-2 font-lyon">Why 40 Years on the Superfund List Hasn’t Saved Tar Creek</h1><h3 class="font-serif font-normal leading-tightish text-xl md:text-1xl lg:text-2xl py-3 auto">Residents of northeastern Oklahoma continue to be poisoned by toxic mine runoff from one of the nation’s first Superfund sites.</h3><h4 class="font-sans font-bold text-sm md:text-base py-2 uppercase auto">
<a href="https://inthesetimes.com/authors/tara-lohan" class="text-red">Tara Lohan</a>
<span class="text-red px-8">The Revelator</span>
<span class="font-normal pl-8 auto font-sans"><time datetime="Apr 24, 2021, 3:10:00 PM">April 24, 2021</time></span></h4></div></div><figure class=" pt-4 md:pt-8 ">
<img src="/imager/s3_us-east-1_amazonaws_com/in-these-times/lohan-tar-creek-1_01c8ac7cc3b849e525e370bc51344120.jpg" width="900" height="506" data-sizes="100vw" class="w-full h-auto" data-srcset="/imager/s3_us-east-1_amazonaws_com/in-these-times/lohan-tar-creek-1_3be44b4b7d5ea66d2431bebebafefb76.jpg 1600w, /imager/s3_us-east-1_amazonaws_com/in-these-times/lohan-tar-creek-1_cb27ff432976e7fa37b71c22183a138d.jpg 1200w, /imager/s3_us-east-1_amazonaws_com/in-these-times/lohan-tar-creek-1_01c8ac7cc3b849e525e370bc51344120.jpg 900w, /imager/s3_us-east-1_amazonaws_com/in-these-times/lohan-tar-creek-1_a78d4218b7a5719de3f5e9f84ae1bfab.jpg 600w, /imager/s3_us-east-1_amazonaws_com/in-these-times/lohan-tar-creek-1_5007aab556f12cb3777507fa2411c035.jpg 25w" alt="" style="background-color:#97846c"><figcaption class="font-sans text-sm py-4">Tar Creek flows through Ottawa County, Oklahoma. <span class="pt-4 block text-xs uppercase text-grey">Photo courtesy of LEAD Agency</span></figcaption></figure></div></div></div><div class="content relative flex flex-wrap font-serif"><div class="w-full text-lg md:text-1xl py-10 print:py-4 print:text-base"><div class="article subhead-lyon"><div class="print:hidden hidden lg:block pl-24 w-10 text-blackest float-left sticky z-30 top-0 left-0 -mt-20 pointer-events-none" style="left: 50%;"><div class="flex flex-col float-left social pb-6 justify-center pt-24" style="margin-left: -600px;">
<a class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finthesetimes.com%2Farticle%2Ftar-creek-superfund-site-oklahoma-acid-mine-runoff" target="_blank" onclick="ga('send', 'event', 'Social', 'Facebook');">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.14 18.72"><title>facebook</title><g><g><path d="M6.26,5.82V4.33c0-.23,0-.49.41-.49H9.05V0H5.92A3.85,3.85,0,0,0,1.77,4.14V5.82H0V9.74H1.77v9H6.26v-9H8.74l.4-3.92ZM8.06,9H5.51v9h-3V9H.75V6.57H2.52V4.14A3.15,3.15,0,0,1,5.91.75H8.3V3.09H6.67A1.12,1.12,0,0,0,5.51,4.33V6.57h2.8Z" fill="#231f20" /></g></g></svg>
<span class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Share</span>
</a>
<a class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="https://twitter.com/intent/tweet/?text=Why%2040%20Years%20on%20the%20Superfund%20List%20Hasn%E2%80%99t%20Saved%20Tar%20Creek%20@inthesetimesmag&url=https%3A%2F%2Finthesetimes.com%2Farticle%2Ftar-creek-superfund-site-oklahoma-acid-mine-runoff" target="_blank" onclick="ga('send', 'event', 'Social', 'Twitter');">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.92 15.82"><title>twitter</title><g><g><path d="M19.74,2a2,2,0,0,1-.55.14A5.32,5.32,0,0,0,19.74.94L20,0l-.85.5a6.76,6.76,0,0,1-2.07.83A4.19,4.19,0,0,0,14.25.18a4.13,4.13,0,0,0-4.13,4.13c0,.15,0,.3,0,.45A10.31,10.31,0,0,1,3.13,1L2.79.58l-.27.47A4.15,4.15,0,0,0,2.85,5.7a2.21,2.21,0,0,1-.37-.2L1.88,5V5.8A4.21,4.21,0,0,0,3.75,9.26l-.34,0-.62-.12.2.6a4.43,4.43,0,0,0,3.13,2.75,7.31,7.31,0,0,1-4.51.94L0,13.19l1.37.88a11,11,0,0,0,6,1.75A11,11,0,0,0,18.4,4.75v-.3a8.06,8.06,0,0,0,1.8-1.93l.72-1.07ZM17.79,4l-.16.12v.2c0,.15,0,.31,0,.47A10.22,10.22,0,0,1,7.33,15.07a10.21,10.21,0,0,1-4.23-.91,7.78,7.78,0,0,0,4.26-1.67l.84-.65-1.06,0A3.91,3.91,0,0,1,4,10a4.76,4.76,0,0,0,1.46-.15L7,9.47,5.39,9.16a3.52,3.52,0,0,1-2.7-2.72A3.09,3.09,0,0,0,4,6.63l1.11-.07L4.22,6A3.38,3.38,0,0,1,2.71,3.13a3.51,3.51,0,0,1,.22-1.21,11.09,11.09,0,0,0,7.64,3.62l.5,0L11,5.08a3.25,3.25,0,0,1-.09-.77A3.38,3.38,0,0,1,16.72,2l.15.15.2,0a8,8,0,0,0,1.53-.47c-.2.34-.38.56-.38.57l-.38.46.58.14a3,3,0,0,0,.58.06A7.41,7.41,0,0,1,17.79,4Z" fill="#231f20" /></g></g></svg>
<span class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Tweet</span>
</a>
<a class="tooltip copylink pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" onclick="return false;" href="https://inthesetimes.com/article/tar-creek-superfund-site-oklahoma-acid-mine-runoff">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><title>link_1</title><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M23.31,16.32a9.11,9.11,0,0,0-.59-5.2l.7-.7a3.41,3.41,0,1,0-4.81-4.83l-5.78,5.79a3.44,3.44,0,0,0,0,4.83L10,19.1A7.52,7.52,0,0,1,10,8.49l5.77-5.8A7.5,7.5,0,0,1,26.31,13.31ZM5.69,12.68a9.19,9.19,0,0,0,.58,5.2l-.69.7a3.41,3.41,0,0,0,4.81,4.83l5.78-5.79a3.43,3.43,0,0,0,0-4.82l2.88-2.9a7.53,7.53,0,0,1,0,10.62l-5.77,5.79A7.5,7.5,0,0,1,2.69,15.69Z" style="fill:none;stroke:#000;stroke-miterlimit:10;fill-rule:evenodd" /></g></g></svg>
<span class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Copy Link</span>
</a>
<a class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="mailto:?subject=&#8220;Why 40 Years on the Superfund List Hasn’t Saved Tar Creek&#8221; from In These Times&body=An article from In These Times was recommended to you:%0D%0A%0D%0AWhy 40 Years on the Superfund List Hasn’t Saved Tar Creek%0D%0Ahttps://inthesetimes.com/article/tar-creek-superfund-site-oklahoma-acid-mine-runoff" onclick="ga('send', 'event', 'Social', 'Email');">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.61 13.55"><title>email</title><g><g><path d="M0,0V13.55H18.61V0ZM17.17.75,9.31,6.38,1.45.75ZM.75,12.8V1L9.31,7.17,17.86,1V12.8Z" fill="#231f20" /></g></g></svg>
<span class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Email</span>
</a>
<a class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="" onclick="print();ga('send', 'event', 'Social', 'Print');return false;">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 86.6" style="enable-background:new 0 0 100 86.6;" xml:space="preserve">
<g>
<rect x="31" y="49.4" width="38" height="3" />
<rect x="31" y="60.4" width="38" height="3" />
<rect x="31" y="71.4" width="38" height="3" />
<path d="M100,21H79V0H21v21H0v48h20.2v17.6H79V69h21V21z M25,4h50v17H25V4z M75.1,82.6H24.9V39.9h50.2V82.6z" />
</g>
</svg><span class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Print</span>
</a>
<input type="text" class="opacity-0 pointer-events-none absolute" id="link" value="https://inthesetimes.com/article/tar-creek-superfund-site-oklahoma-acid-mine-runoff"></div></div><article><div class="max-w-article mx-auto px-4    smallerfont  "><p><em>Editor’s Note: This interview was <a href="https://therevelator.org/superfund-tar-creek/">originally published </a>by </em>The Revelator<em>, an initiative of the Center for Biological&nbsp;Diversity.</em></p></div><div class="max-w-article mx-auto px-4  dropcap     smaller "><p>One of the first Superfund sites in the United States remains one of the most&nbsp;polluted.&nbsp;</p><p>From the late <span class="numbers">1800</span>s through the <span class="numbers">1960</span>s, miners extracted lead and zinc from the ground beneath the Tar Creek area in northeastern Oklahoma. But <span class="numbers">50</span>&nbsp;years after the mine was shuttered, the region’s toxic legacy still seeps from boreholes into the water and drifts in the wind from tailings piles. Even now, the unstable ground threatens to swallow up&nbsp;homes.</p><p>Neighboring residents — including those of the Quapaw Nation and Ottawa County’s other eight tribes — have paid a&nbsp;heavy toll. The mounting environmental and human health threats led the federal government to declare <span class="numbers">40</span> square miles of the area a&nbsp;<a href="https://www.epa.gov/superfund/what-superfund" target="_blank" rel="noreferrer noopener">Superfund site</a> in&nbsp;<span class="numbers">1983</span>.</p><p>Despite efforts by the Environmental Protection Agency and state and tribal governments, problems persist. One area of grave concern is the region’s watershed. Tar Creek, which flows through the towns of Commerce and Miami, runs orange with acid mine drainage. The contamination travels downstream to Grand Lake O’ the Cherokees, a&nbsp;major source of drinking water and&nbsp;recreation.</p></div><div class="print:hidden px-4  mx-auto max-w-article  "><div class="
border-t-10 text-25xl md:text-3xl lg:text-4xl
my-6 border-black leading-tighter font-lyon text-black py-6">“Now you have 40 years of children not being able to play in the creek. Pretty soon there’s no memory of the joy. It’s forgotten.”</div></div><div class="max-w-article mx-auto px-4     smaller "><p>This year Tar Creek made the list of the <a href="https://endangeredrivers.americanrivers.org/" target="_blank" rel="noreferrer noopener"><span class="numbers">10</span> most endangered rivers</a> in the country, an annual call-out from the nonprofit American&nbsp;Rivers.</p><p>The designation came as no shock to Rebecca Jim, who worked for <span class="numbers">25</span>&nbsp;years as a&nbsp;counselor in the local school district and heads the nonprofit <a href="https://www.leadagency.org/" target="_blank" rel="noreferrer noopener">LEAD Agency</a> (Local Environmental Action Demanded). LEAD Agency has been raising awareness about the environmental and health problems from the Tar Creek Superfund&nbsp;site.</p><p><em>The Revelator</em> spoke with Jim about what decades of pollution have meant for area residents, why cleanup efforts have fallen short, and what else needs to be&nbsp;done.</p></div><div class="pb-8 px-0 md:px-4   md:float-right md:ml-12   md:w-2/5 "><div class="flex   flex-col "><div class="flex-1 px-4 py-2 md:py-4">
<img src="data:image/jpg;base64,/9j/4AAQSkZJRgABAQEAYABgAAD/2wBDAAsICAoIBwsKCQoNDAsNERwSEQ8PESIZGhQcKSQrKigkJyctMkA3LTA9MCcnOEw5PUNFSElIKzZPVU5GVEBHSEX/2wBDAQwNDREPESESEiFFLicuRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUX/wgARCAAYABQDASIAAhEBAxEB/8QAGQABAQADAQAAAAAAAAAAAAAAAAMBAgQF/8QAFwEAAwEAAAAAAAAAAAAAAAAAAAIDAf/aAAwDAQACEAMQAAABnbhrCm6IGDTzgy//xAAdEAACAgIDAQAAAAAAAAAAAAACAwABERITISIy/9oACAEBAAEFAsxJURY3lAwqR827WcurVN6LyX//xAAZEQABBQAAAAAAAAAAAAAAAAAAARAhMUH/2gAIAQMBAT8BSyDW/8QAGREAAgMBAAAAAAAAAAAAAAAAAAEQETFB/9oACAECAQE/AXhTOR//xAAcEAACAgIDAAAAAAAAAAAAAAAAAQIRMYEhQVH/2gAIAQEABj8C8Q3eC0JVqyb0VDCISfTJYVuzhH//xAAcEAEAAwADAQEAAAAAAAAAAAABABEhMUFxUWH/2gAIAQEAAT8hK869wQ2pzObDYIFjf0nTF3w2JTcKX9lmGA5ExFdX15CoWHs//9oADAMBAAIAAwAAABDP0P8A/8QAGhEBAAEFAAAAAAAAAAAAAAAAAQAQESExQf/aAAgBAwEBPxA6JL90pmf/xAAYEQEBAQEBAAAAAAAAAAAAAAABAFERIf/aAAgBAgEBPxAj2WNmHy//xAAgEAEBAAIBAwUAAAAAAAAAAAABEQAxYSFBUXGRscHw/9oACAEBAAE/EEhVhaWXbv8ATLRpNPCfVwSUFW3b5wSJAoL5TnBEm2EU9N+/xjlRCO/dlCl/wG4m0JJiXQ7c+uNl3UjP/9k=" width="700" height="700" data-sizes="100vw" class="blur-up lazyload w-full h-auto" data-srcset="/imager/images/507835/lohan-rebecca-jim_3c4a53ef61e8c0916ea6bce6632ad408.jpg 246w, /imager/images/507835/lohan-rebecca-jim_54399c197c7333c293ec672cb74c986d.jpg 20w" alt=""><div class="font-sans text-sm text-grey py-3">Rebecca Jim, executive director of LEAD Agency. <span class="pt-4 block text-xs uppercase text-grey">Photo courtesy of Rebecca Jim</span></div></div></div></div><div class="max-w-article mx-auto px-4     smaller "><p><strong><em>The Revelator: </em></strong>What happened at Tar Creek to cause a&nbsp;toxic waste site worthy of Superfund&nbsp;designation?</p><p><strong>Rebecca Jim:</strong> They mined down in some places over <span class="numbers">300</span>&nbsp;feet deep. And they weren’t open-pit mines. They were random pillar mines. The pillars were left underground to protect the miners, but when the mines began to play out some of those pillars were mined and no record was kept of which&nbsp;ones.</p><p>That led to a&nbsp;series of collapses that occurred and continue to occur. Oklahoma Senator [Jim] Inhofe finally agreed to a&nbsp;study on the risk of subsidence under the towns of Picher and Cardin. The results [which led to a&nbsp;buyout for residents] showed that the people in those towns were at great risk — a&nbsp;cave-in could have been imminent. It still&nbsp;could.</p><p>Another problem is the water. Our water body, Tar Creek, is mine-water discharge — a&nbsp;million gallons have been flowing from the site every day for <span class="numbers">42</span>&nbsp;years now. And all of that flows down our creek into the Neosho River. There are also two more Superfund sites in Kansas and Missouri with waste that flows down the Spring River. The Neosho River and the Spring River meet and form the Grand River, which is dammed. So it collects all those metals in Grand Lake, which is also a&nbsp;drinking-water reservoir and a&nbsp;fishing paradise.</p></div><div class="pb-8 px-0 md:px-4   "><div class="flex  max-w-article mx-auto    flex-col lg:flex-row "><div class="flex-1 px-4 py-2 md:py-4">
<img src="data:image/jpg;base64,/9j/4AAQSkZJRgABAQEAYABgAAD/2wBDAAsICAoIBwsKCQoNDAsNERwSEQ8PESIZGhQcKSQrKigkJyctMkA3LTA9MCcnOEw5PUNFSElIKzZPVU5GVEBHSEX/wgALCAASABQBAREA/8QAFwABAQEBAAAAAAAAAAAAAAAABgMEBf/aAAgBAQAAAAGGk2m0l+zY3//EAB0QAAICAQUAAAAAAAAAAAAAAAIEAQMRABIUMTP/2gAIAQEAAQUCVXE1yVDTQ7LlMEhJCMP4llSZ49nTPt//xAAgEAACAQEJAAAAAAAAAAAAAAAAAQIRECEiMTJRYYGR/9oACAEBAAY/AoycEzQvCi2IwYuDDlQhfZ0f/8QAHBABAAICAwEAAAAAAAAAAAAAAQARITFBYYHB/9oACAEBAAE/IbRAbTuBNMAg0UcRWyCPuZQV+rYlPAJU7VX2Yw22eE//2gAIAQEAAAAQOX//xAAdEAEBAAMAAwEBAAAAAAAAAAABEQAhMUFRYXGB/9oACAEBAAE/ELt6pW7Hc25Sw0t9YfWYBDZgyiFAYp19wU7C9Hh7594OkE05MMSBQuusFE0zp/MdRfp8z//Z" width="700" height="700" data-sizes="100vw" class="blur-up lazyload w-full h-auto" data-srcset="/imager/images/507872/lohan-tar-creek-2_3c4a53ef61e8c0916ea6bce6632ad408.jpg 768w, /imager/images/507872/lohan-tar-creek-2_a78d4218b7a5719de3f5e9f84ae1bfab.jpg 600w, /imager/images/507872/lohan-tar-creek-2_54399c197c7333c293ec672cb74c986d.jpg 20w" alt=""><div class="font-sans text-sm text-grey py-3">This zinc mine in Picher, Oklahoma, photographed in 1936, would later become part of a Superfund site. <span class="pt-4 block text-xs uppercase text-grey">Photo courtesy of the Library of Congress</span></div></div></div></div><div class="max-w-article mx-auto px-4     smaller "><p><strong><em>The Revelator: </em></strong>What’s been&nbsp;done?</p><p><strong>Rebecca Jim:</strong> We were one of the very first Superfund
sites in the nation and EPA came in with great ambitions, perhaps, to
do something. They did <em>something</em>, but they didn’t do enough and
what they did do didn’t work. They tried to put up a&nbsp;berm to keep the
acid-mine water from entering Tar Creek, but the berm didn’t&nbsp;hold.</p><p>In that early work they did fill some mine shafts and some boreholes
to try to keep water from entering the aquifer and filling back up. But
then, bless her heart, [<a href="https://buffalonews.com/news/local/history/a-history-of-the-love-canal-disaster-1893-to-1998/article_5df93af9-e5fe-5ae4-be74-efed7dbf43ed.html#:~:text=The%20canal%20was%20built%20by,Upper%20and%20Lower%20Niagara%20Rivers.&amp;text=The%20state%20health%20department%20declared,back%20to%20the%20last%20century." target="_blank" rel="noreferrer noopener">Love Canal</a>
activist] Lois Gibbs did what we didn’t do: She went on TV and made all
these posters saying, <span class="push-double"></span>​<span class="pull-double">“</span>Love Canal really needs some&nbsp;help.”</p><p>When she did that, the media left us and then EPA did, too. We were an abandoned mine site and then we were abandoned by&nbsp;EPA.<strong><em><br></em></strong></p><p><strong><em>The Revelator: </em></strong>How has that affected the&nbsp;community?</p><p><strong>Rebecca Jim:</strong> We probably still would be abandoned if it hadn’t been for the Indian Health Service discovering that our children were lead&nbsp;poisoned.</p><p>In the <span class="numbers">1990</span>s Don Ackerman [a researcher at the Indian Clinic] looked through [the Service’s medical records] and saw that <span class="numbers">34</span>% of our kids were lead poisoned and so EPA had to come in and respond. They found that it was true that the children were being lead poisoned, but in some of the towns it was <a href="https://pubmed.ncbi.nlm.nih.gov/18306045/" target="_blank" rel="noreferrer noopener">even worse</a> than Don’s&nbsp;findings.</p></div><div class="print:hidden px-4  md:w-1/3 max-w-xl md:mx-12   md:float-right "><div class="
border-t-8
text-25xl lg:text-3xl
my-6 border-black leading-tighter font-lyon text-black py-6">“I’m hopeful of this new infrastructure bill that’s been introduced, which would put a tax back on polluters. We want Superfund funded.”</div></div><div class="max-w-article mx-auto px-4     smaller "><p>I worked for <span class="numbers">25</span>&nbsp;years as an Indian counselor in Miami, Oklahoma
beginning the year before Tar Creek turned orange — <span class="numbers">1978</span>. I&nbsp;had worked
with kids in other school districts before I&nbsp;came here, and our kids
were different. They couldn’t sit still, couldn’t concentrate. They
struggled, they failed, they cried, they felt bad about themselves and
they would either act out or drop out. With a&nbsp;third of our kids lead
poisoned, that’s a&nbsp;lot of children in every classroom with issues to
work&nbsp;through.</p><p>But Don’s study led to&nbsp;action.</p><p>What EPA began to do was to remove contaminated soil. That started in
<span class="numbers">1995</span> and they’re still doing it. Initially it was in <span class="push-double"></span>​<span class="pull-double">“</span>the box,” which
is what they call the line that designates the boundary of the Superfund
site. But we didn’t think that was adequate. Now it’s the whole county.
Any resident in Ottawa County can have a&nbsp;yard tested for lead and if
it’s found to be high, EPA will fund replacing&nbsp;it.</p><p>At the same time they’re hauling away mine waste called <span class="push-double"></span>​<span class="pull-double">“</span>chat piles,”
which are really like mountains of toxic tailings [<span class="numbers">200</span>&nbsp;feet high].
These are loaded with lead, cadmium, arsenic, zinc and manganese. And
these are still blowing in the&nbsp;wind.</p><p>We know that it’s not just lead, it’s not just one metal, but it’s
the cocktail of metals that hurt us. They’re all dangerous. I’ve seen
some of my former students dying from kidney failure at young ages.
That’s probably from the exposures they’ve had all through their&nbsp;lifetimes.</p><p>EPA has given the Quapaw Nation a&nbsp;contract for the cleanup work, but
they’re not funded enough to do much at a&nbsp;time. It looks like a&nbsp;big
operation, but at the rate they’re going it will be decades before
they’re&nbsp;done.</p><p><strong><em>The Revelator: </em></strong>What’s the current state of the&nbsp;creek?</p><p><strong>Rebecca Jim:</strong> Nobody’s doing anything about that
water. It’s running unchecked. There’s always mine-water discharge
coming down. It comes up from the aquifer through old boreholes, air
vents and other cracks in the surface. It used to be one area, but now
the whole property is bleeding. It’s just pouring into Tar Creek.
Nobody’s tried anywhere at all to stop that&nbsp;discharge.</p><p>I believe that if enough water was pulled out to lower the aquifer,
we could get ahead of it and if we could keep pulling out enough water,
we could add a&nbsp;wastewater-treatment system. That was in the original
plan, but they rejected it because it cost too much money. It would have
been safer than having that water discharge all these years and end up
in a&nbsp;drinking-water reservoir, lowering the IQ of anybody that eats that
fish or eats any plants that grow along the creek, any wild onion you
dig up or any blackberry you pick. Anything along the creek bed should
not be&nbsp;consumed.</p></div><div class="pb-8 px-0 md:px-4   "><div class="flex  max-w-article mx-auto    flex-col lg:flex-row "><div class="flex-1 px-4 py-2 md:py-4">
<img src="data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAsICAoIBwsKCQoNDAsNERwSEQ8PESIZGhQcKSQrKigkJyctMkA3LTA9MCcnOEw5PUNFSElIKzZPVU5GVEBHSEX/2wBDAQwNDREPESESEiFFLicuRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUVFRUX/wgARCAAbABQDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAQFAwb/xAAXAQEBAQEAAAAAAAAAAAAAAAACAwEE/9oADAMBAAIQAxAAAAGC5lU560zYeco/HZRZECg//8QAGxAAAgMBAQEAAAAAAAAAAAAAAQIAAxESIhP/2gAIAQEAAQUCAiU6Eq8Vr0SSoS8c0nJ1q/WLN8z/xAAYEQADAQEAAAAAAAAAAAAAAAAAARECEP/aAAgBAwEBPwHOYrxsrP/EABkRAAIDAQAAAAAAAAAAAAAAAAABAhARIf/aAAgBAgEBPwGT7WGI/8QAGxAAAgIDAQAAAAAAAAAAAAAAABEBAhIgMUH/2gAIAQEABj8CTHNSMajRHhzf/8QAHhABAAIBBAMAAAAAAAAAAAAAAQARUSExQWFxofD/2gAIAQEAAT8hByuGDcnCQgzSuZ9pcosoe4cjR6g64nc2nnHpLc4T/9oADAMBAAIAAwAAABCfP3z/xAAYEQADAQEAAAAAAAAAAAAAAAAAAREhMf/aAAgBAwEBPxBVnRjtEjKf/8QAGBEBAQEBAQAAAAAAAAAAAAAAAQARIWH/2gAIAQIBAT8QdwRsDl4X/8QAHhABAAMAAgIDAAAAAAAAAAAAAQARITFBUYFxobH/2gAIAQEAAT8QXwDsQRlSTgDT1CRkWrbglyONcKaAowfaUQjEwfUVLdVGa38fNxVtr5IhyeYnhFp+zVq9z//Z" width="700" height="700" data-sizes="100vw" class="blur-up lazyload w-full h-auto" data-srcset="/imager/images/507891/lohan-tar-creek-3_3c4a53ef61e8c0916ea6bce6632ad408.jpg 578w, /imager/images/507891/lohan-tar-creek-3_54399c197c7333c293ec672cb74c986d.jpg 20w" alt=""><div class="font-sans text-sm text-grey py-3">Tar Creek runs orange with acid-mine drainage. <span class="pt-4 block text-xs uppercase text-grey">Photo by Janice Waltzer (CC BY 2.0)</span></div></div></div></div><div class="max-w-article mx-auto px-4     smaller "><p>When EPA first came in, we were all excited: <span class="push-double"></span>​<span class="pull-double">“</span>We’re going to get this fixed.” We all believed that they would do something, they would do it quickly, it would be resolved and we’d have fish in that creek again. And people could play in it again. But then they walked away and they did nothing and have still done nothing for that creek. Now you have <span class="numbers">40</span>&nbsp;years of children not being able to play in it. Pretty soon there’s no memory of the joy. It’s&nbsp;forgotten.</p><p><strong><em>The Revelator: </em></strong>What do you want to see happen&nbsp;now?</p><p><strong>Rebecca Jim:</strong> I’m hopeful of this new infrastructure bill that’s been introduced, which would put a&nbsp;tax back on polluters. We want Superfund funded. It ran out because Congress wanted proof it was doing something and so they set aside mega-sites like ours so that they could clean up the ones that were the size of a&nbsp;filling station. They did those first, so they could get their numbers&nbsp;up.</p><p>And a&nbsp;lot of sites got cleaned up. But not&nbsp;ours.</p><p>Another problem is that Senator Inhofe put in an amendment in the National Defense Authorization Act that will lead to <a href="https://journalrecord.com/2020/02/12/rally-in-miami-targets-inhofe-amendment/" target="_blank" rel="noreferrer noopener">Grand Lake being two feet deeper</a>. But that means when it rains heavily, Tar Creek and the Neosho River will back up quicker and deeper, leading to more flooding and contamination of areas that have already been cleaned up or yards that have never had any exposure&nbsp;before.</p><p>We also hope the designation [from American Rivers] is a&nbsp;wake-up call. We’ve got a&nbsp;diagnosis here where we are in danger — somebody has noticed. I&nbsp;think it will be a&nbsp;rallying cry for our community to say that we want it to be&nbsp;better.</p><p>This is our moment of reckoning. Now is our turn, we’re going to love this creek&nbsp;again.</p></div></article></div><div class="related px-4 text-center max-w-3xl mx-auto mt-12 mb-2"><div class="border-t border-b border-black md:px-8 py-6 md:py-8 text-black leading-tight"><div class="font-serif italic text-base md:text-1xl max-w-xl mx-auto red-underline-on">
Have thoughts or reactions to this or any other piece that you&#039;d like to share? <a href="/letter-to-the-editor/tar-creek-superfund-site-oklahoma-acid-mine-runoff">Send us a note with the Letter to the Editor form.</a></div></div></div></div></div></article><section class="print:hidden flex flex-wrap px-4 md:px-8 lg:px-12 pt-4 pb-12 max-w-6xl mx-auto"><div class="relative py-2 bg-white articles w-full flex flex-wrap items-start md:pb-8"><div class="w-full lg:px-4"><div class="subtitle">
More articles by Tara Lohan</div></div>
<a href="https://inthesetimes.com/article/west-coast-salmon-extinction-dams-warming-waters" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Chinook-Salmon-Idaho-BLM-copy.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_512,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Chinook-Salmon-Idaho-BLM-copy.jpg 512w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Chinook-Salmon-Idaho-BLM-copy.jpg 768w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_1024,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Chinook-Salmon-Idaho-BLM-copy.jpg 1024w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_1280,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Chinook-Salmon-Idaho-BLM-copy.jpg 1280w" src="https://res.cloudinary.com/demo/image/fetch/c_fill,ar_3:2,f_auto,e_blur:1000,q_1,f_auto,w_512/https://s3.us-east-1.amazonaws.com/in-these-times/Chinook-Salmon-Idaho-BLM-copy.jpg" class="lazyload w-full h-auto block mb-2" alt="" /></div><div class="text
"><div class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span class="pr-3">Rural America</span></div><div class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>Study: “Salmon Remain on the Brink of Extinction. And Time Is Running Out.”</span></div><div class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">Between dams and warming waters, West Coast populations of wild salmon have plunged by 98%. What will it take to stop the decline?</div></div>
</a>
<a href="https://inthesetimes.com/article/deepwater-horizon-oil-spill-gulf-of-mexico-offshore-drilling-disaster" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Lohan_deepwater_horizon-Edited.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_512,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Lohan_deepwater_horizon-Edited.jpg 512w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Lohan_deepwater_horizon-Edited.jpg 768w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_1024,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Lohan_deepwater_horizon-Edited.jpg 1024w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_1280,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Lohan_deepwater_horizon-Edited.jpg 1280w" src="https://res.cloudinary.com/demo/image/fetch/c_fill,ar_3:2,f_auto,e_blur:1000,q_1,f_auto,w_512/https://s3.us-east-2.amazonaws.com/itt-images/Lohan_deepwater_horizon-Edited.jpg" class="lazyload w-full h-auto block mb-2" alt="" /></div><div class="text
"><div class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span class="pr-3">Rural America</span></div><div class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>Ten Years After the Deepwater Horizon Oil Spill, We’re on Course to Repeat One of Our Worst Mistakes</span></div></div>
</a></div><div class="relative py-2 bg-white articles w-full flex flex-wrap items-start md:pb-8"><div class="w-full lg:px-4"><div class="subtitle">
Similar articles</div></div>
<a href="https://inthesetimes.com/article/banned-pesticides-herbicides-agricultural-chemicals-industrial-farming" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Acharya-u.s.-uses-pesticides-banned-in-other-countries.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_512,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Acharya-u.s.-uses-pesticides-banned-in-other-countries.jpg 512w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Acharya-u.s.-uses-pesticides-banned-in-other-countries.jpg 768w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_1024,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Acharya-u.s.-uses-pesticides-banned-in-other-countries.jpg 1024w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_1280,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Acharya-u.s.-uses-pesticides-banned-in-other-countries.jpg 1280w" src="https://res.cloudinary.com/demo/image/fetch/c_fill,ar_3:2,f_auto,e_blur:1000,q_1,f_auto,w_512/https://s3.us-east-2.amazonaws.com/itt-images/Acharya-u.s.-uses-pesticides-banned-in-other-countries.jpg" class="lazyload w-full h-auto block mb-2" alt="" /></div><div class="text
"><div class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span class="pr-3">Rural America</span></div><div class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>The U.S. Still Uses Dozens of Hazardous Pesticides Banned in Other Countries</span></div><div class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">Phorate, for example—the “extremely hazardous” insecticide that is most used in the U.S.—is banned in 38 countries, including China, Brazil and India.</div><div class="text-ns lg:text-sm font-sans font-bold text-greyish uppercase">
Pramod Acharya</div></div>
</a>
<a href="https://inthesetimes.com/article/covid-19-ppe-n95-masks-farm-workers-toxic-pesticide-herbicide-exposure" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Bateman_farmers_need_masks_too-Edited.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_512,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Bateman_farmers_need_masks_too-Edited.jpg 512w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Bateman_farmers_need_masks_too-Edited.jpg 768w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_1024,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Bateman_farmers_need_masks_too-Edited.jpg 1024w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_1280,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Bateman_farmers_need_masks_too-Edited.jpg 1280w" src="https://res.cloudinary.com/demo/image/fetch/c_fill,ar_3:2,f_auto,e_blur:1000,q_1,f_auto,w_512/https://s3.us-east-2.amazonaws.com/itt-images/Bateman_farmers_need_masks_too-Edited.jpg" class="lazyload w-full h-auto block mb-2" alt="" /></div><div class="text
"><div class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span class="pr-3">Rural America</span></div><div class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>A Mask Shortage Could Leave Farmers and Farm Workers Exposed to Toxic Pesticides</span></div><div class="text-ns lg:text-sm font-sans font-bold text-greyish uppercase">
Melanie Bateman</div></div>
</a>
<a href="https://inthesetimes.com/article/mexico-borderlands-oasis-history-trump-border-wall-arizona-farm" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Orsi_border_oasis.jpeg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_512,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Orsi_border_oasis.jpeg 512w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Orsi_border_oasis.jpeg 768w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_1024,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Orsi_border_oasis.jpeg 1024w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_1280,c_fill,ar_3:2/https://s3.us-east-2.amazonaws.com/itt-images/Orsi_border_oasis.jpeg 1280w" src="https://res.cloudinary.com/demo/image/fetch/c_fill,ar_3:2,f_auto,e_blur:1000,q_1,f_auto,w_512/https://s3.us-east-2.amazonaws.com/itt-images/Orsi_border_oasis.jpeg" class="lazyload w-full h-auto block mb-2" alt="" /></div><div class="text
"><div class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span class="pr-3">Rural America</span></div><div class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>This Oasis Shows the Diverse History of the Mexico Borderlands. Trump’s Wall Threatens to Destroy It</span></div><div class="text-ns lg:text-sm font-sans font-bold text-greyish uppercase">
Jared Orsi</div></div>
</a></div><div class="mt-4 mb-4 md:mb-12 lg:px-12 newsletter w-full md:w-1/2"><div class=" text-center pt-6 md:pt-8 pb-3   px-6 md:px-8  bg-yellow  h-full   text-blackest "><div class=" text-4xl md:text-45xl xl:text-55xl  leading-neg font-display tracking-wide uppercase">
Join our newsletter
<span class=" text-2xl lg:text-4xl xl:text-45xl block leading-none  xl:pt-2 pb-4 ">
</span></div><div class="font-serif leading-tight  md:text-2xl xl:text-3xl  italic font-bold">
Fearless journalism, emailed straight to you.</div><form method="post" action="" class=" pt-4  font-sans w-full" accept-charset="UTF-8">
<span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="/actions/blitz/csrf/input" data-blitz-params=""></span>
<input type="hidden" name="action" value="contact-form/send">
<input type="hidden" name="redirect" value="fea696aaac483c7278b0ac5d5242dd93d98d99fe0a3687d48ce39bf2a1b969a1thank-you/email">
<input id="from-email" type="email" placeholder="your@emailaddress.com" name="fromEmail" value="" class="font-sans p-2 mb-2 text-sm md:text-lg  lg:w-1/2 max-w-xs  font-sans text-black">
<input type="hidden" value="inTheseTimes" name="message">
<span class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="/actions/snaptcha/field/get-field" data-blitz-params="no-cache=1"></span>
<input type="submit" class="bg-blackest text-white text-sm md:text-lg font-bold uppercase py-2 px-4" value="Submit"></form></div></div><section class="mt-4 mb-4 md:mb-12 bg-white magazines md:w-1/2"><div class="flex flex-col"><div class="  lg:px-12  flex flex-row ">
<a href="https://inthesetimes.com/magazine/workers-of-the-world-unite-against-amazon" class=" lockup block  h-auto flex-none w-1/2  ">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27400%27%20height%3D%27523%27%20style%3D%27background%3Atransparent%27%2F%3E" width="400" height="523" data-sizes="100vw" class="w-full h-auto block lazyload" data-srcset="/imager/images/503870/cover4505big_dcf7d7dc6df8adc8071fe96b7a378182.jpg 1200w, /imager/images/503870/cover4505big_85c507c01c189e1eaa993dbda3e84cc5.jpg 900w, /imager/images/503870/cover4505big_3baa4eeff030fad101971876636dae06.jpg 600w, /imager/images/503870/cover4505big_53707a8f782d2638ef3de3854252cd3e.jpg 25w" alt="" style="background-color:#7db1cf">
</a><div class=" bg-greyLight "><div class=" p-4 md:p-6 xl:p-8  bg-greyLight"><div class="leading-none pb-2 uppercase font-display tracking-wider  text-3xl xl:text-45xl ">Subscribe and Save 66%</div><div class="font-sans  text-xs md:text-sm xl:text-lg py-2 pr-4  leading-tightish"><p>Less than $1.67 an issue</p></div><div class="pt-5"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=ITT&amp;cds_page_id=250618&amp;cds_response_key=HWEB" class="px-4 xl:px-6 text-white bg-red tracking-wide hover:bg-blackest  text-xl xl:text-2xl  uppercase py-2 font-display">Subscribe Now</a></div></div></div></div></div></section></section></main><footer class="print:hidden text-white bg-blackest w-full"><div class="mx-auto max-w-6xl px-4 md:px-16 pt-3 md:pt-6 flex flex-col md:flex-row justify-between pb-8 md:pb-16"><div class="md:w-1/4 md:pr-12 md:pl-4"><div class="mx-auto w-48 md:w-full logo white py-2 md:py-6"><a href="/" class="block py-2"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.94 157.99"><title>In These Times</title><g><g><path d="M159,141.85V35.65H145.9V16.28h48.26V35.65H180.88v106.2Z" /><path d="M234.88,68.48V16.28h21.89V141.85H234.88v-54H223.94v54H202.23V16.28h21.71v52.2Z" /><path d="M307.89,16.28V35.65H289.23V68.48h17.94V87.86H289.23V122.3h19v19.55H267.53V16.28Z" /><path d="M371.57,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27H339.1c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.77,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L328.16,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H349.87V37.63c0-2.69-1.26-4-3.77-4h-1.79c-2.7,0-3.77,1.26-3.77,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C369.24,82.12,371.57,86.78,371.57,95.93Z" /><path d="M422.52,16.28V35.65H403.86V68.48H421.8V87.86H403.86V122.3h19v19.55H382.16V16.28Z" /><path d="M452.12,141.85V35.65H439V16.28h48.26V35.65H474v106.2Z" /><path d="M517.77,141.85h-21.7V16.28h21.7Z" /><path d="M546.29,56.1l.18,58.31v27.44h-17.4V16.28h31.39l6.28,76.06,6.64-76.06H605V141.85H583.61v-28l.18-57.23-8.61,85.21H554.72Z" /><path d="M656.26,16.28V35.65H637.6V68.48h17.94V87.86H637.6V122.3h19v19.55H615.89V16.28Z" /><path d="M719.94,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27h-12.2c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.76,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L676.53,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H698.24V37.63c0-2.69-1.26-4-3.77-4h-1.8c-2.69,0-3.76,1.26-3.76,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C717.61,82.12,719.94,86.78,719.94,95.93Z" /><path d="M0,0V158H129.41V0ZM43.44,141.85H21.73V16.28H43.44Zm64.22,0h-21L72.32,71.71,73,105.08l.36,36.77H54.56V16.28H76.8L89.9,81.22,89.18,45.7,89,16.28h18.66Z" /></g></g></svg></a></div><div class="flex flex-col md:block px-8 md:px-0"><div class="w-full font-sans leading-tight text-sm">Our staff and writers are<br class="hidden md:block"> represented by these unions:</div><div class="flex"><div class="pr-10 pl-10 md:pl-0 py-4 md:pr-4">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABkAAAAMCAAAAAHFnnkBAAABRUlEQVQYV2NgYGRgYGY+/EEAyOBkmMnQz6yy0nWjb9RXBhDgY2RcJhbP1vufRfXps//v7zMySDsyXbjEwBDIz3rxNCPD/3laFoyMqoouL1mPMTHw39/KxfD/1k5WWaF3QOOYwEYw8QIt4HII5Hr6l1EuQF3+FotO/QuXLyf+2z7xFAtkUn4pwybDzMD888X1b0xXAu47XvvLcN6TQY6R6YrtV8trDAxXdwh/+w10JIskN+fPDy/+gcxk/C+mzsv85fUV5r+MDNaM/iF//q7d/+waUJzbVurj7V/qBm/u7mBi+HdQ+MDn22I7uUBOkVS48kpHnPXAFV5rFhZZJrkL/0SkGOXOAw14/VpN8D+jqM4r2efM/x6eDXJ6aPYhcc8voD0/H3wwkxDX5uf/cxHoAgYWVta/P/+AfcXA/NfK/xPrfxa2pQA/o3OjqX36RAAAAABJRU5ErkJggg==" width="400" height="400" data-sizes="100vw" class="h-auto lazyload blur-up w-full" data-srcset="/imager/files/271888/newsguild-national-writers-union_04cb2124846eb0aa13458509c3c8a787.png 400w, /imager/files/271888/newsguild-national-writers-union_997b690fdc06dd173669182f28bd8f79.png 200w, /imager/files/271888/newsguild-national-writers-union_53707a8f782d2638ef3de3854252cd3e.png 25w" alt="The News Guild and National Writers Union"></div></div></div><div class="pt-4 md:pt-12 flex justify-center md:justify-end">
<a href="https://www.facebook.com/inthesetimesmag/" class="block mr-3 text-white w-8 h-8 rounded-full border-white border p-1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.14 18.72"><title>facebook</title><g><g><path d="M6.26,5.82V4.33c0-.23,0-.49.41-.49H9.05V0H5.92A3.85,3.85,0,0,0,1.77,4.14V5.82H0V9.74H1.77v9H6.26v-9H8.74l.4-3.92ZM8.06,9H5.51v9h-3V9H.75V6.57H2.52V4.14A3.15,3.15,0,0,1,5.91.75H8.3V3.09H6.67A1.12,1.12,0,0,0,5.51,4.33V6.57h2.8Z" fill="#231f20" /></g></g></svg></a>
<a href="https://twitter.com/InTheseTimesMag" class="block w-8 h-8 rounded-full border-white border p-1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.92 15.82"><title>twitter</title><g><g><path d="M19.74,2a2,2,0,0,1-.55.14A5.32,5.32,0,0,0,19.74.94L20,0l-.85.5a6.76,6.76,0,0,1-2.07.83A4.19,4.19,0,0,0,14.25.18a4.13,4.13,0,0,0-4.13,4.13c0,.15,0,.3,0,.45A10.31,10.31,0,0,1,3.13,1L2.79.58l-.27.47A4.15,4.15,0,0,0,2.85,5.7a2.21,2.21,0,0,1-.37-.2L1.88,5V5.8A4.21,4.21,0,0,0,3.75,9.26l-.34,0-.62-.12.2.6a4.43,4.43,0,0,0,3.13,2.75,7.31,7.31,0,0,1-4.51.94L0,13.19l1.37.88a11,11,0,0,0,6,1.75A11,11,0,0,0,18.4,4.75v-.3a8.06,8.06,0,0,0,1.8-1.93l.72-1.07ZM17.79,4l-.16.12v.2c0,.15,0,.31,0,.47A10.22,10.22,0,0,1,7.33,15.07a10.21,10.21,0,0,1-4.23-.91,7.78,7.78,0,0,0,4.26-1.67l.84-.65-1.06,0A3.91,3.91,0,0,1,4,10a4.76,4.76,0,0,0,1.46-.15L7,9.47,5.39,9.16a3.52,3.52,0,0,1-2.7-2.72A3.09,3.09,0,0,0,4,6.63l1.11-.07L4.22,6A3.38,3.38,0,0,1,2.71,3.13a3.51,3.51,0,0,1,.22-1.21,11.09,11.09,0,0,0,7.64,3.62l.5,0L11,5.08a3.25,3.25,0,0,1-.09-.77A3.38,3.38,0,0,1,16.72,2l.15.15.2,0a8,8,0,0,0,1.53-.47c-.2.34-.38.56-.38.57l-.38.46.58.14a3,3,0,0,0,.58.06A7.41,7.41,0,0,1,17.79,4Z" fill="#231f20" /></g></g></svg></a></div></div><div class="md:w-3/4 md:pl-8 md:pt-8 relative"><div class="hidden md:flex -mt-2 leading-none ml-2 text-lg font-lyon align-items">
<span class="text-6xl text-red font-lyon -mt-2 -ml-12 mr-2">“</span>
<span class="inline-block">No political movement can be healthy unless it has its own press to inform it, educate it and orient it.</span>
<span class="text-6xl text-red font-lyon inline-block  -mt-2 ml-2">”</span></div><div class="credit hidden md:block -mt-6 text-2xl tracking-wider text-right font-display pb-8"><i class="font-normal font-roman red-underline">—IN THESE TIMES</i> FOUNDER JAMES WEINSTEIN</div><div class="flex flex-wrap text-sm md:pr-2 text-center md:text-left"><div class="w-1/2 md:w-1/4"><div class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">About</div><div class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p class="pb-1"><a href="/about">Who We Are</a></p><p class="pb-1"><a href="https://inthesetimes.com/investigative">Investigative Institute</a></p><p class="pb-1"><a href="/archives">Past Issues</a></p><p class="pb-1"><a href="/privacy-policy">Privacy Policy</a></p></div></div><div class="w-1/2 md:w-1/4"><div class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Support</div><div class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p class="pb-1"><a href="https://secure.actblue.com/donate/itt-2020-urgent?refcode=20201221_WS_FTR">Donate</a></p><p class="pb-1"><a href="https://secure.actblue.com/donate/sustainer-2020?recurring=true">Become a Sustainer</a></p><p class="pb-1"><a href="https://inthesetimes.com/leave-legacy">Bequests</a></p><p class="pb-1"><a href="https://inthesetimes.com/advertise">Advertise</a></p></div></div><div class="w-1/2 md:w-1/4"><div class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Subscribe</div><div class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p class="pb-1"><a href="/20210105-subscription-footer">Magazine Subscriptions</a></p><p class="pb-1"><a href="https://w1.buysub.com/servlet/GiftsGateway?cds_mag_code=ITT&amp;cds_page_id=256802&amp;cds_response_key=Y21GINT">Gift Subscriptions</a></p><p class="pb-1"><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&amp;cds_mag_code=ITT&amp;id=1596747282218&amp;lsid=32191554422049301&amp;vid=1">Customer Service</a></p><p class="pb-1"><a href="https://inthesetimes.com/podcasts">Podcasts</a></p></div></div><div class="w-1/2 md:w-1/4"><div class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Contact</div><div class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p class="pb-1"><a href="https://inthesetimes.com/submissions">Submissions</a></p><p class="pb-1"><a href="https://inthesetimes.com/jobs">Jobs</a></p><p class="pb-1"><a href="https://inthesetimes.com/internships">Internships</a></p><p class="pb-1"><a href="https://inthesetimes.com/reprints">Reprint Requests</a></p><p class="pb-1"><a href="https://inthesetimes.com/press-releases">Press Inquiries</a></p><p class="pb-1"><a href="https://inthesetimes.com/contact">Contact Us</a></p></div></div></div><div class="text-xs pt-12 leading-tight text-center">
<span class="italic block">As a reader-supported 501(c)3 nonprofit, In These Times does not oppose or endorse candidates for political office.</span>
<span class="md:uppercase">Copyright © 2021 by the Institute for Public Affairs (EIN: 94-2889692)</span></div></div></div></footer>
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]--></div> <script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script> <script src="/js/lazysizes.min.js"></script> <script src="https://cdn.jsdelivr.net/npm/algoliasearch@3.32.1/dist/algoliasearchLite.js" integrity="sha256-pMaJf0I78weeXGkRMBDO6jSulxC/q3sb0aPdtV2N8n0=" crossorigin="anonymous"></script> <script src="https://cdn.jsdelivr.net/npm/instantsearch.js@3.2.0/dist/instantsearch.production.min.js" integrity="sha256-/8usMtTwZ01jujD7KAZctG0UMk2S2NDNirGFVBbBZCM=" crossorigin="anonymous"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-85806-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-85806-1',{'content_group1':'Rural America','content_group2':'','custom_map':{'dimension1':'section','dimension2':'issue','dimension3':'author'},'issue':'','author':'','section':'Rural America'});</script> <script>!function(){var e=document,t=e.createElement("script");if(!("noModule"in t)&&"onbeforeload"in t){var n=!1;e.addEventListener("beforeload",function(e){if(e.target===t)n=!0;else if(!e.target.hasAttribute("nomodule")||!n)return;e.preventDefault()},!0),t.type="module",t.src=".",e.head.appendChild(t),t.remove()}}();</script> <script type="module" src="https://inthesetimes.com/dist/js/app.771d0d8ab3f5c147d42f.js"></script> <script src="https://inthesetimes.com/dist/js/app-legacy.d1a0bf3d2f9f767c8326.js" nomodule></script> <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"Article","author":{"@id":"#identity"},"copyrightHolder":{"@id":"#identity"},"copyrightYear":"2021","creator":{"@id":"#creator"},"dateModified":"2021-04-24T15:45:45-05:00","datePublished":"2021-04-24T15:10:00-05:00","description":"Residents of northeastern Oklahoma continue to be poisoned by toxic mine runoff from one of the nation’s first Superfund sites.","headline":"Why 40 Years on the Superfund List Hasn’t Saved Tar Creek","image":{"@type":"ImageObject","url":"https://s3.us-east-1.amazonaws.com/in-these-times/_1200x630_crop_center-center_82_none/lohan-tar-creek-1.jpg?mtime=1619295272"},"inLanguage":"en-us","mainEntityOfPage":"https://inthesetimes.com/article/tar-creek-superfund-site-oklahoma-acid-mine-runoff","name":"Why 40 Years on the Superfund List Hasn’t Saved Tar Creek","publisher":{"@id":"#creator"},"url":"https://inthesetimes.com/article/tar-creek-superfund-site-oklahoma-acid-mine-runoff"},{"@id":"#identity","@type":"NewsMediaOrganization","name":"Institute for Public Affairs","sameAs":["https://www.twitter.com/inthesetimesmag","https://www.facebook.com/inthesetimesmag","https://en.wikipedia.org/wiki/In_These_Times"]},{"@id":"https://gridwork.co#creator","@type":"Organization","image":{"@type":"ImageObject","height":"1042","url":"https://nystudio107-ems2qegf7x6qiqq.netdna-ssl.com/img/site/nys_logo_seo.png","width":"1042"},"name":"Gridwork","url":"https://gridwork.co"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://inthesetimes.com","name":"Homepage","position":1},{"@type":"ListItem","item":"https://inthesetimes.com/article/tar-creek-superfund-site-oklahoma-acid-mine-runoff","name":"Why 40 Years on the Superfund List Hasn’t Saved Tar Creek","position":2}],"name":"Breadcrumbs"}]}</script><script>var Blitz = {};

// The event name will be replaced with the `injectScriptEvent` config setting.
document.addEventListener('DOMContentLoaded', blitzInject);

function blitzInject() {
    'use strict';

    Blitz = {
        inject: {
            data: document.querySelectorAll('.blitz-inject:not(.blitz-inject--injected)'),
            loaded: 0
        }
    };

    // Use IE compatible events (https://caniuse.com/#feat=customevent)
    var beforeBlitzInjectAll = document.createEvent('CustomEvent');
    beforeBlitzInjectAll.initCustomEvent('beforeBlitzInjectAll', false, true, null);

    if (!document.dispatchEvent(beforeBlitzInjectAll)) {
        return;
    }

    // Use IE compatible for loop
    for (var i = 0; i < Blitz.inject.data.length; i++) {
        var data = Blitz.inject.data[i];

        var values = {
            id: data.getAttribute('data-blitz-id'),
            uri: data.getAttribute('data-blitz-uri'),
            params: data.getAttribute('data-blitz-params')
        };

        var beforeBlitzInject = document.createEvent('CustomEvent');
        beforeBlitzInject.initCustomEvent('beforeBlitzInject', false, true, values);

        if (!document.dispatchEvent(beforeBlitzInject)) {
            return;
        }

        blitzReplace(values);
    }
}

function blitzReplace(values) {
    'use strict';

    var xhr = new XMLHttpRequest();
    xhr.onload = function() {
        if (this.status >= 200 && this.status < 300) {
            var element = document.getElementById('blitz-inject-' + values.id);

            if (element) {
                values.element = element;
                values.responseText = this.responseText;

                element.innerHTML = this.responseText;
                element.classList.add('blitz-inject--injected');
            }

            var afterBlitzInject = document.createEvent('CustomEvent');
            afterBlitzInject.initCustomEvent('afterBlitzInject', false, false, values);
            document.dispatchEvent(afterBlitzInject);
        }

        Blitz.inject.loaded++;

        if (Blitz.inject.loaded >= Blitz.inject.data.length) {
            var afterBlitzInjectAll = document.createEvent('CustomEvent');
            afterBlitzInjectAll.initCustomEvent('afterBlitzInjectAll', false, false, null);
            document.dispatchEvent(afterBlitzInjectAll);
        }
    };

    xhr.open("GET", values.uri + (values.params && "?" + values.params));
    xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
    xhr.send();
};
;</script></body></html>
