
<!DOCTYPE html><html class="fonts-loaded" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1"><link rel="dns-prefetch" href="https://inthesetimes.com"><link rel="preconnect" href="https://inthesetimes.com" crossorigin><link rel="shortcut icon" href="/dist/img/favicons/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/dist/img/favicons/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/dist/img/favicons/favicon-32x32.png"><link rel="manifest" href="/dist/img/favicons/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="in-these-times"><link rel="apple-touch-icon" sizes="57x57" href="/dist/img/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/dist/img/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/dist/img/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/dist/img/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/dist/img/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/dist/img/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/dist/img/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/dist/img/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/dist/img/favicons/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/dist/img/favicons/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/dist/img/favicons/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="in-these-times"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/dist/img/favicons/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/dist/img/favicons/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/dist/img/favicons/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/dist/img/favicons/apple-touch-startup-image-1536x2008.png"><link rel="icon" type="image/png" sizes="228x228" href="/dist/img/favicons/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="/dist/img/favicons/mstile-144x144.png"><meta name="msapplication-config" content="/dist/img/favicons/browserconfig.xml"><link rel="yandex-tableau-widget" href="/dist/img/favicons/yandex-browser-manifest.json"> <script src="https://cdn.polyfill.io/v3/polyfill.min.js?callback=polyfillsAreLoaded&flags=gated" defer async></script> <style>body:not(.user-is-tabbing) button:focus,body:not(.user-is-tabbing) input:focus,body:not(.user-is-tabbing) select:focus,body:not(.user-is-tabbing) textarea:focus{outline:none}</style> <script>function handleFirstTab(e){if(e.keyCode===9){document.documentElement.classList.add('user-is-tabbing');window.removeEventListener('keydown',handleFirstTab);window.addEventListener('mousedown',handleMouseDownOnce);}}
function handleMouseDownOnce(){document.documentElement.classList.remove('user-is-tabbing');window.removeEventListener('mousedown',handleMouseDownOnce);window.addEventListener('keydown',handleFirstTab);}
window.addEventListener('keydown',handleFirstTab);</script> <script>!function(e,t){"function"==typeof define&&define.amd?define(t):"object"==typeof exports?module.exports=t():e.Cookie=t()}(this,function(){"use strict";function e(t,n,o){return void 0===n?e.get(t):void(null===n?e.remove(t):e.set(t,n,o))}function t(e){return e.replace(/[.*+?^$|[\](){}\\-]/g,"\\$&")}function n(e){var t="";for(var n in e)if(e.hasOwnProperty(n)){if("expires"===n){var r=e[n];"object"!=typeof r&&(r+="number"==typeof r?"D":"",r=o(r)),e[n]=r.toUTCString()}if("secure"===n){if(!e[n])continue;t+=";"+n}t+=";"+n+"="+e[n]}return e.hasOwnProperty("path")||(t+=";path=/"),t}function o(e){var t=new Date,n=e.charAt(e.length-1),o=parseInt(e,10);switch(n){case"Y":t.setFullYear(t.getFullYear()+o);break;case"M":t.setMonth(t.getMonth()+o);break;case"D":t.setDate(t.getDate()+o);break;case"h":t.setHours(t.getHours()+o);break;case"m":t.setMinutes(t.getMinutes()+o);break;case"s":t.setSeconds(t.getSeconds()+o);break;default:t=new Date(e)}return t}return e.enabled=function(){var t,n="__test_key";return document.cookie=n+"=1",t=!!document.cookie,t&&e.remove(n),t},e.get=function(e,n){if("string"!=typeof e||!e)return null;e="(?:^|; )"+t(e)+"(?:=([^;]*?))?(?:;|$)";var o=new RegExp(e),r=o.exec(document.cookie);return null!==r?n?r[1]:decodeURIComponent(r[1]):null},e.getRaw=function(t){return e.get(t,!0)},e.set=function(e,t,o,r){o!==!0&&(r=o,o=!1),r=n(r?r:{});var u=e+"="+(o?t:encodeURIComponent(t))+r;document.cookie=u},e.setRaw=function(t,n,o){e.set(t,n,!0,o)},e.remove=function(t){e.set(t,"a",{expires:new Date})},e});</script> <style>[v-cloak]{display:none !important}@font-face{font-family:'Lyon Text Web';src:url('/fonts/LyonText-RegularItalic-Web.woff2') format('woff2'),url('/fonts/LyonText-RegularItalic-Web.woff') format('woff');font-weight:400;font-style:italic;font-stretch:normal;font-display:swap}.LyonText-RegularItalic-Web{font-family:'Lyon Text Web';font-weight:400;font-style:italic;font-stretch:normal}@font-face{font-family:'Lyon Text Web';src:url('/fonts/LyonText-Regular-Web.woff2') format('woff2'),url('/fonts/LyonText-Regular-Web.woff') format('woff');font-weight:400;font-style:normal;font-stretch:normal;font-display:swap}.LyonText-Regular-Web{font-family:'Lyon Text Web';font-weight:400;font-style:normal;font-stretch:normal}@font-face{font-family:'Lyon Display Web';src:url('/fonts/LyonDisplay-Black-Web.woff2') format('woff2'),url('/fonts/LyonDisplay-Black-Web.woff') format('woff');font-weight:900;font-style:normal;font-stretch:normal;font-display:swap}.LyonDisplay-Black-Web{font-family:'Lyon Display Web';font-weight:900;font-style:normal;font-stretch:normal}@font-face{font-family:'Lyon Display Web';src:url('/fonts/LyonDisplay-Medium-Web.woff2') format('woff2'),url('/fonts/LyonDisplay-Medium-Web.woff') format('woff');font-weight:500;font-style:normal;font-stretch:normal;font-display:swap}.LyonDisplay-Medium-Web{font-family:'Lyon Display Web';font-weight:500;font-style:normal;font-stretch:normal}</style> <script>Cookie.set("critical-css",'1',{expires:"7D",secure:true});</script> <link href="https://inthesetimes.com/dist/css/styles.290c4ed84bc8f253fcd6.css" rel="stylesheet" media="print" onload="this.media=&#039;all&#039;">
<noscript><link
href="https://inthesetimes.com/dist/css/styles.290c4ed84bc8f253fcd6.css" rel="stylesheet"></noscript>
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/14378/7820012/css/fonts.css" /><title>The Women Activists Rejecting Biden’s Pro-War “Feminism” - In These Times</title><meta name="description" content="Why anti-war feminists don&#039;t want hawkish women like Michèle Flournoy in positions of power.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="44667476574" property="fb:profile_id">
<meta content="2799625806807697" property="fb:app_id">
<meta content="en_US" property="og:locale">
<meta content="In These Times" property="og:site_name">
<meta content="article" property="og:type">
<meta content="https://inthesetimes.com/article/joe-biden-feminism-michele-flournoy-susan-rice-war-militarism-foreign-policy" property="og:url">
<meta content="The Women Activists Rejecting Biden’s Pro-War “Feminism”" property="og:title">
<meta content="Why anti-war feminists don&#039;t want hawkish women like Michèle Flournoy in positions of power." property="og:description">
<meta content="https://s3.us-east-1.amazonaws.com/in-these-times/_1200x630_crop_center-center_82_none/flournoy.jpg?mtime=1605727541" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta content="https://en.wikipedia.org/wiki/In_These_Times" property="og:see_also">
<meta content="https://www.facebook.com/inthesetimesmag" property="og:see_also">
<meta content="https://www.twitter.com/inthesetimesmag" property="og:see_also">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@InTheseTimesMag">
<meta name="twitter:creator" content="@InTheseTimesMag">
<meta name="twitter:title" content="The Women Activists Rejecting Biden’s Pro-War “Feminism”">
<meta name="twitter:description" content="Why anti-war feminists don&#039;t want hawkish women like Michèle Flournoy in positions of power.">
<meta name="twitter:image" content="https://s3.us-east-1.amazonaws.com/in-these-times/_800x418_crop_center-center_82_none/flournoy.jpg?mtime=1605727541">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="418">
<link href="https://inthesetimes.com/article/joe-biden-feminism-michele-flournoy-susan-rice-war-militarism-foreign-policy" rel="canonical">
<link href="https://inthesetimes.com" rel="home">
<link type="text/plain" href="https://inthesetimes.com/humans.txt" rel="author"></head><body><div class="antialiased"><div class="print:hidden fixed left-0 w-full"><div class="w-48 mx-auto mt-2"><a href="#content" class="sr-only focus:not-sr-only text-center border-2 border-dotted hover:border-solid border-black block bg-white uppercase z-50" tabindex="0"><span class="block p-2">Skip to content</span></a></div></div><header class="print:hidden  bg-white  fixed w-full z-40 font-display"><div class="max-w-6xl mx-auto relative"><div class="navigation border-b-6 md:border-b-8 mx-4 md:mx-8 lg:mx-20 mt-3 md:mt-6 flex items-center md:items-end justify-between md:pb-2 relative"><div class="flex items-center relative"><div class="w-40 lg:w-64 logo mr-6 py-2"><a href="/" class="block"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.94 157.99"><title>In These Times</title><g><g><path d="M159,141.85V35.65H145.9V16.28h48.26V35.65H180.88v106.2Z" /><path d="M234.88,68.48V16.28h21.89V141.85H234.88v-54H223.94v54H202.23V16.28h21.71v52.2Z" /><path d="M307.89,16.28V35.65H289.23V68.48h17.94V87.86H289.23V122.3h19v19.55H267.53V16.28Z" /><path d="M371.57,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27H339.1c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.77,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L328.16,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H349.87V37.63c0-2.69-1.26-4-3.77-4h-1.79c-2.7,0-3.77,1.26-3.77,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C369.24,82.12,371.57,86.78,371.57,95.93Z" /><path d="M422.52,16.28V35.65H403.86V68.48H421.8V87.86H403.86V122.3h19v19.55H382.16V16.28Z" /><path d="M452.12,141.85V35.65H439V16.28h48.26V35.65H474v106.2Z" /><path d="M517.77,141.85h-21.7V16.28h21.7Z" /><path d="M546.29,56.1l.18,58.31v27.44h-17.4V16.28h31.39l6.28,76.06,6.64-76.06H605V141.85H583.61v-28l.18-57.23-8.61,85.21H554.72Z" /><path d="M656.26,16.28V35.65H637.6V68.48h17.94V87.86H637.6V122.3h19v19.55H615.89V16.28Z" /><path d="M719.94,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27h-12.2c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.76,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L676.53,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H698.24V37.63c0-2.69-1.26-4-3.77-4h-1.8c-2.69,0-3.76,1.26-3.76,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C717.61,82.12,719.94,86.78,719.94,95.93Z" /><path d="M0,0V158H129.41V0ZM43.44,141.85H21.73V16.28H43.44Zm64.22,0h-21L72.32,71.71,73,105.08l.36,36.77H54.56V16.28H76.8L89.9,81.22,89.18,45.7,89,16.28h18.66Z" /></g></g></svg></a></div>
<a href="#" class="icon-one z-40 flex-none block w-7 ml-3 mt-2 relative"><div class="hamburger hamburger-one"><span class="absolute" style="left:-99999px;">menu</span></div>
</a><div class="shadow-xl menu w-64 overflow-scroll max-w-lg text-3xl hidden absolute bg-black left-0 z-30"><div class="text-2xl w-full bg-blackest uppercase tracking-widest flex flex-row flex-wrap text-center border-white border-b">
<a class="hover:bg-white hover:text-black w-1/2 block px-8 py-2 border-white border-r text-white" href="/top">Popular</a>
<a class="w-1/2 block px-8 py-2 hover:bg-white hover:text-black text-white" href="/recent">Recent</a></div><div class="text-2xl py-4 uppercase tracking-widest">
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/politics">Politics</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/labor">Labor</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/views">Opinion</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/climate">Climate</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/investigations">Investigations</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/rural-america-1">Rural America</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-red text-white" href="/archives">Magazine</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="/podcasts">Podcasts</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-black text-white" href="http://www.inthesetimes.com/sn-cover-subscribe-01">Subscribe</a>
<a class="hover:bg-white hover:text-black block px-8 py-1 bg-red text-white" href="https://secure.actblue.com/donate/itt-2020-urgent?refcode=20200324_WS_Menu">Donate</a></div><div class="uppercase leading-tighter px-3 bg-blackest text-ns font-sans text-center opacity-75 text-white py-3">
© 2020 by the Institute for Public Affairs (EIN: 94-2889692)</div></div></div><div class="subnav text-2xl flex flex-none justify-end items-center" style="max-width:300px;"><div class="hidden md:flex justify-end items-center uppercase tracking-wider pr-6">
<a class="whitespace-no-wrap px-3 transition" href="/about">About</a>
<a class="whitespace-no-wrap px-3 transition" href="https://www.inthesetimes.com/sn-cover-subscribe-01">Subscribe</a>
<a class="whitespace-no-wrap px-3 transition" href="https://secure.actblue.com/donate/itt-2020-urgent?refcode=20200324_WS_Menu">Donate</a></div>
<a href="" class="opacity-75 pl-1 hover:opacity-100 flex-none search w-6 block z-40 relative"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.14 16.58"><title>search</title><g><g><path d="M7,11A4.06,4.06,0,1,1,11,7,4.07,4.07,0,0,1,7,11m7-4.06a7,7,0,1,0-3.47,6l3.63,3.59,2.05-2.06L12.62,11A7,7,0,0,0,13.93,7" /></g></g></svg></a>
<a href="" class="absolute top-0 right-0 opacity-75 pl-1 hover:opacity-100 flex-none hidden searchclose w-6 block z-50 relative"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.63 22.63"><title>close</title><g><path id="close" d="M8.49,11.31,0,2.83,2.83,0l8.48,8.49L19.8,0l2.83,2.83-8.49,8.48,8.49,8.49L19.8,22.63l-8.49-8.49L2.83,22.63,0,19.8Z" fill="#000" /></g></svg></a></div></div><div class="w-72 pr-2 pl-4 md:pl-20 searchtool hidden absolute h-screen overflow-scroll top-0 right-0 -mt-6 md:mr-24 z-40 pb-4"><div class="bg-white px-6 pt-12"><div id="searchbox"></div></div><section id="results" class="py-6 bg-white shadow-xl z-30"><div id="hits"></div><div id="pagination"></div></section></div><nav class="hidden w-full md:flex items-end px-8 lg:px-20 text-2xl lg:text-25xl xl:text-3xl pt-2 uppercase tracking-wider">
<a class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/politics">Politics</a>
<a class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/labor">Labor</a>
<a class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/investigations">Investigations</a>
<a class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/climate">Climate</a>
<a class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/black-lives-matter">Black Lives Matter</a>
<a class="whitespace-no-wrap block transition pr-10 " href="https://inthesetimes.com/coronavirus">Coronavirus</a></nav></div></header><main id="content" tabindex="-1"><article><div class="content flex flex-wrap font-serif pt-24 md:pt-tippytop print:pt-0"><div class="px-4 md:px-8 max-w-4xl mx-auto w-full text-1xl"><div class="hero md:px-4 relative  flex flex-col "><div class="relative pt-8 "><div class="block w-full text-left auto none"><div class="font-display text-1xl md:text-2xl tracking-wider uppercase pb-2"></div><h1 class="text-4xl md:text-5xl lg:text-55xl leading-tighter pb-2 font-lyon">The Women Activists Rejecting Biden’s Pro-War “Feminism”</h1><h3 class="font-serif font-normal leading-tightish text-xl md:text-1xl lg:text-2xl py-3 auto">Why anti-war feminists don’t want hawkish women like Michèle Flournoy in positions of power.</h3><h4 class="font-sans font-bold text-sm md:text-base py-2 uppercase auto">
<a href="https://inthesetimes.com/authors/sarah-lazare" class="text-red">Sarah Lazare</a>
<span class="font-normal pl-8 auto font-sans"><time datetime="Nov 18, 2020, 2:00:00 PM">November 18, 2020</time></span></h4></div></div><figure class=" pt-4 md:pt-8 ">
<img src="/imager/s3_us-east-1_amazonaws_com/in-these-times/flournoy_01c8ac7cc3b849e525e370bc51344120.jpg" width="900" height="666" data-sizes="100vw" class="w-full h-auto" data-srcset="/imager/s3_us-east-1_amazonaws_com/in-these-times/flournoy_3be44b4b7d5ea66d2431bebebafefb76.jpg 1600w, /imager/s3_us-east-1_amazonaws_com/in-these-times/flournoy_cb27ff432976e7fa37b71c22183a138d.jpg 1200w, /imager/s3_us-east-1_amazonaws_com/in-these-times/flournoy_01c8ac7cc3b849e525e370bc51344120.jpg 900w, /imager/s3_us-east-1_amazonaws_com/in-these-times/flournoy_a78d4218b7a5719de3f5e9f84ae1bfab.jpg 600w, /imager/s3_us-east-1_amazonaws_com/in-these-times/flournoy_5007aab556f12cb3777507fa2411c035.jpg 25w" alt="" style="background-color:#bd9a8c"><figcaption class="font-sans text-sm py-4">Michele A. Flournoy, then-undersecretary of Defense for policy, during the Senate Armed Services hearing on the war in Afghanistan. <span class="pt-4 block text-xs uppercase text-grey">Scott J. Ferrell/Congressional Quarterly/Getty Images</span></figcaption></figure></div></div></div><div class="content relative flex flex-wrap font-serif"><div class="w-full text-lg md:text-1xl py-10 print:py-4 print:text-base"><div class="article subhead-lyon"><div class="print:hidden hidden lg:block pl-24 w-10 text-blackest float-left sticky z-30 top-0 left-0 -mt-20 pointer-events-none" style="left: 50%;"><div class="flex flex-col float-left social pb-6 justify-center pt-24" style="margin-left: -600px;">
<a class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finthesetimes.com%2Farticle%2Fjoe-biden-feminism-michele-flournoy-susan-rice-war-militarism-foreign-policy" target="_blank" onclick="ga('send', 'event', 'Social', 'Facebook');">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.14 18.72"><title>facebook</title><g><g><path d="M6.26,5.82V4.33c0-.23,0-.49.41-.49H9.05V0H5.92A3.85,3.85,0,0,0,1.77,4.14V5.82H0V9.74H1.77v9H6.26v-9H8.74l.4-3.92ZM8.06,9H5.51v9h-3V9H.75V6.57H2.52V4.14A3.15,3.15,0,0,1,5.91.75H8.3V3.09H6.67A1.12,1.12,0,0,0,5.51,4.33V6.57h2.8Z" fill="#231f20" /></g></g></svg>
<span class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Share</span>
</a>
<a class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="https://twitter.com/intent/tweet/?text=The%20Women%20Activists%20Rejecting%20Biden%E2%80%99s%20Pro-War%20%E2%80%9CFeminism%E2%80%9D%20@inthesetimesmag&url=https%3A%2F%2Finthesetimes.com%2Farticle%2Fjoe-biden-feminism-michele-flournoy-susan-rice-war-militarism-foreign-policy" target="_blank" onclick="ga('send', 'event', 'Social', 'Twitter');">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.92 15.82"><title>twitter</title><g><g><path d="M19.74,2a2,2,0,0,1-.55.14A5.32,5.32,0,0,0,19.74.94L20,0l-.85.5a6.76,6.76,0,0,1-2.07.83A4.19,4.19,0,0,0,14.25.18a4.13,4.13,0,0,0-4.13,4.13c0,.15,0,.3,0,.45A10.31,10.31,0,0,1,3.13,1L2.79.58l-.27.47A4.15,4.15,0,0,0,2.85,5.7a2.21,2.21,0,0,1-.37-.2L1.88,5V5.8A4.21,4.21,0,0,0,3.75,9.26l-.34,0-.62-.12.2.6a4.43,4.43,0,0,0,3.13,2.75,7.31,7.31,0,0,1-4.51.94L0,13.19l1.37.88a11,11,0,0,0,6,1.75A11,11,0,0,0,18.4,4.75v-.3a8.06,8.06,0,0,0,1.8-1.93l.72-1.07ZM17.79,4l-.16.12v.2c0,.15,0,.31,0,.47A10.22,10.22,0,0,1,7.33,15.07a10.21,10.21,0,0,1-4.23-.91,7.78,7.78,0,0,0,4.26-1.67l.84-.65-1.06,0A3.91,3.91,0,0,1,4,10a4.76,4.76,0,0,0,1.46-.15L7,9.47,5.39,9.16a3.52,3.52,0,0,1-2.7-2.72A3.09,3.09,0,0,0,4,6.63l1.11-.07L4.22,6A3.38,3.38,0,0,1,2.71,3.13a3.51,3.51,0,0,1,.22-1.21,11.09,11.09,0,0,0,7.64,3.62l.5,0L11,5.08a3.25,3.25,0,0,1-.09-.77A3.38,3.38,0,0,1,16.72,2l.15.15.2,0a8,8,0,0,0,1.53-.47c-.2.34-.38.56-.38.57l-.38.46.58.14a3,3,0,0,0,.58.06A7.41,7.41,0,0,1,17.79,4Z" fill="#231f20" /></g></g></svg>
<span class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Tweet</span>
</a>
<a class="tooltip copylink pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" onclick="return false;" href="https://inthesetimes.com/article/joe-biden-feminism-michele-flournoy-susan-rice-war-militarism-foreign-policy">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><title>link_1</title><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M23.31,16.32a9.11,9.11,0,0,0-.59-5.2l.7-.7a3.41,3.41,0,1,0-4.81-4.83l-5.78,5.79a3.44,3.44,0,0,0,0,4.83L10,19.1A7.52,7.52,0,0,1,10,8.49l5.77-5.8A7.5,7.5,0,0,1,26.31,13.31ZM5.69,12.68a9.19,9.19,0,0,0,.58,5.2l-.69.7a3.41,3.41,0,0,0,4.81,4.83l5.78-5.79a3.43,3.43,0,0,0,0-4.82l2.88-2.9a7.53,7.53,0,0,1,0,10.62l-5.77,5.79A7.5,7.5,0,0,1,2.69,15.69Z" style="fill:none;stroke:#000;stroke-miterlimit:10;fill-rule:evenodd" /></g></g></svg>
<span class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Copy Link</span>
</a>
<a class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="mailto:?subject=&#8220;The Women Activists Rejecting Biden’s Pro-War “Feminism”&#8221; from In These Times&body=An article from In These Times was recommended to you:%0D%0A%0D%0AThe Women Activists Rejecting Biden’s Pro-War “Feminism”%0D%0Ahttps://inthesetimes.com/article/joe-biden-feminism-michele-flournoy-susan-rice-war-militarism-foreign-policy" onclick="ga('send', 'event', 'Social', 'Email');">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.61 13.55"><title>email</title><g><g><path d="M0,0V13.55H18.61V0ZM17.17.75,9.31,6.38,1.45.75ZM.75,12.8V1L9.31,7.17,17.86,1V12.8Z" fill="#231f20" /></g></g></svg>
<span class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Email</span>
</a>
<a class="tooltip pointer-events-auto m-1 h-10 w-10 flex-none py-2 px-2 bg-white hover:bg-greyLight rounded-full border border-blackest" href="" onclick="print();ga('send', 'event', 'Social', 'Print');return false;"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 86.6" style="enable-background:new 0 0 100 86.6;" xml:space="preserve">
<g>
<rect x="31" y="49.4" width="38" height="3" />
<rect x="31" y="60.4" width="38" height="3" />
<rect x="31" y="71.4" width="38" height="3" />
<path d="M100,21H79V0H21v21H0v48h20.2v17.6H79V69h21V21z M25,4h50v17H25V4z M75.1,82.6H24.9V39.9h50.2V82.6z" />
</g>
</svg><span class='tooltip-text bg-black text-white font-sans text-xs px-6 py-3 -mt-6 ml-10 rounded'>Print</span>
</a>
<input type="text" class="opacity-0 pointer-events-none absolute" id="link" value="https://inthesetimes.com/article/joe-biden-feminism-michele-flournoy-susan-rice-war-militarism-foreign-policy"></div></div><article><div class="max-w-3xl mx-auto px-4  dropcap    "><p>As the incom­ing admin­is­tra­tion of Joe Biden is cel­e­brat­ed for advanc­ing women’s rights through the like­ly appoint­ment of hawk­ish women to high-sta­tus posi­tions, anti-war fem­i­nists are seek­ing to counter the broad­ly held assump­tion that putting a&nbsp;woman’s face on pro-war pol­i­cy and empire is a&nbsp;mark of&nbsp;progress.&nbsp;</p><p>This con­cern has been brew­ing for some time. In Feb­ru­ary, two dozen women and gen­der-non­con­form­ing peo­ple from anti-war and fem­i­nist orga­ni­za­tions across the Unit­ed States gath­ered at a&nbsp;meet­ing in New York to address two key prob­lems: In the Unit­ed States, the largest mil­i­tary empire in the world, a&nbsp;fem­i­nist analy­sis is sore­ly miss­ing from pub­lic dis­course about Amer­i­can war and mil­i­tarism. And even worse, a&nbsp;shal­low under­stand­ing of fem­i­nism is fre­quent­ly used to jus­ti­fy vio­lent U.S. inter­ven­tions, as most clear­ly show­cased in Afghanistan, where the call to <span class="push-double"></span>​<span class="pull-double">“</span>res­cue” women from the Tal­iban has been used to jus­ti­fy a&nbsp;bloody inva­sion and pro­tract­ed occu­pa­tion that’s now more than <span class="numbers">19</span>&nbsp;years&nbsp;old.</p><p>What emerged from this con­ver­gence was a&nbsp;new polit­i­cal effort to orga­nize for a <span class="push-double"></span>​<span class="pull-double">“</span>fem­i­nist for­eign pol­i­cy,” an endeav­or these orga­niz­ers say requires an end to U.S. mil­i­tarism — both abroad in the form of wars and med­dling, and at home at the hands of police and pris­ons. The defund­ing of the Pen­ta­gon, these orga­niz­ers say, should be accom­pa­nied by greater invest­ment in pub­lic goods like child­care, health­care, schools and a&nbsp;clean envi­ron­ment. The under­tak­ing is led by Women Cross DMZ, MADRE and Grass­roots Glob­al Jus­tice Alliance, but includes par­tic­i­pa­tion from Move­ment for Black Lives, About Face: Vet­er­ans Against The War, and oth­er groups. It draws from an anti-impe­ri­al­ism fem­i­nist tra­di­tion, par­tic­u­lar­ly one pio­neered by Black women like Audre Lorde and Angela Davis, and is premised on the prin­ci­ple that the U.S. mil­i­tary is a&nbsp;fun­da­men­tal­ly misog­y­nist force that enacts gen­dered vio­lence around the world. <span class="push-double"></span>​<span class="pull-double">“</span>We need fem­i­nist women, anti-mil­i­tarist women, women with an inter­na­tion­al­ist lens,” says Chris­tine Ahn, an orga­niz­er of the ini­tia­tive and exec­u­tive direc­tor of ​Women Cross DMZ, a&nbsp;group that aims to end the Kore­an War. <span class="push-double"></span>​<span class="pull-double">“</span>I know those are big broad brush­strokes, but we are just get­ting&nbsp;started.”</p><p>With the incom­ing Biden admin­is­tra­tion, this group has its work cut out for it. Dur­ing the pri­ma­ry, Biden stood out as one of the more pro-war can­di­dates in the Demo­c­ra­t­ic field. He infa­mous­ly played an <a href="https://inthesetimes.com/features/joe-biden-iraq-war-vote-democratic-primary-2020.html">influ­en­tial role</a> build­ing sup­port for the <span class="numbers">2003</span> U.S. inva­sion of Iraq as the chair of the pow­er­ful Sen­ate For­eign Rela­tions Com­mit­tee. He has a&nbsp;career-long track record of back­ing Israel’s wars and aggres­sion toward Pales­tini­ans, includ­ing <span class="push-double"></span>​<span class="pull-double">“</span>tar­get­ed killings” in the ear­ly <span class="numbers">2000</span>s. And under the Oba­ma admin­is­tra­tion, he went along with the dis­as­trous <span class="numbers">2011</span> inter­ven­tion in Libya (although he lat­er claimed to have worked behind the scenes to oppose the Libya inter­ven­tion, a&nbsp;claim for which there is no inde­pen­dent­ly ver­i­fi­able evi­dence). He also backed Obama’s occu­pa­tion of Afghanistan, sup­port­ed drone wars around the world, and pushed to expand the drug war in Cen­tral Amer­i­ca. While Biden <a href="https://inthesetimes.com/article/joe-biden-yemen-war-saudi-arabia-presidential-election-foreign-policy">said</a> on the cam­paign trail that he is against the Yemen war, he only took this posi­tion once he was no longer in the admin­is­tra­tion that ini­ti­at­ed U.S. involve­ment in the war, and he did not make his oppo­si­tion cen­tral to his&nbsp;campaign.</p><p>Yet, despite this record, Biden has already received glow­ing press cov­er­age for his expect­ed appoint­ment of a&nbsp;woman, Michèle Flournoy, to lead the Pen­ta­gon as Defense Sec­re­tary. The <em>Asso­ci­at­ed Press</em> ran the <a href="https://apnews.com/article/joe-biden-donald-trump-cabinets-michele-flournoy-veterans-075636e576e33b14bb3f69ed75627a7d">head­line</a>, <span class="push-double"></span>​<span class="pull-double">“</span>Biden like­ly to break bar­ri­ers, pick woman to lead Pen­ta­gon,” while Busi­ness Insid­er <a href="https://www.businessinsider.com/joe-biden-tipped-to-appoint-first-woman-as-pentagon-chief-2020-11">declared</a> Biden <span class="push-double"></span>​<span class="pull-double">“</span>is expect­ed to make his­to­ry by appoint­ing a&nbsp;woman to head the Pen­ta­gon for the first&nbsp;time.”&nbsp;</p><p>Anti-mil­i­tarist fem­i­nists have a&nbsp;key objec­tion: Flournoy embod­ies exact­ly the pro-war ori­en­ta­tion they oppose. She <a href="https://www.boozallen.com/e/bio/board-of-directors/michele-flournoy.html">sits on the board</a> of mil­i­tary con­trac­tor Booz Allen Hamil­ton, and in <span class="numbers">2007</span> co-found­ed the hawk­ish lib­er­al think tank Cen­ter for a&nbsp;New Amer­i­can Secu­ri­ty (CNAS), which is <a href="https://www.cnas.org/support-cnas/cnas-supporters">fund­ed</a> by weapons con­trac­tors includ­ing Northrop Grum­man Cor­po­ra­tion, Lock­heed Mar­tin and Raytheon. Her pro-war track record dates back to the Bill Clin­ton admin­is­tra­tion, as Branko Marcetic <a href="https://inthesetimes.com/article/center-new-american-security-cnas-kamala-harris-foreign-policy-2020">report­ed</a>, and helped shape the Oba­ma years — when she served both in the admin­is­tra­tion as Under Sec­re­tary of Defense for Pol­i­cy from <span class="numbers">2009</span> to <span class="numbers">2012</span> and exert­ed influ­ence after­ward from her perch at CNAS. Flournoy <a href="https://www.huffingtonpost.ca/entry/pentagon-leaders_n_871519">strong­ly sup­port­ed</a> the <span class="numbers">2011</span> mil­i­tary inter­ven­tion in Libya, <a href="https://www.thedailybeast.com/michele-flournoy-helped-escalate-an-endless-war-in-afghanistan-will-she-end-it-as-bidens-defense-secretary">pushed for</a> Obama’s strat­e­gy of pro­tract­ed occu­pa­tion of Afghanistan, and opposed the com­plete with­draw­al of U.S. troops from Iraq under Oba­ma. She was also a&nbsp;fer­vent sup­port­er of Obama’s pro­posed Trans-Pacif­ic Part­ner­ship, a&nbsp;pro-cor­po­rate <span class="push-double"></span>​<span class="pull-double">“</span>free trade” deal, and she pressed Oba­ma to lift the ban on export­ing domes­tic oil, a&nbsp;move that has been a&nbsp;boon for domes­tic oil extrac­tion and wors­ened the cri­sis of cli­mate&nbsp;change.</p><p>Mean­while, Biden is expect­ed to appoint oth­er women to pow­er­ful roles, includ­ing, pos­si­bly, Susan Rice, as his Sec­re­tary of State. As UN ambas­sador under Oba­ma, Rice played a&nbsp;key role in the push for the <span class="numbers">2011</span> inter­ven­tion in Libya, along­side Saman­tha Pow­er and Hillary Clin­ton (that dis­as­trous inter­ven­tion was <a href="https://www.thedailybeast.com/libya-airstrikes-hillary-clinton-and-the-women-who-called-for-war">cheered</a> at the time as a&nbsp;war led by women). As U.S. Nation­al Secu­ri­ty Advi­sor, Rice argued in favor of inter­ven­tion in Syr­ia and sup­port­ed U.S. par­tic­i­pa­tion in the bru­tal war on Yemen (although she report­ed­ly did <a href="https://theintercept.com/2018/06/16/yemen-foreign-policy-united-states/">oppose</a> a&nbsp;pro­posed inva­sion of the port of Hodei­dah by the Unit­ed Arab Emi­rates, which lat­er took place under Trump). Biden has already <a href="https://www.cnbc.com/2020/11/17/nongovernment-national-security-experts-brief-biden-as-trump-resists-transition.html">sought out a&nbsp;brief­ing</a> from Pow­er, who as UN ambas­sador <a href="https://inthesetimes.com/article/saudi-arabia-obama-ben-rhodes-samantha-power-jamal-khashoggi-yemen-war">played an impor­tant role</a> in shield­ing Sau­di Ara­bia from scruti­ny for its atroc­i­ties in the Yemen war, although she lat­er came out against that war once she was no longer in a&nbsp;posi­tion of&nbsp;power.</p><p>Still, Biden has been <a href="https://amp.cnn.com/cnn/2020/11/15/politics/biden-transition-team-diversity/index.html">cel­e­brat­ed</a> for his <span class="push-double"></span>​<span class="pull-double">“</span>diverse” cab­i­net, and some have even sug­gest­ed that it’s anti-fem­i­nist to crit­i­cize his for­eign pol­i­cy picks. Mieke Eoyang, an MSNBC con­trib­u­tor and senior vice pres­i­dent of Third Way Nation­al Secu­ri­ty, a&nbsp;Wall Street-backed mil­i­taris­tic think tank, <a href="https://twitter.com/MiekeEoyang/status/1327300779183644672">said on Twit­ter</a> on Novem­ber <span class="numbers">13</span>, <span class="push-double"></span>​<span class="pull-double">“</span>White pro­gres­sives train­ing their fire on women and women of col­or who are under con­sid­er­a­tion to lead the nat sec depart­ments makes me deeply uncom­fort­able about their ally­ship for those com­mu­ni­ties. Espe­cial­ly when the nat sec com­mu­ni­ty is dom­i­nat­ed by white&nbsp;men.”<br></p></div><div class="print:hidden px-4  md:w-1/3 max-w-xl md:mx-12   md:float-right "><div class="
border-t-8
text-25xl lg:text-3xl
my-6 border-black leading-tighter font-lyon text-black py-6">“To think about feminism as a movement that secures the rights of women, but then disregard the rights of women who shouldn’t be bombed, shouldn’t be living under the consequences of U.S. interventionism, to negate their experiences—it isn’t really feminism.”</div></div><div class="max-w-3xl mx-auto px-4     smaller "><p>But Ahn tells <em>In These Times</em> that, giv­en these women’s track records, rep­re­sen­ta­tion alone is insuf­fi­cient: The oper­a­tive ques­tion for fem­i­nists should be, How will these appoint­ments mate­ri­al­ly impact the lives of hun­dreds of mil­lions of peo­ple, includ­ing women? <span class="push-double"></span>​<span class="pull-double">“</span>Tropes of human­i­tar­i­an inter­ven­tion that crys­tal­lized dur­ing the Oba­ma admin­is­tra­tion by peo­ple like Saman­tha Pow­er real­ly need chal­leng­ing,” she says. <span class="push-double"></span>​<span class="pull-double">“</span>It’s going to take fem­i­nists to do that. Flournoy, Rice and Pow­er are not advance­ments: They’re the very women who green­light­ed the U.S. inva­sion of&nbsp;Libya.”</p><p><span class="dquo">“</span>It’s not enough to have these women in posi­tions of pow­er,” Ahn adds. <span class="push-double"></span>​<span class="pull-double">“</span>What kind of women are we&nbsp;advocating?”</p><p>Cindy Wies­ner, the exec­u­tive direc­tor of Grass­roots Glob­al Jus­tice Alliance, a&nbsp;net­work of com­mu­ni­ty groups, agrees. <span class="push-double"></span>​<span class="pull-double">“</span>We must be wary of the diver­si­ty of neolib­er­al­ism,” she tells <em>In These Times</em>. <span class="push-double"></span>​<span class="pull-double">“</span>Just because a&nbsp;cis­gen­der woman is put in lead­er­ship to lead the Pen­ta­gon, that does not mean it is a&nbsp;win for the women’s&nbsp;movement.”</p><p>Shireen Al-Adei­mi is a&nbsp;Yemeni-Amer­i­can activist against the war in Yemen who is not involved in this par­tic­u­lar fem­i­nist for­ma­tion but is sym­pa­thet­ic with its cri­tiques. <span class="push-double"></span>​<span class="pull-double">“</span>To think about fem­i­nism as a&nbsp;move­ment that secures the rights of women, but then dis­re­gard the rights of women who shouldn’t be bombed, shouldn’t be liv­ing under the con­se­quences of U.S. inter­ven­tion­ism, to negate their expe­ri­ences — it isn’t real­ly fem­i­nism,” she&nbsp;says.</p><p>While this new fem­i­nist for­ma­tion is sober about the chal­lenges ahead, it did not hes­i­tate to cel­e­brate Trump’s loss of both the Elec­toral Col­lege and pop­u­lar vote. At a&nbsp;Novem­ber <span class="numbers">11</span> <a href="https://www.youtube.com/watch?feature=youtu.be&amp;v=LL84JqQIbFs&amp;fbclid=IwAR26enY6xt7WYgBta-x7trZ8o2sAtg0rx_MTWdKR-VrdqLSAmdsnMTeYFrQ&amp;app=desktop&amp;ab_channel=CODEPINK">dis­cus­sion</a> about for­eign pol­i­cy under Biden, Wies­ner laud­ed the oust­ing of a <span class="push-double"></span>​<span class="pull-double">“</span>misog­y­nist, racist author­i­tar­i­an.” Indeed, Trump over­saw bloat­ed mil­i­tary bud­gets, esca­lat­ed the war in Yemen and moved the U.S. embassy to Jerusalem in a&nbsp;clear provo­ca­tion toward Pales­tini­ans. He brought the Unit­ed States with­in a&nbsp;hair’s breadth of war with Iran, and bru­tal­ly <a href="https://inthesetimes.com/article/christians-united-for-israel-zionism-john-hagee-donald-trump-israel-palestine-iran">ratch­eted up</a> sanc­tions on the coun­try as it was hit hard by the pan­dem­ic. And he placed peo­ple with arms indus­try con­nec­tions in pow­er­ful posi­tions, among them Mark Esper, a&nbsp;for­mer lob­by­ist for Raytheon. (Trump recent­ly fired Esper from his role as sec­re­tary of defense, <a href="https://www.cnn.com/2020/11/10/politics/pentagon-policy-official-resigns/index.html">along with</a> a&nbsp;num­ber of oth­er senior mil­i­tary&nbsp;officials.)</p><p>But at the Novem­ber <span class="numbers">11</span> dis­cus­sion, speak­ers empha­sized that anti-mil­i­tarist fem­i­nists have a&nbsp;long path ahead. <span class="push-double"></span>​<span class="pull-double">“</span>In this Biden-Har­ris vic­to­ry, we need to be able to put pres­sure to force the admin­is­tra­tion away from aus­ter­i­ty mea­sures or from beef­ing up the mil­i­tary bud­get and real­ly push­ing, con­tin­u­ing to push, the move­ment demands around divest­ment, defund­ing of police, the divest­ment out of ICE, out of the mil­i­tary.” Wies­ner under­scored the impor­tance, instead, of invest­ing in a <span class="push-double"></span>​<span class="pull-double">“</span>regen­er­a­tive, anti-racist, fem­i­nist&nbsp;economy.”</p><p>Accord­ing to Ahn, there are a&nbsp;num­ber of high-pri­or­i­ty demands that Biden needs to imme­di­ate­ly address: <span class="push-double"></span>​<span class="pull-double">“</span>He needs to be pushed on end­ing the war on Yemen, the war on North Korea, the war on Afghanistan. I&nbsp;feel that we need to be tak­ing on the issue of sanc­tions, a&nbsp;bipar­ti­san tool that is wide­ly accept­ed — and a&nbsp;real­ly impor­tant pol­i­cy area fem­i­nists could bring some voice to.” But beyond that, Ahn says there is a&nbsp;need for a <span class="push-double"></span>​<span class="pull-double">“</span>total­ly new frame­work” — one premised in undo­ing the harm wrought by U.S.&nbsp;militarism.</p><p>One key chal­lenge is to do basic edu­ca­tion about how the U.S. mil­i­tary appa­ra­tus, includ­ing its <span class="numbers">800</span> mil­i­tary bases around the world, is anti­thet­i­cal to fem­i­nism. Toward this end, Ahn, Wies­ner, and their col­lab­o­ra­tor Yifat Susskind of the fem­i­nist orga­ni­za­tion MADRE, pub­lished a&nbsp;<em>Newsweek</em> <a href="https://www.newsweek.com/women-color-should-ones-remaking-us-foreign-policy-opinion-1548013">op-ed</a> on Novem­ber <span class="numbers">17</span> that notes, <span class="push-double"></span>​<span class="pull-double">“</span>The brunt of U.S. mil­i­tarism is deeply misog­y­nis­tic. In the U.S., Nava­jo women and their chil­dren have high lev­els of<a href="https://www.usatoday.com/story/news/2019/10/08/navajo-uranium-found-women-babies-new-mexico-study/3907899002/"> ura­ni­um in their blood­streams</a> as a&nbsp;result of nuclear weapons test­ing from decades ago. And in Fal­lu­jah, Iraq, women are still<a href="https://merip.org/2020/09/birth-defects-and-the-toxic-legacy-of-war-in-iraq/"> deal­ing with the lega­cy of U.S. bomb­ings</a> that took place near­ly <span class="numbers">20</span>&nbsp;years ear­li­er, giv­ing birth to babies with con­gen­i­tal dis­abil­i­ties who often can­not&nbsp;survive.”</p><p>The fem­i­nist initiative’s <a href="https://www.feministpeaceinitiative.org/pdf/index/visionfempeace.pdf">posi­tion paper</a>, mean­while, adds to the grow­ing body of fem­i­nist cri­tique of war, and con­cerns about the cyn­i­cal use of fem­i­nist brand­ing to advance the pro-war pol­i­tics of politi­cians, includ­ing <span class="numbers">2016</span> pres­i­den­tial hope­ful Hillary Clin­ton. In an <em>In These Times</em> <a href="https://inthesetimes.com/article/girl-power-feminism-imperialism-hillary-clinton-mj-hegar-year-of-woman">arti­cle</a> pub­lished in <span class="numbers">2018</span>, writer Roqayah Chamsed­dine crit­i­cized an impe­ri­al­ist ori­en­ta­tion to fem­i­nism that <span class="push-double"></span>​<span class="pull-double">“</span>tells women that they too can take part in this vio­lence if they would only devel­op their own cru­el and mil­i­ta­rized girl’s&nbsp;club.”</p><p>Activists hope that, through orga­niz­ing, anti-mil­i­tarist fem­i­nism can car­ry the day. <span class="push-double"></span>​<span class="pull-double">“</span>If we are tru­ly fem­i­nist,” says Ahn, <span class="push-double"></span>​<span class="pull-double">“</span>we should be try­ing to build a&nbsp;more just and equi­table&nbsp;world.”</p></div></article></div><div class="max-w-3xl mx-auto md:text-lg mt-4 md:mt-12 py-6 font-sans items-center relative  pt-20 md:pt-6 pl-4 md:pl-20  pr-4"><div class="w-32 ml-4 md:ml-0 -mt-10 md:-mt-8 absolute top-0 left-0"><a href="https://inthesetimes.com/authors/sarah-lazare"><img src="data:image/jpg;base64,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" width="400" height="400" data-sizes="100vw" class="rounded-full w-full h-auto lazyload blur-up" data-srcset="/imager/images/351131/Lazare_Sarah-web_3baa4eeff030fad101971876636dae06.jpg 600w, /imager/images/351131/Lazare_Sarah-web_f15f30a1743f940eab5467aadce08261.jpg 300w, /imager/images/351131/Lazare_Sarah-web_53707a8f782d2638ef3de3854252cd3e.jpg 25w" alt=""></a></div><div class="bg-greyLight  px-8 md:px-16  py-8 leading-tightish bioblock"><p><span class="text-red text-3xl font-display uppercase pr-1"><a href="https://inthesetimes.com/authors/sarah-lazare">Sarah Lazare</a></span> is web edi­tor at <em>In These Times</em>. She comes from a&nbsp;back­ground in inde­pen­dent jour­nal­ism for pub­li­ca­tions includ­ing <em>The Inter­cept</em>, <em>The Nation</em>, and Tom Dis­patch. She tweets at @sarahlazare.</p></a></div></div><div class="related px-4 text-center max-w-3xl mx-auto mt-12 mb-2"><div class="border-t border-b border-black md:px-8 py-6 md:py-8 text-black leading-tight"><div class="font-serif italic text-base md:text-1xl max-w-xl mx-auto red-underline-on">
Have thoughts or reactions to this or any other piece that you&#039;d like to share? <a href="/letter-to-the-editor/joe-biden-feminism-michele-flournoy-susan-rice-war-militarism-foreign-policy">Send us a note with the Letter to the Editor form.</a></div></div></div></div></div></article><section class="print:hidden flex flex-wrap px-4 md:px-8 lg:px-12 pt-4 pb-12 max-w-6xl mx-auto"><div class="relative py-2 bg-white articles w-full flex flex-wrap items-start md:pb-8"><div class="w-full lg:px-4"><div class="subtitle">
More articles by Sarah Lazare</div></div>
<a href="https://inthesetimes.com/article/joe-biden-department-of-defense-pentagon-transition-team-weapons-industry-military" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/biden_weapons_image.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_512,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/biden_weapons_image.jpg 512w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/biden_weapons_image.jpg 768w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_1024,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/biden_weapons_image.jpg 1024w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_1280,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/biden_weapons_image.jpg 1280w" src="https://res.cloudinary.com/demo/image/fetch/c_fill,ar_3:2,f_auto,e_blur:1000,q_1,f_auto,w_512/https://s3.us-east-1.amazonaws.com/in-these-times/biden_weapons_image.jpg" class="lazyload w-full h-auto block mb-2" alt="" /></div><div class="text
"><div class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span class="pr-3">Feature</span></div><div class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>One Third of Biden&#039;s Pentagon Transition Team Hails From Organizations Financed by the Weapons Industry</span></div><div class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">The president-elect is drawing from hawkish think tanks funded by arms companies.</div></div>
</a>
<a href="https://inthesetimes.com/article/gregory-meeks-uribe-colombia-afro-colombian-rights-house-foreign-affairs-committee" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Meeks_image.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_512,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Meeks_image.jpg 512w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Meeks_image.jpg 768w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_1024,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Meeks_image.jpg 1024w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_1280,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Meeks_image.jpg 1280w" src="https://res.cloudinary.com/demo/image/fetch/c_fill,ar_3:2,f_auto,e_blur:1000,q_1,f_auto,w_512/https://s3.us-east-1.amazonaws.com/in-these-times/Meeks_image.jpg" class="lazyload w-full h-auto block mb-2" alt="" /></div><div class="text
"><div class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span class="pr-3">Investigation</span></div><div class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>This Democrat Is Vying for a Powerful Foreign Affairs Role. His Ties To Right-Wing Groups in Colombia Could Haunt Him.</span></div><div class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">Rep. Gregory Meeks worked with Colombian politicians tied to right-wing paramilitaries to help push for a corporate-friendly &quot;free trade&quot; deal.</div></div>
</a>
<a href="https://inthesetimes.com/article/joe-biden-yemen-war-saudi-arabia-presidential-election-foreign-policy" class="lockup bg-white block   pb-4 md:pb-8 md:px-8 lg:px-12   w-full red-underline lockup   md:w-1/3   flex md:block "><div class=" w-2/5 flex-none md:w-full pr-3 md:pr-0 ">
<img sizes="(min-width: 30em) 28em, 100vw" srcset="https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_256,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Yemen_war_biden.jpg 256w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_512,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Yemen_war_biden.jpg 512w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_768,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Yemen_war_biden.jpg 768w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_1024,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Yemen_war_biden.jpg 1024w,
https://res.cloudinary.com/gridwork/image/fetch/f_auto,q_70,w_1280,c_fill,ar_3:2/https://s3.us-east-1.amazonaws.com/in-these-times/Yemen_war_biden.jpg 1280w" src="https://res.cloudinary.com/demo/image/fetch/c_fill,ar_3:2,f_auto,e_blur:1000,q_1,f_auto,w_512/https://s3.us-east-1.amazonaws.com/in-these-times/Yemen_war_biden.jpg" class="lazyload w-full h-auto block mb-2" alt="" /></div><div class="text
"><div class="md:pb-1 text-sm md:text-base lg:text-lg tracking-wider font-display uppercase text-red"><span class="pr-3">Viewpoint</span></div><div class="headline font-lyon  text-lg sm:text-xl md:text-1xl lg:text-2xl  transition leading-tight pb-1 md:pb-2">
<span>Joe Biden Said He&#039;s Against the Yemen War. He Needs To End It on Day One.</span></div><div class="font-sans pb-1 md:pb-2 leading-tightish text-black text-xs md:text-sm">Here&#039;s what Biden can do to halt all U.S. assistance to the onslaught he helped start.</div></div>
</a></div><div class="mt-4 mb-4 md:mb-12 lg:px-12 newsletter w-full md:w-1/2"><div class=" text-center pt-6 md:pt-8 pb-3   px-6 md:px-8  bg-yellow  h-full   text-blackest "><div class=" text-4xl md:text-45xl xl:text-55xl  leading-neg font-display tracking-wide uppercase">
Join our newsletter
<span class=" text-2xl lg:text-4xl xl:text-45xl block leading-none  xl:pt-2 pb-4 ">
</span></div><div class="font-serif leading-tight  md:text-2xl xl:text-3xl  italic font-bold">
Fearless journalism, emailed straight to you.</div><form method="post" action="" class=" pt-4  font-sans w-full" accept-charset="UTF-8">
<span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="/actions/blitz/csrf/input" data-blitz-params=""></span>
<input type="hidden" name="action" value="contact-form/send">
<input type="hidden" name="redirect" value="fea696aaac483c7278b0ac5d5242dd93d98d99fe0a3687d48ce39bf2a1b969a1thank-you/email">
<input id="from-email" type="email" placeholder="your@emailaddress.com" name="fromEmail" value="" class="font-sans p-2 mb-2 text-sm md:text-lg  lg:w-1/2 max-w-xs  font-sans text-black">
<input type="hidden" value="inTheseTimes" name="message">
<span class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="/actions/snaptcha/field/get-field" data-blitz-params="no-cache=1"></span>
<input type="submit" class="bg-blackest text-white text-sm md:text-lg font-bold uppercase py-2 px-4" value="Submit"></form></div></div><section class="mt-4 mb-4 md:mb-12 bg-white magazines md:w-1/2"><div class="flex flex-col"><div class="  lg:px-12  flex flex-row ">
<a href="https://inthesetimes.com/magazine/all-eyes-on-biden" class=" lockup block  h-auto flex-none w-1/2  ">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27400%27%20height%3D%27523%27%20style%3D%27background%3Atransparent%27%2F%3E" width="400" height="523" data-sizes="100vw" class="w-full h-auto block lazyload" data-srcset="/imager/images/478403/cover4412big_dcf7d7dc6df8adc8071fe96b7a378182.jpg 1200w, /imager/images/478403/cover4412big_85c507c01c189e1eaa993dbda3e84cc5.jpg 900w, /imager/images/478403/cover4412big_3baa4eeff030fad101971876636dae06.jpg 600w, /imager/images/478403/cover4412big_53707a8f782d2638ef3de3854252cd3e.jpg 25w" alt="" style="background-color:#d3cbc2">
</a><div class=" bg-greyLight "><div class=" p-4 md:p-6 xl:p-8  bg-greyLight"><div class="leading-none pb-2 uppercase font-display tracking-wider  text-3xl xl:text-45xl ">Subscribe and Save 66%</div><div class="font-sans  text-xs md:text-sm xl:text-lg py-2 pr-4  leading-tightish"><p>Less than $1.67 an issue</p></div><div class="pt-5"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=ITT&amp;cds_page_id=250618&amp;cds_response_key=HWEB" class="px-4 xl:px-6 text-white bg-red tracking-wide hover:bg-blackest  text-xl xl:text-2xl  uppercase py-2 font-display">Subscribe Now</a></div></div></div></div></div></section></section></main><footer class="print:hidden text-white bg-blackest w-full"><div class="mx-auto max-w-6xl px-4 md:px-16 pt-3 md:pt-6 flex flex-col md:flex-row justify-between pb-8 md:pb-16"><div class="md:w-1/4 md:pr-12 md:pl-4"><div class="mx-auto w-48 md:w-full logo white py-2 md:py-6"><a href="/" class="block py-2"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.94 157.99"><title>In These Times</title><g><g><path d="M159,141.85V35.65H145.9V16.28h48.26V35.65H180.88v106.2Z" /><path d="M234.88,68.48V16.28h21.89V141.85H234.88v-54H223.94v54H202.23V16.28h21.71v52.2Z" /><path d="M307.89,16.28V35.65H289.23V68.48h17.94V87.86H289.23V122.3h19v19.55H267.53V16.28Z" /><path d="M371.57,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27H339.1c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.77,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L328.16,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H349.87V37.63c0-2.69-1.26-4-3.77-4h-1.79c-2.7,0-3.77,1.26-3.77,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C369.24,82.12,371.57,86.78,371.57,95.93Z" /><path d="M422.52,16.28V35.65H403.86V68.48H421.8V87.86H403.86V122.3h19v19.55H382.16V16.28Z" /><path d="M452.12,141.85V35.65H439V16.28h48.26V35.65H474v106.2Z" /><path d="M517.77,141.85h-21.7V16.28h21.7Z" /><path d="M546.29,56.1l.18,58.31v27.44h-17.4V16.28h31.39l6.28,76.06,6.64-76.06H605V141.85H583.61v-28l.18-57.23-8.61,85.21H554.72Z" /><path d="M656.26,16.28V35.65H637.6V68.48h17.94V87.86H637.6V122.3h19v19.55H615.89V16.28Z" /><path d="M719.94,95.93v26.73c0,13.63-6.81,20.27-20.27,20.27h-12.2c-13.63,0-20.27-6.64-20.27-20.27V91.8h21.53v28.71c0,2.69,1.08,3.94,3.76,3.94h2c2.69,0,3.77-1.25,3.77-3.94V100.42c0-4-1.08-6.1-4.13-8.44L676.53,78.53c-7.18-5.2-9.33-10.23-9.33-19v-24c0-13.64,6.64-20.28,20.27-20.28h11.84c13.46,0,20.27,6.64,20.27,20.28V63.1H698.24V37.63c0-2.69-1.26-4-3.77-4h-1.8c-2.69,0-3.76,1.26-3.76,4V55c0,3.95,1.07,6.1,4.12,8.43l17.58,13.45C717.61,82.12,719.94,86.78,719.94,95.93Z" /><path d="M0,0V158H129.41V0ZM43.44,141.85H21.73V16.28H43.44Zm64.22,0h-21L72.32,71.71,73,105.08l.36,36.77H54.56V16.28H76.8L89.9,81.22,89.18,45.7,89,16.28h18.66Z" /></g></g></svg></a></div><div class="flex flex-col md:block px-8 md:px-0"><div class="w-full font-sans leading-tight text-sm">Our staff and writers are<br class="hidden md:block"> represented by these unions:</div><div class="flex"><div class="pr-10 pl-10 md:pl-0 py-4 md:pr-4">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABkAAAAMCAAAAAHFnnkBAAABRUlEQVQYV2NgYGRgYGY+/EEAyOBkmMnQz6yy0nWjb9RXBhDgY2RcJhbP1vufRfXps//v7zMySDsyXbjEwBDIz3rxNCPD/3laFoyMqoouL1mPMTHw39/KxfD/1k5WWaF3QOOYwEYw8QIt4HII5Hr6l1EuQF3+FotO/QuXLyf+2z7xFAtkUn4pwybDzMD888X1b0xXAu47XvvLcN6TQY6R6YrtV8trDAxXdwh/+w10JIskN+fPDy/+gcxk/C+mzsv85fUV5r+MDNaM/iF//q7d/+waUJzbVurj7V/qBm/u7mBi+HdQ+MDn22I7uUBOkVS48kpHnPXAFV5rFhZZJrkL/0SkGOXOAw14/VpN8D+jqM4r2efM/x6eDXJ6aPYhcc8voD0/H3wwkxDX5uf/cxHoAgYWVta/P/+AfcXA/NfK/xPrfxa2pQA/o3OjqX36RAAAAABJRU5ErkJggg==" width="400" height="400" data-sizes="100vw" class="h-auto lazyload blur-up w-full" data-srcset="/imager/files/271888/newsguild-national-writers-union_04cb2124846eb0aa13458509c3c8a787.png 400w, /imager/files/271888/newsguild-national-writers-union_997b690fdc06dd173669182f28bd8f79.png 200w, /imager/files/271888/newsguild-national-writers-union_53707a8f782d2638ef3de3854252cd3e.png 25w" alt="The News Guild and National Writers Union"></div></div></div><div class="pt-4 md:pt-12 flex justify-center md:justify-end">
<a href="https://www.facebook.com/inthesetimesmag/" class="block mr-3 text-white w-8 h-8 rounded-full border-white border p-1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.14 18.72"><title>facebook</title><g><g><path d="M6.26,5.82V4.33c0-.23,0-.49.41-.49H9.05V0H5.92A3.85,3.85,0,0,0,1.77,4.14V5.82H0V9.74H1.77v9H6.26v-9H8.74l.4-3.92ZM8.06,9H5.51v9h-3V9H.75V6.57H2.52V4.14A3.15,3.15,0,0,1,5.91.75H8.3V3.09H6.67A1.12,1.12,0,0,0,5.51,4.33V6.57h2.8Z" fill="#231f20" /></g></g></svg></a>
<a href="https://twitter.com/InTheseTimesMag" class="block w-8 h-8 rounded-full border-white border p-1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.92 15.82"><title>twitter</title><g><g><path d="M19.74,2a2,2,0,0,1-.55.14A5.32,5.32,0,0,0,19.74.94L20,0l-.85.5a6.76,6.76,0,0,1-2.07.83A4.19,4.19,0,0,0,14.25.18a4.13,4.13,0,0,0-4.13,4.13c0,.15,0,.3,0,.45A10.31,10.31,0,0,1,3.13,1L2.79.58l-.27.47A4.15,4.15,0,0,0,2.85,5.7a2.21,2.21,0,0,1-.37-.2L1.88,5V5.8A4.21,4.21,0,0,0,3.75,9.26l-.34,0-.62-.12.2.6a4.43,4.43,0,0,0,3.13,2.75,7.31,7.31,0,0,1-4.51.94L0,13.19l1.37.88a11,11,0,0,0,6,1.75A11,11,0,0,0,18.4,4.75v-.3a8.06,8.06,0,0,0,1.8-1.93l.72-1.07ZM17.79,4l-.16.12v.2c0,.15,0,.31,0,.47A10.22,10.22,0,0,1,7.33,15.07a10.21,10.21,0,0,1-4.23-.91,7.78,7.78,0,0,0,4.26-1.67l.84-.65-1.06,0A3.91,3.91,0,0,1,4,10a4.76,4.76,0,0,0,1.46-.15L7,9.47,5.39,9.16a3.52,3.52,0,0,1-2.7-2.72A3.09,3.09,0,0,0,4,6.63l1.11-.07L4.22,6A3.38,3.38,0,0,1,2.71,3.13a3.51,3.51,0,0,1,.22-1.21,11.09,11.09,0,0,0,7.64,3.62l.5,0L11,5.08a3.25,3.25,0,0,1-.09-.77A3.38,3.38,0,0,1,16.72,2l.15.15.2,0a8,8,0,0,0,1.53-.47c-.2.34-.38.56-.38.57l-.38.46.58.14a3,3,0,0,0,.58.06A7.41,7.41,0,0,1,17.79,4Z" fill="#231f20" /></g></g></svg></a></div></div><div class="md:w-3/4 md:pl-8 md:pt-8 relative"><div class="hidden md:flex -mt-2 leading-none ml-2 text-lg font-lyon align-items">
<span class="text-6xl text-red font-lyon -mt-2 -ml-12 mr-2">“</span>
<span class="inline-block">No political movement can be healthy unless it has its own press to inform it, educate it and orient it.</span>
<span class="text-6xl text-red font-lyon inline-block  -mt-2 ml-2">”</span></div><div class="credit hidden md:block -mt-6 text-2xl tracking-wider text-right font-display pb-8"><i class="font-normal font-roman red-underline">—IN THESE TIMES</i> FOUNDER JAMES WEINSTEIN</div><div class="flex flex-wrap text-sm md:pr-2 text-center md:text-left"><div class="w-1/2 md:w-1/4"><div class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">About</div><div class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p class="pb-1"><a href="/about">Who We Are</a></p><p class="pb-1"><a href="https://inthesetimes.com/investigative">Investigative Institute</a></p><p class="pb-1"><a href="/archives">Past Issues</a></p><p class="pb-1"><a href="/privacy-policy">Privacy Policy</a></p></div></div><div class="w-1/2 md:w-1/4"><div class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Support</div><div class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p class="pb-1"><a href="/donate">Donate</a></p><p class="pb-1"><a href="https://secure.actblue.com/donate/sustainer-2020?recurring=true">Become a Sustainer</a></p><p class="pb-1"><a href="https://inthesetimes.com/leave-legacy">Bequests</a></p><p class="pb-1"><a href="https://inthesetimes.com/advertise">Advertise</a></p></div></div><div class="w-1/2 md:w-1/4"><div class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Subscribe</div><div class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p class="pb-1"><a href="https://secure.actblue.com/donate/itt-subscription-offer-20181008-ws?refcode=20181010_WS_Sidebar&amp;recurring=true">Magazine Subscriptions</a></p><p class="pb-1"><a href="https://inthesetimes.com/podcasts">Podcasts</a></p><p class="pb-1"><a href="https://w1.buysub.com/pubs/IF/ITT/login_singlemag_noCAPTCHA.jsp?cds_page_id=145923&amp;cds_mag_code=ITT&amp;id=1596747282218&amp;lsid=32191554422049301&amp;vid=1">Customer Service</a></p></div></div><div class="w-1/2 md:w-1/4"><div class="font-display uppercase tracking-wider text-25xl md:text-3xl pt-8 md:pt-0 pb-3">Contact</div><div class="font-sans text-xs tracking-wider md:uppercase leading-snug md:pr-6"><p class="pb-1"><a href="https://inthesetimes.com/submissions">Submissions</a></p><p class="pb-1"><a href="https://inthesetimes.com/internships">Internships</a></p><p class="pb-1"><a href="https://inthesetimes.com/reprints">Reprint Requests</a></p><p class="pb-1"><a href="https://inthesetimes.com/press-releases">Press Inquiries</a></p><p class="pb-1"><a href="https://inthesetimes.com/contact">Contact Us</a></p></div></div></div><div class="text-xs pt-12 leading-tight text-center">
<span class="italic block">As a reader-supported 501(c)3 nonprofit, In These Times does not oppose or endorse candidates for political office.</span>
<span class="md:uppercase">Copyright © 2020 by the Institute for Public Affairs (EIN: 94-2889692)</span></div></div></div></footer>
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]--></div> <script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script> <script src="/js/lazysizes.min.js"></script> <script src="https://cdn.jsdelivr.net/npm/algoliasearch@3.32.1/dist/algoliasearchLite.js" integrity="sha256-pMaJf0I78weeXGkRMBDO6jSulxC/q3sb0aPdtV2N8n0=" crossorigin="anonymous"></script> <script src="https://cdn.jsdelivr.net/npm/instantsearch.js@3.2.0/dist/instantsearch.production.min.js" integrity="sha256-/8usMtTwZ01jujD7KAZctG0UMk2S2NDNirGFVBbBZCM=" crossorigin="anonymous"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-85806-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-85806-1',{'content_group1':'','content_group2':'','custom_map':{'dimension1':'section','dimension2':'issue','dimension3':'author'},'issue':'','author':'','section':''});</script> <script>!function(){var e=document,t=e.createElement("script");if(!("noModule"in t)&&"onbeforeload"in t){var n=!1;e.addEventListener("beforeload",function(e){if(e.target===t)n=!0;else if(!e.target.hasAttribute("nomodule")||!n)return;e.preventDefault()},!0),t.type="module",t.src=".",e.head.appendChild(t),t.remove()}}();</script> <script type="module" src="https://inthesetimes.com/dist/js/app.771d0d8ab3f5c147d42f.js"></script> <script src="https://inthesetimes.com/dist/js/app-legacy.d1a0bf3d2f9f767c8326.js" nomodule></script> <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"Article","author":{"@id":"#identity"},"copyrightHolder":{"@id":"#identity"},"copyrightYear":"2020","creator":{"@id":"#creator"},"dateModified":"2020-11-18T14:23:09-06:00","datePublished":"2020-11-18T14:00:00-06:00","description":"Why anti-war feminists don't want hawkish women like Michèle Flournoy in positions of power.","headline":"The Women Activists Rejecting Biden’s Pro-War “Feminism”","image":{"@type":"ImageObject","url":"https://s3.us-east-1.amazonaws.com/in-these-times/_1200x630_crop_center-center_82_none/flournoy.jpg?mtime=1605727541"},"inLanguage":"en-us","mainEntityOfPage":"https://inthesetimes.com/article/joe-biden-feminism-michele-flournoy-susan-rice-war-militarism-foreign-policy","name":"The Women Activists Rejecting Biden’s Pro-War “Feminism”","publisher":{"@id":"#creator"},"url":"https://inthesetimes.com/article/joe-biden-feminism-michele-flournoy-susan-rice-war-militarism-foreign-policy"},{"@id":"#identity","@type":"NewsMediaOrganization","name":"Institute for Public Affairs","sameAs":["https://www.twitter.com/inthesetimesmag","https://www.facebook.com/inthesetimesmag","https://en.wikipedia.org/wiki/In_These_Times"]},{"@id":"https://gridwork.co#creator","@type":"Organization","image":{"@type":"ImageObject","height":"1042","url":"https://nystudio107-ems2qegf7x6qiqq.netdna-ssl.com/img/site/nys_logo_seo.png","width":"1042"},"name":"Gridwork","url":"https://gridwork.co"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://inthesetimes.com","name":"Homepage","position":1},{"@type":"ListItem","item":"https://inthesetimes.com/article/joe-biden-feminism-michele-flournoy-susan-rice-war-militarism-foreign-policy","name":"The Women Activists Rejecting Biden’s Pro-War “Feminism”","position":2}],"name":"Breadcrumbs"}]}</script><script>var Blitz = {};

// The event name will be replaced with the `injectScriptEvent` config setting.
document.addEventListener('DOMContentLoaded', blitzInject);

function blitzInject() {
    'use strict';

    Blitz = {
        inject: {
            data: document.querySelectorAll('.blitz-inject:not(.blitz-inject--injected)'),
            loaded: 0
        }
    };

    // Use IE compatible events (https://caniuse.com/#feat=customevent)
    var beforeBlitzInjectAll = document.createEvent('CustomEvent');
    beforeBlitzInjectAll.initCustomEvent('beforeBlitzInjectAll', false, true, null);

    if (!document.dispatchEvent(beforeBlitzInjectAll)) {
        return;
    }

    // Use IE compatible for loop
    for (var i = 0; i < Blitz.inject.data.length; i++) {
        var data = Blitz.inject.data[i];

        var values = {
            id: data.getAttribute('data-blitz-id'),
            uri: data.getAttribute('data-blitz-uri'),
            params: data.getAttribute('data-blitz-params')
        };

        var beforeBlitzInject = document.createEvent('CustomEvent');
        beforeBlitzInject.initCustomEvent('beforeBlitzInject', false, true, values);

        if (!document.dispatchEvent(beforeBlitzInject)) {
            return;
        }

        blitzReplace(values);
    }
}

function blitzReplace(values) {
    'use strict';

    var xhr = new XMLHttpRequest();
    xhr.onload = function() {
        if (this.status >= 200 && this.status < 300) {
            var element = document.getElementById('blitz-inject-' + values.id);

            if (element) {
                values.element = element;
                values.responseText = this.responseText;

                element.innerHTML = this.responseText;
                element.classList.add('blitz-inject--injected');
            }

            var afterBlitzInject = document.createEvent('CustomEvent');
            afterBlitzInject.initCustomEvent('afterBlitzInject', false, false, values);
            document.dispatchEvent(afterBlitzInject);
        }

        Blitz.inject.loaded++;

        if (Blitz.inject.loaded >= Blitz.inject.data.length) {
            var afterBlitzInjectAll = document.createEvent('CustomEvent');
            afterBlitzInjectAll.initCustomEvent('afterBlitzInjectAll', false, false, null);
            document.dispatchEvent(afterBlitzInjectAll);
        }
    };

    xhr.open("GET", values.uri + (values.params && "?" + values.params));
    xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
    xhr.send();
};
;</script></body></html>
